<!DOCTYPE html>
<html lang="ru">
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <title>Дочь Успенской отреклась от матери, назвав ее монстром</title>
        <meta name="yandex-verification" content="5271cef277d6dee5" />
    <meta property="fb:admins" content="100001046747894" />
    <meta property="fb:app_id" content="217486801642351" />
    <meta property="fb:pages" content="467367820017868" />
    <meta name="verify-admitad" content="b089131510" />
    <meta name="yandex-verification" content="85797c0d306094a1" />
    <meta name="wmail-verification" content="a86ab58f40bb0c5cc6da848e25d92810" />
        <meta http-equiv="x-dns-prefetch-control" content="on" />
	<link rel="dns-prefetch" href="https://s1.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s2.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s3.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s4.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s5.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s6.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s7.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s8.cdn.teleprogramma.pro" />    <meta name="msapplication-TileImage" content="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-270x270.png" />
    <meta name="twitter:site" content="@teleprogkp"/>
    <meta name="twitter:creator" content="@teleprogkp" />
    <meta name="twitter:domain" content="teleprogramma.pro" />
    <meta name="twitter:card" content="summary_large_image" />
    <link rel="canonical" href="https://teleprogramma.pro/news/1415728-ya-ne-tvoya-doch-ty-monstr-naslednica-uspenskoy-sorvalas-na-korolevu-shansona-u3513/" />
    <link rel="alternate" hreflang="ru" href="https://teleprogramma.pro/news/1415728-ya-ne-tvoya-doch-ty-monstr-naslednica-uspenskoy-sorvalas-na-korolevu-shansona-u3513/" />
    <meta property="og:url" content="https://teleprogramma.pro/news/1415728-ya-ne-tvoya-doch-ty-monstr-naslednica-uspenskoy-sorvalas-na-korolevu-shansona-u3513/" />
	<meta property="og:type" content="article" />
	<link rel="amphtml" href="https://teleprogramma.pro/news/1415728-ya-ne-tvoya-doch-ty-monstr-naslednica-uspenskoy-sorvalas-na-korolevu-shansona-u3513/amp/" />
    <meta class="meta_title" name="mrc__share_title" content="«Я не твоя дочь, ты монстр»: наследница Успенской сорвалась на королеву шансона из-за ее фото в Сети" />
    <meta class="meta_title" property="og:title" content="«Я не твоя дочь, ты монстр»: наследница Успенской сорвалась на королеву шансона из-за ее фото в Сети" />
    <meta class="meta_title" name="twitter:title" content="«Я не твоя дочь, ты монстр»: наследница Успенской сорвалась на королеву шансона из-за ее фото в Сети" />
	<meta class="meta_desc" name="description" content="66-летняя певица запечатлелась в платье 30-летней Плаксиной." />
    <meta class="meta_desc" name="mrc__share_description" content="66-летняя певица запечатлелась в платье 30-летней Плаксиной." />
    <meta class="meta_desc" property="og:description" content="66-летняя певица запечатлелась в платье 30-летней Плаксиной." />
    <meta class="meta_desc" name="twitter:description" content="66-летняя певица запечатлелась в платье 30-летней Плаксиной." />
	<meta class="meta_image" property="og:image" content="https://s1.cdn.teleprogramma.pro/wp-content/uploads/2020/09/710d8f8b4409b36221332e38c9ad7817.jpg" />
    <link class="meta_image_href" rel="image_src" href="https://s1.cdn.teleprogramma.pro/wp-content/uploads/2020/09/710d8f8b4409b36221332e38c9ad7817.jpg" />
    <meta class="meta_image" name="twitter:image:src" content="https://s1.cdn.teleprogramma.pro/wp-content/uploads/2020/09/710d8f8b4409b36221332e38c9ad7817.jpg" />
    <meta class="meta_title" property="og:image:alt" content="«Я не твоя дочь, ты монстр»: наследница Успенской сорвалась на королеву шансона из-за ее фото в Сети" />
    <meta name="keywords" content="Любовь Успенская,Любовь Успенская последние новости,Татьяна Плаксина," />
    <meta property="og:locale" content="ru_RU" />
    <link rel="shortcut icon" href="https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-32x32.png" sizes="32x32" />
    <link rel="icon" href="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-192x192.png" sizes="192x192" />
    <link rel="apple-touch-icon-precomposed" href="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-180x180.png" />
	<link rel="yandex-tableau-widget" href="/manifest-yandex.json" />
    <link rel="alternate" type="application/rss+xml" title="RSS: Teleprogramma.pro" href="https://teleprogramma.pro/ya-feed/" />
    <style>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</style>
<style id="style_dark">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</style>
 <script>
        var ajaxurl = '/wp-admin/admin-ajax.php';
        var rev= '185';
        var url = new URL(window.location.href);
        var debug = url.searchParams.has("debug");
       </script>
       <script src="//cdn.sendpulse.com/js/push/4baae0a018b54ad3de9b891bd78054f9_1.js" async></script>
    <script>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</script><!-- disable_reklama state: false--><script src="https://viadata.store/slider/html.js?sid=101952&tag_id=viadata_1415728" defer charset="UTF-8" ></script><!-- wp_header_new -->
<!-- /wp_header_new -->
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>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</script>
<script async src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script data-ad-client="ca-pub-1686243893583964" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script data-ad-client="ca-pub-6152155059566618" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- #68722 --><script type="text/javascript">
(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");

ym(29973554, "init", {
	clickmap:true,
	trackLinks:true,
	accurateTrackBounce:true,
	webvisor:true
});
</script>

<script>
//LiveInternet counter
new Image().src = "//counter.yadro.ru/hit;kp/teleprogramma?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();


//ga
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-68189426-1', 'auto');
    ga('send', 'pageview');
    setTimeout("ga('send', 'event', '15 seconds', 'read')",15000);

//mail.ru
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3081416", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");

</script><!-- /#68722 --><!-- #1171948 --><!-- adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-4129497488106308", enable_page_level_ads: true});</script>
<!-- /adsense -->

<script>
q_ready(function () {
var adcm_config ={id:1067, platformId: 67, init: function (){window.adcm.call();} }; 
});

(function (window, document) {
	var elem = document.createElement('script');
	elem.src = '//x01.aidata.io/pixel.js?pixel=8274875&v=' + Date.now();
	elem.type='text/javascript';elem.async = true;
	var s = document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(elem, s);
})(window, window.document);

</script><!-- /#1171948 --></head><body>    <div class="site-w">
    	<!-- noindex -->
        <div class="row"><div class="col-12"><!-- #182585 --><!--Тип баннера: tp_bg-->
<!--Расположение: <середина страницы>-->
<div id="adfox_bg"></div>
<script>
(function(w, n) {
	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: "adfox_bg",
		params:{pp:"h",ps:"cmmz",p2:"fscb"},
		onLoad: function(data) { if (debug) console.log('adfox_bg', data); }
	}, ['desktop'], {tabletWidth: 1200}]);
})(window, 'adfoxAsyncParamsAdaptive');
</script><!-- /#182585 --></div></div>
		<div class="row"><!-- #61046 --><div style="width:1080px;margin:0 auto;"><div id="adfox_bar_1415728"></div></div>
<!--Тип баннера: tp: 1 slot-->
<!--Расположение: <верх страницы>-->
<script>
(function(w, n) {
	block_alias = 'bar';
	block_id = 'adfox_'+block_alias+'_1415728';
	//if (!is_mobile) push_bidding(block_alias, block_id);
	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp: 'g', ps: 'cmmz', p2: 'fpur', puid1: '', puid2: ''}
	}, ['desktop']]);
})(window, 'adfoxAsyncParamsScroll');
</script><!-- /#61046 --></div>
        <div class="top">
        	<a class="logo" href="/"></a>
        	<div class="stars">
        		
<div class="item">
	<a href="https://teleprogramma.pro/stars/blogs/janna-badoeva/1415112-jizn-drugih-na-malte-skolko-deneg-nujno-na-dom-i-gde-nayti-u3552/">
		<div class="photo" style="background-image:url(https://s8.cdn.teleprogramma.pro/wp-content/uploads/2020/09/s/3f845fd6f2769db14978d5916b8814b8.png);"></div>
		<div class="desc">
        	<div class="title">«Жизнь других» на Мальте: сколько денег нужно на дом и где найти холостяков</div>
    		<div class="author">Жанна Бадоева</div>
    		<div class="rubr">Звездный гость</div>
    	</div>
    </a>
</div>



<div class="item">
	<a href="https://teleprogramma.pro/stars/star-hist/1414361-zloy-rok-lidii-fedoseevoy-shukshinoy-vtoroy-muj-umer-chetvertyy-spilsya-a-u3416/">
		<div class="photo" style="background-image:url(https://s5.cdn.teleprogramma.pro/wp-content/uploads/2020/09/8e47f1f1fcf36b71ce18a79ce91e720b.jpeg);"></div>
		<div class="desc">
        	<div class="title">Злой рок Лидии Федосеевой-Шукшиной: второй муж умер, четвертый спился, а пятый вообще Алибасов</div>
    		<div class="author">Видео</div>
    		<div class="rubr"></div>
    	</div>
    </a>
</div>


        	</div>
        	<div class="btns">
        		<div class="container">
	        		<div class="row">
	        			<a title="Контакты" href="/ig/contacts" target="_blank"><i class="fas fa-phone"></i></a>
						<a><i class="fas fa-bars"></i></a>
	       			</div><div class="row">
	               		<a title="Поделиться" ref="#share" class="addthis_button_compact"><i class="fas fa-share-alt"></i></a>
	               		<a title="Поиск на сайте" class="srch-btn" href="#search"><i class="fas fa-search"></i></a>
					</div>
       			</div>
        	</div>
        	<div class="mobile-hamburger">
				<a href="#mobile-menu"><i class="fas fa-bars"></i></a>
        	</div>
        	<script>
q_ready(function () {
	$('.mobile-hamburger').click(function (e) {
		e.preventDefault();
		if ($('.menu-top').css('display') == 'none') {
			$('.menu-top_link').each(function (i) {
				
				if ($(this).data('submenu-html')) {
					li = $(this).parent();
					if (li.find('span.dd').length == 0) {
						$(li).append('<span class="dd"><i class="fas fa-angle-down"></i></span>');
					}
				}
			});
			
			$('.menu-top').show();
			$('.mobile-hamburger a i').removeClass('fa-bars').addClass('fa-times');
		} else {
			$('.menu-top').hide();
			$('.mobile-hamburger a i').removeClass('fa-times').addClass('fa-bars');
		}
	});
	$(document).on('scroll', function() {
		scroll_pos = $(this).scrollTop()
		window_height = window.innerHeight;

		$('#scroll_to_top').toggle(scroll_pos > 400);
		/*
		if (get_vw() > 750) {
	    	if(scroll_pos >= $('.breadcrumbs').position().top){
		        //show menu
		    } else {
		    	//hide menu
		    }
		}*/
		//проверяем есть ли в видимой зоне infinity-block
		/*
		$('#log').html('scroll_pos: '+scroll_pos+'<br/>window_height: '+window_height);


		$('.infinity-block:not(.loaded)').each(function () {
			block_top = $(this).position().top;
			$('#log2').prepend('block_top: '+block_top+'<br/>');

			if (scroll_pos >= block_top && (scroll_pos + window_height) <= block_top) {
				$(this).html('...loading');
			}
		});
		*/
	})
	$('.menu-top').on('click', '.dd', function (e) {
		e.preventDefault();
		li = $(this).parent();
//this =  $('a.menu-top_link')
/*
				show_submenu(this);
				submenu = $(this).parent().find('.menu-top_submenu');
				$(submenu).find('span').each(function (i) {
					t = $(this).attr('title');
					if (typeof t === 'undefined' || t === false) $(this).attr('title', $(this).html());
				});
*/

		submenu = li.find('.menu-top_submenu');
		if (!submenu.length) {
			a = li.find('a.menu-top_link');
			show_submenu(a);
			submenu = li.find('.menu-top_submenu');
		}
		
		i = $(this).find('i');
		if ($(submenu).css('display') == 'none') {
			$(submenu).show();
			$(i).removeClass('fa-angle-down').addClass('fa-angle-up');
		} else {
			$(submenu).hide();
			$(i).removeClass('fa-angle-up').addClass('fa-angle-down');
		}
		

		
	});
	$('.srch-btn').click(function (e) {
		e.preventDefault();
		$('.srch-frm').fadeIn(250);
		$('.srch-frm input').focus();
	});
	$('.srch-frm button.close').click(function (e) {
		$('.srch-frm').fadeOut(250);
		return false;
	});

});
        	</script>
        	<div class="srch-frm"><form action="/gsearch/" method="GET"><input name="q" type="text" placeholder="Поиск по сайту"><button type="submit"><i class="fas fa-search"></i></button><button class="close"><i class="fas fa-times"></i></button></form></div>
        	<div class="theme-switch"><a href="#theme-switch" title="Переключить цветовую тему (светлая/темная)"></a></div>
        	<script>
                chooseTheme = function (color) {
                    var styleDark = $('#style_dark');
                    if (!color) {
                        color = styleDark[0].disabled ? 'dark' : 'white';
                    }
                    styleDark[0].disabled = color != 'dark';
                    set_cookie('theme', color, 30)
                }
				theme = get_cookie("theme");
				style_dark = document.getElementById("style_dark");

				if (theme === "dark") style_dark.disabled = false;
				else if (theme === "white") style_dark.disabled = true;
				else if (window.matchMedia("(prefers-color-scheme: dark)").matches) style_dark.disabled = false;
				else style_dark.disabled = true;

        		q_ready(function () {
        			$('.theme-switch a').click(function (e) {
        				e.preventDefault();
                        chooseTheme($('#style_dark')[0].disabled ? 'dark' : 'white');
        			});
        		});

        		window.switchThemeQQQ = function(color) {
                    $('#style_dark')[0].disabled = color != 'dark';
                }
        	</script>
        </div>


<!--<div id="log2" style="position:fixed;z-index:20;width:100px;height:50px;background-color:#ddd;border:solid 1px #99f;left:0;bottom:50px;font-size:12px"></div>
<div id="log" style="position:fixed;z-index:20;width:100px;height:50px;background-color:#ddd;border:solid 1px #999;left:0;bottom:0;font-size:12px"></div>-->
	
        <div class="menu-top">
				<ul class="menu-top_list" itemscope itemtype="http://schema.org/SiteNavigationElement"><li class="menu-top_item item-1254032"><a itemprop="url" href="https://teleprogramma.pro/news/" class="menu-top_link"><span itemprop="name" class="menu-top_item-title">Новости</span></a></li>
<li class="menu-top_item item-1254029"><a itemprop="url" href="https://teleprogramma.pro/stars/" class="menu-top_link" data-submenu-html="&quot;&lt;div class=\&quot;menu-top_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;menu-top_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/stars\/star-hist\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0417\u0432\u0435\u0437\u0434\u043d\u044b\u0435 \u0438\u0441\u0442\u043e\u0440\u0438\u0438&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/stars\/star-style\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0417\u0432\u0435\u0437\u0434\u043d\u044b\u0439 \u0441\u0442\u0438\u043b\u044c&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/stars\/blogs\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0417\u0432\u0435\u0437\u0434\u043d\u044b\u0435 \u0431\u043b\u043e\u0433\u0438&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/stars\/interview\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0418\u043d\u0442\u0435\u0440\u0432\u044c\u044e&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="menu-top_item-title">Звезды</span></a></li>
<li class="menu-top_item item-1254036"><a itemprop="url" href="https://teleprogramma.pro/cinema-stop/" class="menu-top_link" data-submenu-html="&quot;&lt;div class=\&quot;menu-top_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;menu-top_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/tele\/series\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0421\u0435\u0440\u0438\u0430\u043b\u044b&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/tele\/tv-projects\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0422\u0412-\u043f\u0440\u043e\u0435\u043a\u0442\u044b&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="menu-top_item-title">Кино</span></a></li>
<li class="menu-top_item item-1254031"><a itemprop="url" href="https://teleprogramma.pro/hb/" class="menu-top_link" data-submenu-html="&quot;&lt;div class=\&quot;menu-top_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;menu-top_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/hb\/health\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0417\u0434\u043e\u0440\u043e\u0432\u0430\u044f \u0436\u0438\u0437\u043d\u044c&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/hb\/parents\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0420\u0435\u0430\u043b\u044c\u043d\u044b\u0435 \u0440\u043e\u0434\u0438\u0442\u0435\u043b\u0438&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/hb\/psychology\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/hb\/beauty\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;Beauty-\u0431\u043b\u043e\u0433&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/hb\/fitness\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0424\u0438\u0442\u043d\u0435\u0441&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="menu-top_item-title">Здоровье</span></a></li>
<li class="menu-top_item item-1254030"><a itemprop="url" href="https://teleprogramma.pro/afisha/" class="menu-top_link" data-submenu-html="&quot;&lt;div class=\&quot;menu-top_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;menu-top_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/afisha\/cinema\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041a\u0438\u043d\u043e\u0442\u0435\u0430\u0442\u0440\u044b&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/afisha\/air\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0421\u043e\u0431\u044b\u0442\u0438\u044f \u0438 \u043c\u0435\u0441\u0442\u0430&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/afisha\/music\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041c\u0443\u0437\u044b\u043a\u0430&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/afisha\/theater\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0422\u0435\u0430\u0442\u0440&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/afisha\/books\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041a\u043d\u0438\u0433\u0438&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="menu-top_item-title">Афиша</span></a></li>
<li class="menu-top_item item-1254034"><a itemprop="url" href="https://teleprogramma.pro/style/" class="menu-top_link" data-submenu-html="&quot;&lt;div class=\&quot;menu-top_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;menu-top_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/style\/horo\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0413\u043e\u0440\u043e\u0441\u043a\u043e\u043f&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/style\/lifehack\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;Lifehack&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/style\/fashion\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041c\u043e\u0434\u0430&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/style\/recipe\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0420\u0435\u0446\u0435\u043f\u0442\u044b&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/question\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0415\u0441\u0442\u044c \u0432\u043e\u043f\u0440\u043e\u0441&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/swim\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041f\u043b\u0430\u0432\u0430\u043d\u0438\u0435&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/shopping\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;PRO \u041f\u043e\u043a\u0443\u043f\u043a\u0438&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="menu-top_item-title">Стиль жизни</span></a></li>
<li class="menu-top_item item-1340955"><a itemprop="url" href="https://teleprogramma.pro/promokod/spisok/" class="menu-top_link"><span itemprop="name" class="menu-top_item-title">Промокоды</span></a></li>
<li class="menu-top_item item-1278013"><a itemprop="url" href="#" class="menu-top_link" data-submenu-html="&quot;&lt;div class=\&quot;submenu_specprojects menu-top_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;submenu_specprojects menu-top_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;menu-top_item item-1268770\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/238\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;238-\u0435 \u0444\u0435\u0432\u043c\u0430\u0440\u0442\u0430: \u0422\u041e\u041f-5 \u043d\u0435\u043e\u0431\u044b\u0447\u043d\u044b\u0445 \u043f\u043e\u0434\u0430\u0440\u043a\u043e\u0432 \u00ab\u0443\u043d\u0438\u0441\u0435\u043a\u0441\u00bb&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1217790\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/ny2020\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041d\u043e\u0432\u043e\u0433\u043e\u0434\u043d\u0438\u0439 \u0433\u0438\u0434 \u043f\u043e \u043f\u043e\u0434\u0430\u0440\u043a\u0430\u043c&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1194453\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/pk\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041f\u043e\u0447\u0443\u0432\u0441\u0442\u0432\u0443\u0439 \u0441\u0435\u0431\u044f \u0436\u0438\u0432\u043e\u0439! \u041a\u0430\u043a \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u043e\u0432\u0430\u0442\u044c \u043f\u043e\u043b\u043d\u043e\u0446\u0435\u043d\u043d\u044b\u0439 \u043e\u0437\u0434\u043e\u0440\u043e\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0439 \u043e\u0442\u0434\u044b\u0445&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1192354\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/okay\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0410\u043a\u0446\u0438\u044f \u00ab\u0414\u043e\u0431\u0440\u0430\u044f \u043f\u043e\u043a\u0443\u043f\u043a\u0430\u00bb \u0432 \u0433\u0438\u043f\u0435\u0440\u043c\u0430\u0440\u043a\u0435\u0442\u0430\u0445 \u00ab\u041e`\u041a\u0415\u0419\u00bb. \u041f\u043e\u043c\u043e\u0436\u0435\u043c \u0434\u0435\u0442\u044f\u043c&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1173815\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/tv1000\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041a\u043e\u043d\u043a\u0443\u0440\u0441 \u043d\u0430 \u0437\u043d\u0430\u043d\u0438\u0435 \u043e\u0442\u0435\u0447\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0445 \u0441\u0435\u0440\u0438\u0430\u043b\u043e\u0432 \u043e\u0442 \u043e\u043d\u043b\u0430\u0439\u043d-\u043a\u0438\u043d\u043e\u0442\u0435\u0430\u0442\u0440\u0430 ViP Play&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1172055\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/epilas\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0420\u0430\u0437 \u0438\u00a0\u043d\u0430\u0432\u0441\u0435\u0433\u0434\u0430: \u0432\u0441\u0451 \u043e\u00a0\u043b\u0430\u0437\u0435\u0440\u043d\u043e\u0439 \u044d\u043f\u0438\u043b\u044f\u0446\u0438\u0438 \u0432\u00a0EPILAS&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1145071\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/swiss\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0411\u043e\u043b\u044c\u0448\u043e\u0435 \u0448\u0432\u0435\u0439\u0446\u0430\u0440\u0441\u043a\u043e\u0435 \u043f\u0443\u0442\u0435\u0448\u0435\u0441\u0442\u0432\u0438\u0435&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1128438\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/lg_uwide\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041c\u043e\u043d\u0438\u0442\u043e\u0440\u044b LG UltraWide&amp;#x2122; \u2014 \u0411\u043e\u043b\u044c\u0448\u0435 \u0447\u0435\u043c \u043c\u043e\u043d\u0438\u0442\u043e\u0440&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1106245\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/rozahutor\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041b\u0435\u0442\u043d\u0438\u0439 \u0441\u0435\u0437\u043e\u043d \u043d\u0430 \u00ab\u0420\u043e\u0437\u0430 \u0425\u0443\u0442\u043e\u0440\u00bb \u2014 \u043e\u0431\u044a\u044f\u0442\u044c \u043d\u0435\u043e\u0431\u044a\u044f\u0442\u043d\u043e\u0435&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-541167\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/news\/494267\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041a\u0438\u0442\u0430\u0439\u0441\u043a\u0438\u0439 \u044f\u0437\u044b\u043a \u2013 \u043b\u0443\u0447\u0448\u0430\u044f \u0438\u043d\u0432\u0435\u0441\u0442\u0438\u0446\u0438\u044f \u0432 \u0431\u0443\u0434\u0443\u0449\u0435\u0435&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-446668\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/rzh\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u00ab\u041f\u0435\u0440\u0435\u0437\u0430\u0433\u0440\u0443\u0437\u043a\u0430\u00bb \u043d\u0430 \u00ab\u0420\u043e\u0437\u0430 \u0425\u0443\u0442\u043e\u0440\u00bb&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-450158\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/best\/crow\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0414\u0435\u0442\u0435\u043a\u0442\u0438\u0432\u043d\u044b\u0439 \u0442\u0440\u0438\u043b\u043b\u0435\u0440 \u00ab\u0412\u043e\u0440\u043e\u043d\u0430\u00bb, \u041d\u0422\u0412&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-454821\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/best\/okey\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0410\u043a\u0446\u0438\u044f \u00ab\u0414\u043e\u0431\u0440\u0430\u044f \u043f\u043e\u043a\u0443\u043f\u043a\u0430\u00bb \u0432 \u0433\u0438\u043f\u0435\u0440\u043c\u0430\u0440\u043a\u0435\u0442\u0430\u0445 \u00ab\u041e`\u041a\u0415\u0419\u00bb \u043f\u043e\u043c\u043e\u0433\u0430\u0435\u0442 \u0441\u043e\u0431\u0440\u0430\u0442\u044c \u0441\u0440\u0435\u0434\u0441\u0442\u0432\u0430 \u043d\u0430 \u043b\u0435\u0447\u0435\u043d\u0438\u0435 \u0434\u0435\u0442\u0435\u0439&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-392431\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/best\/rest2018\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u00ab\u041e\u0442\u0434\u044b\u0445 \u0433\u043e\u0434\u0430-2018 \u2014 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438 \u0441\u0432\u043e\u0439 \u0440\u0435\u0433\u0438\u043e\u043d!\u00bb&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396277\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/resort\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041d\u0430 \u043a\u0443\u0440\u043e\u0440\u0442!&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396245\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/spec\/new55\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041d\u043e\u0432\u044b\u0439 \u0433\u043e\u0434 \u043d\u0430 \u041f\u044f\u0442\u0451\u0440\u043e\u0447\u043a\u0443! \u041f\u0440\u043e\u0434\u043e\u043b\u0436\u0430\u0435\u043c \u043e\u0442\u043c\u0435\u0447\u0430\u0442\u044c\u2026&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396254\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/style\/future-profession\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041f\u0440\u043e\u0444\u0435\u0441\u0441\u0438\u044f \u0431\u0443\u0434\u0443\u0449\u0435\u0433\u043e&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396256\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/shopping\/248365\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041a\u0430\u043a \u0432\u0435\u0440\u043d\u0443\u0442\u044c \u0434\u0435\u043d\u044c\u0433\u0438: \u0442\u0440\u0430\u0442\u044c \u043f\u043e \u043a\u0430\u0440\u0442\u0435 Cash Back&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396257\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/style\/lifehack\/222616\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041f\u043e\u0440\u0430 \u0432 \u043f\u0443\u0442\u0435\u0448\u0435\u0441\u0442\u0432\u0438\u0435! \u041e\u0442\u043a\u0440\u044b\u0432\u0430\u0435\u043c \u043a\u0430\u0440\u0442\u044b&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396258\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/enough\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0421 \u043c\u0435\u043d\u044f \u0445\u0432\u0430\u0442\u0438\u0442!&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396259\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/mgts\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0414\u043e\u0431\u0440\u0430\u044f \u0441\u0432\u044f\u0437\u044c&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396268\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/spec\/mgts2\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0412\u044b\u0441\u043e\u043a\u043e \u0441\u0438\u0436\u0443, \u0434\u0430\u043b\u0435\u043a\u043e \u0441\u043c\u043e\u0442\u0440\u044e&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396270\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/spec\/new5\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041d\u043e\u0432\u044b\u0439 \u0433\u043e\u0434 \u043d\u0430 \u041f\u044f\u0442\u0435\u0440\u043e\u0447\u043a\u0443&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396271\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/spec\/mesta\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041c\u0435\u0441\u0442\u0430 \u0437\u043d\u0430\u0442\u044c \u043d\u0430\u0434\u043e&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396273\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/spec\/game6\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0418\u0433\u0440\u044b \u043f\u0440\u0435\u0441\u0442\u043e\u043b\u043e\u0432&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396274\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/spec\/serial\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0423 \u0442\u0435\u0431\u044f \u043d\u0430 \u043b\u0438\u0446\u0435 \u043d\u0430\u043f\u0438\u0441\u0430\u043d\u043e&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="menu-top_item-title">Спецпроекты</span></a></li>
</ul>		</div>

	    <div class="row page-header_wrapper">
        </div>
		<!-- #1194349 --><div id="adfox_slot1_mobile_1415728" style="margin:0 auto;display: flex;align-items: center;justify-content: center;"></div>
<!--Тип баннера: tp: 1 slot mob-->
<!--Расположение: <верх страницы>-->
<script>
(function(w, n) {
	block_alias = 'slot1_mobile';
	block_id = 'adfox_'+block_alias+'_1415728';
	if (is_mobile) push_bidding(block_alias, block_id); 

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp: 'g',ps: 'cmmz',p2: 'gcvs'}
	}, ['phone','tablet']]);
})(window, 'adfoxAsyncParamsScroll');
</script><!-- /#1194349 -->		<!-- /noindex -->

        <div class="mobile-nav_wrapper">
            <div class="page-wrapper page-article-wrapper">

    <!-- infinity articles scroll -->
    <div id="infinity-articles-scroll" class="" data-start="27.09.2020">
        <!-- noindex -->
        <!-- #198381 --><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '923395184439360');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=923395184439360&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><!-- /#198381 -->
        <!-- /noindex -->

        <!-- article row -->
        <div class="article-row" data-link="/news/1415728-ya-ne-tvoya-doch-ty-monstr-naslednica-uspenskoy-sorvalas-na-korolevu-shansona-u3513/" data-title="«Я не твоя дочь, ты монстр»: наследница Успенской сорвалась на королеву шансона из-за ее фото в Сети" data-desc="66-летняя певица запечатлелась в платье 30-летней Плаксиной." data-image="//s1.cdn.teleprogramma.pro/wp-content/uploads/2020/09/710d8f8b4409b36221332e38c9ad7817.jpg" data-loaded-next="false">
			<div class="article-col">
				<ul class="bcs"><li class="bc_pos0"><a href="/">Главная</a></li><li class="bc_pos1"><a href="https://teleprogramma.pro/news/">НОВОСТИ</a></li></ul>				<article class="post-article ">
                    <header class="post-article_header">
            			<aside class="authors">
        <a href="https://teleprogramma.pro/authors/anna77adam/" title="Статья автора Анна Адамайтес" rel="author"><span class="user_ava" style="background-image:url(//s3.cdn.teleprogramma.pro/wp-content/uploads/2020/03/3ab318fdcf3524005a28aa216be0e244-300x300.jpg)"></span>Анна Адамайтес</a>
</aside>
						<aside class="post-time">
                            <div datetime="2020-09-27T06:41:07+03:00"><div class="time">06:41</div><div class="date">27.09.2020</div></div>
                        </aside>
                        <h1 class="post-article_title all-title" data-postid="1415728">«Я не твоя дочь, ты монстр»: наследница Успенской сорвалась на королеву шансона из-за ее фото в Сети</h1>
                        <p class="post-article_subtitle excerpt">66-летняя певица запечатлелась в платье 30-летней Плаксиной.</p>

                            	<figure class="post-article_figure">
    		<picture><source media="(min-width: 24em)" type="image/webp" data-srcset="https://s2.cdn.teleprogramma.pro/wp-content/uploads/2020/09/webp_l/710d8f8b4409b36221332e38c9ad7817.webp"><source media="(max-width: 24em)" type="image/webp" data-srcset="https://s2.cdn.teleprogramma.pro/wp-content/uploads/2020/09/webp_m/710d8f8b4409b36221332e38c9ad7817.webp"><img class="lazyload" data-src="https://s2.cdn.teleprogramma.pro/wp-content/uploads/2020/09/710d8f8b4409b36221332e38c9ad7817.jpg" alt="«Я не твоя дочь, ты монстр»: наследница Успенской сорвалась на королеву шансона из-за ее фото в Сети"></picture>        	<figcaption class="wp-caption-text">Любовь Успенская с дочкой. Фото Global look press.</figcaption>    	</figure>
<script>
	var __placeId = "5e95aeae7bc72fa6e0c9b745";
    var __classImage = "figure.post-article_figure img";
 	function __setAdContainer(el) {
		var wrapperImg = document.createElement('div');
		wrapperImg.setAttribute("data-hyb-ssp-in-image-overlay", __placeId);
		el.parentNode.insertBefore(wrapperImg, el);
		wrapperImg.appendChild(el);
	}
	function __setAdScript() {
		var scriptAdTag = document.createElement('script');
		scriptAdTag.async = true;
		scriptAdTag.src = "https://st.onlygip.tech/ssp.js?t=" + new Date().getTime();
		
		var scriptTag = document.createElement('script');
		scriptTag.text =  "window._tx = window._tx || {};\n" +
						"window._tx.cmds = window._tx.cmds || [];\n" +
						"window._tx.cmds.push(function () {\n" +
						"    window._tx.init();\n" +
						"});"
		
		var head = document.head || document.getElementsByTagName('head')[0];
		head.appendChild(scriptTag);
		head.appendChild(scriptAdTag);
	}

	var images = document.querySelectorAll(__classImage);
	console.log(images);

	if (images.length > 2) {
        __setAdContainer(images[1]);
        __setAdContainer(images[2]);
    } else {
        __setAdContainer(images[0]);
    }
	 __setAdScript();
</script>
	                    </header>
                    <div class="post-article_content telepost-1415728 post-content-1415728"><p>Любовь Успенская и Татьяна Плаксина никак не могут наладить отношения. Несколько месяцев 30-летняя девушка давала скандальные интервью различным изданиями о тяжелых отношениях со своей знаменитой матерью.</p>
<aside class="more-by-theme alignleft">
	    <div class="dots"><i class="fas fa-circle"></i><i class="fas fa-circle"></i><i class="fas fa-circle"></i></div>
        <div class="more-by-theme_header"><span class="more-by-theme_caption">больше по теме</span></div>
        <a class="more-by-theme_body" href="https://teleprogramma.pro/news/1415715-u-nas-okazyvaetsya-odinakovyi-razmer-66-letnyaya-uspenskaya-zapechatlelas-v-u3513/"><span class="more-by-theme_title">«У нас, оказывается, одинаковый размер»: 66-летняя Успенская запечатлелась в лимонном платье дочери</span><span class="more-by-theme_description">Певица похвасталась отличной формой для своего возраста.</span></a></aside>
<p>Она обвиняла ее в жестокости, которая заключалась и в психологическом, и в физическом воздействии. Королева шансона на это заявила, что ее наследница находится в невменяемом состоянии и отправила ее в Америку. При этом 66-летняя артистка заверила, что будет рада их примирению и возвращению дочери в нормальное состояние.</p>
<!-- noindex --><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CFc7swmn2B5/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:728px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CFc7swmn2B5/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CFc7swmn2B5/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by @pacha_tati</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-09-22T20:22:50+00:00">Sep 22, 2020 at 1:22pm PDT</time></p></div></blockquote>
<script async src="//www.instagram.com/embed.js"></script><script async defer src="https://www.instagram.com/static/bundles/es6/EmbedSDK.js/33d7be75a470.js"></script><!-- /noindex -->
<p>Пытаясь в очередной раз найти общий язык с Татьяной, <a href="https://teleprogramma.pro/news/1415715-u-nas-okazyvaetsya-odinakovyi-razmer-66-letnyaya-uspenskaya-zapechatlelas-v-u3513/">Любовь облачилась в ее платье и запечатлелась в нем</a>, обнародовав снимок в личном блоге. Успенская написала, что у них один размер, и они могут обмениваться платьями. Реакция Плаксиной на этот безобидный пост оказалась резко негативной.</p> 
<!-- noindex --><div class='adv_in_article after_3th'><!-- #1149617 --><div id='viadata_1415728'></div><!-- /#1149617 --></div><!-- /noindex -->
<blockquote><p>«Я не твоя дочь, ты монстр», &#8212; написала девушка в комментариях.</p></blockquote>
<figure id="attachment_1415732" aria-describedby="caption-attachment-1415732" style="width: 728px" class="wp-caption aligncenter"><picture><source media="(min-width: 24em)" type="image/webp" data-srcset="https://s2.cdn.teleprogramma.pro/wp-content/uploads/2020/09/webp_l/ef40a8c99f8404dbbf0694a69ce6f96c.webp"><source media="(max-width: 24em)" type="image/webp" data-srcset="https://s2.cdn.teleprogramma.pro/wp-content/uploads/2020/09/webp_m/ef40a8c99f8404dbbf0694a69ce6f96c.webp"><img class="wp-image-1415732 size-full lazyload" data-src="https://s2.cdn.teleprogramma.pro/wp-content/uploads/2020/09/ef40a8c99f8404dbbf0694a69ce6f96c.jpg" alt="Дочь Успенской отреклась от матери, назвав ее монстром. Фото"></picture><figcaption id="caption-attachment-1415732" class="wp-caption-text">Дочь Успенской отреклась от матери, назвав ее монстром. Фото: Instagram.com/pacha_tati</figcaption></figure>
</div>
                </article>
                <section>
					<div class="post-article_tags-block">
					    <h2 class="post-article_tags-title">Тэги</h2>
					    <div class="post-article_tags"><a href="https://teleprogramma.pro/tag/lyubov-uspenskaya/" title="Любовь Успенская" class="post-article_tag">Любовь Успенская</a><a href="https://teleprogramma.pro/tag/lyubov-uspenskaya-poslednie-novosti/" title="Любовь Успенская последние новости" class="post-article_tag">Любовь Успенская последние новости</a><a href="https://teleprogramma.pro/tag/tatyana-plaksina/" title="Татьяна Плаксина" class="post-article_tag">Татьяна Плаксина</a></div>
					</div>
							

					<!-- noindex -->
					<div class="adv_in_article"><!-- #67160 --><div style="margin-bottom:10px">
	<div id="adfox_pod_tegi_1415728" style="max-height:300px"></div>
	<div id="adfox_slot6_mobile_1415728" style="max-height:300px"></div>
</div>

<!--Тип баннера: tp_pod_tegi-->
<!--Расположение: <верх страницы>-->
<script>
(function(w, n) {
	block_alias = 'pod_tegi';
	block_id = 'adfox_'+block_alias+'_1415728';
	if (!is_mobile) push_bidding(block_alias, block_id);

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp: 'g',ps: 'cmmz',p2: 'gagx'}
	}, ['desktop']]);
})(window, 'adfoxAsyncParamsScroll');
</script>

<!--Тип баннера: tp: 6 slot_mobile-->
<!--Расположение: <верх страницы>-->
<script>
(function(w, n) {
	block_alias = 'slot6_mobile';
	block_id = 'adfox_'+block_alias+'_1415728';
	if (is_mobile) push_bidding(block_alias, block_id);

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp:'g',ps:'cmmz',p2:'gnyy'}
	}, ['tablet','phone']]);
})(window, 'adfoxAsyncParamsScroll');
</script><!-- /#67160 --></div>
					<!-- /noindex -->
<aside class="adv_in_article"><!-- noindex --><!-- #1211659 --><div class="hide-for-large-up"><!-- Composite Start --> <div id="M473604ScriptRootC721065" style="margin:15px 11px"> <div id="M473604PreloadC721065"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/t/e/teleprogramma.pro.721065.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->

<div id="adfox_between_mobile_1415728" style="margin:15px auto 0 auto;display: flex;align-items: center;justify-content: center;"></div>
<!--Тип баннера: tp: 1 slot mob-->
<!--Расположение: <верх страницы>-->
<script>
(function(w, n) {
	block_alias = 'between_mobile';
	block_id = 'adfox_'+block_alias+'_1415728';

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp: 'g',ps: 'cmmz',p2: 'gcvs'}
	}, ['phone','tablet']]);
})(window, 'adfoxAsyncParamsScroll');
</script></div><div class="hide-for-medium-down"><!-- Composite Start --> <div id="M473604ScriptRootC721065"> <div id="M473604PreloadC721065"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/t/e/teleprogramma.pro.721065.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End --></div><!-- /#1211659 --><!-- /noindex --></aside>
					<div id="tabs-post-1415728" class="post-tabs-w">
						<div class="dots"><i class="fas fa-circle"></i><i class="fas fa-circle"></i><i class="fas fa-circle"></i></div>
						<ul class="post-tabs">
							<li class="ui-state-active"><a href="#t-related-1415728">Читайте также</a></li>						</ul>

						<div class="tab" id="t-related-1415728">
                
<div class="telepro-related">
<a class="telepro-related_row" href="https://teleprogramma.pro/news/1415715-u-nas-okazyvaetsya-odinakovyi-razmer-66-letnyaya-uspenskaya-zapechatlelas-v-u3513/">
	<span class="telepro-related_title">«У нас, оказывается, одинаковый размер»: 66-летняя Успенская запечатлелась в лимонном платье дочери</span>
</a>
<a class="telepro-related_row" href="https://teleprogramma.pro/stars/star-style/1415438-repertuar-ostaetsya-neizmennym-borodina-v-ochkah-aviatorah-spela-hit-u3601/">
	<span class="telepro-related_title">Репертуар остается неизменным: Бородина в очках-авиаторах спела хит Успенской</span>
</a>
<a class="telepro-related_row" href="https://teleprogramma.pro/afisha/music/1413325-ty-prosto-menya-ubila-uspenskaya-posvyatila-docheri-pesnyu-na-stihi-u3511/">
	<span class="telepro-related_title">«Ты просто меня убила!»: Успенская посвятила дочери песню на стихи Захаровой</span>
</a>
</div></div>
					</div>
				</section>



			
			</div>
			<aside class="right-col">
                <!-- noindex -->
                <aside class="slot2">
                    <div style="margin-bottom: 20px;"><!-- #61044 --><!--Тип баннера: tp: 2 slot--><!-- 300х600_1 -->
<div style="width:300px;height:600px" class="hide-for-medium-down">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4129497488106308"
     data-ad-slot="2359708258"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script><!-- /#61044 --><!-- #1173461: slot_disabled --></div>

					<script src="https://apis.google.com/js/platform.js"></script>
					<div style="margin-bottom:20px;display:flex;align-items:center;justify-content:center;font-size:15px">
						Подписывайтесь на наш канал&nbsp;&nbsp;<div class="g-ytsubscribe" data-channelid="UCPEilP5H4w8L0ifJDBqaUyQ" data-layout="default" data-count="hidden"></div>
					</div>
						
                    <div><!-- #182518 --><div id="adfox_tgb_1415728"></div>
<!--Тип баннера: tp_tgb -->
<!--Расположение: <верх страницы>-->
<script>
(function(w, n) {
	block_alias = 'tgb';
	block_id = 'adfox_'+block_alias+'_1415728';

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp: 'g',ps: 'cmmz',p2: 'froq'}
	}, ['desktop']]);
})(window, 'adfoxAsyncParamsScroll');
</script><!-- /#182518 --></div>
                </aside>


                <aside class="slot3"><!-- #61045 --><!--Тип баннера: tp: 3 slot-->
<!--Расположение: <верх страницы>-->
<div style="max-height:605px;overflow:hidden;margin-bottom:15px;margin-top:17px"><div id="adfox_news_right_bottom_1415728"></div></div>
<script>
(function(w, n) {
	//if (typeof AdriverPrebid == 'undefined') AdriverPrebid = {'adriverBids': {'gm_tp_300x600_2': ''}};

	block_alias = 'news_right_bottom';
	block_id = 'adfox_'+block_alias+'_1415728';
	if (!is_mobile) push_bidding(block_alias, block_id);

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params: {pp: 'g', ps: 'cmmz', p2: 'fpuv', puid1: '', puid2: ''},//, puid3: AdriverPrebid.adriverBids.gm_tp_300x600_2}
		onLoad: function (data) { if (debug) console.log('adfox_slot3', data); }
	}, ['desktop']]);
})(window, 'adfoxAsyncParamsScroll');
</script><!-- /#61045 --><!-- #1173462: slot_disabled -->                </aside>
                <!-- /noindex -->
			</aside>
        </div>
        				
<div class="share-socials hide-for-medium-up">
        <div class="addthis_inline_share_toolbox"></div>
        <script>if (typeof window.addthis_new_tool !== 'undefined') { window.addthis_new_tool(); }</script>
</div>


        <div id="end-scroll-1415728"></div>
        <!--<div class="infinity-block" id="infinity-block-1415728">infinity-block</div>-->
    </div>
    <!-- / infinity articles scroll -->
        
    <script>
    	var infinity_lst_dir = 'https://teleprogramma.pro/wp-content/themes/telepro2016/assets/js/';
    	var infinity_lst_type = 'default';
        var start_post_id = '1415728';
        var start_category_id = '2';
        var infinity_first_promote_after = 2;
        var infinity_next_promote_after = 3;
        var current_design = 'new20';
        var promote = {'teaser_block': "<!--\u0422\u0438\u043f \u0431\u0430\u043d\u043d\u0435\u0440\u0430: tp: 3 slot-->\r\n<!--\u0420\u0430\u0441\u043f\u043e\u043b\u043e\u0436\u0435\u043d\u0438\u0435: <\u0432\u0435\u0440\u0445 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u044b>-->\r\n<div style=\"max-height:605px;overflow:hidden;margin-bottom:15px;margin-top:17px\"><div id=\"adfox_news_right_bottom_1415728_teaser_block\"><\/div><\/div>\r\n<script>\r\n(function(w, n) {\r\n\t\/\/if (typeof AdriverPrebid == 'undefined') AdriverPrebid = {'adriverBids': {'gm_tp_300x600_2': ''}};\r\n\r\n\tblock_alias = 'news_right_bottom';\r\n\tblock_id = 'adfox_'+block_alias+'_1415728_teaser_block';\r\n\tif (!is_mobile) push_bidding(block_alias, block_id);\r\n\r\n\tw[n] = w[n] || [];\r\n\tw[n].push([{\r\n\t\townerId: 257615, \r\n\t\tcontainerId: block_id,\r\n\t\tparams: {pp: 'g', ps: 'cmmz', p2: 'fpuv', puid1: '', puid2: ''},\/\/, puid3: AdriverPrebid.adriverBids.gm_tp_300x600_2}\r\n\t\tonLoad: function (data) { if (debug) console.log('adfox_slot3', data); }\r\n\t}, ['desktop']]);\r\n})(window, 'adfoxAsyncParamsScroll');\r\n<\/script>", 'mobile_teaser_block': "<!--\u0422\u0438\u043f \u0431\u0430\u043d\u043d\u0435\u0440\u0430: tp: 5 slot_mobile-->\r\n<!--\u0420\u0430\u0441\u043f\u043e\u043b\u043e\u0436\u0435\u043d\u0438\u0435: <\u0432\u0435\u0440\u0445 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u044b>-->\r\n<div style=\"max-height:300px\" id=\"adfox_slot5_mobile_[promote_id][\/promote_id]\"><\/div>\r\n<script>\r\n(function(w, n) {\r\n\tblock_alias = 'slot5_mobile';\r\n\tblock_id = 'adfox_'+block_alias+'_[promote_id][\/promote_id]';\r\n\tif (is_mobile) push_bidding(block_alias, block_id);\r\n\r\n\tw[n] = w[n] || [];\r\n\tw[n].push([{\r\n\t\townerId: 257615, \r\n\t\tcontainerId: block_id,\r\n\t\tparams:{ pp: 'h', ps: 'cmmz', p2: 'gocw'}\r\n\t}, ['tablet','phone']]);\r\n})(window, 'adfoxAsyncParamsScroll');\r\n<\/script>"};

        q_ready(function () { add_posts_read(start_post_id); });
        $LAB
        	.script('https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5828a3cfc31bf4dc')
        	.script('https://s7.addthis.com/downloads/ajax_help.min.js');
    </script>
    <!-- micro-data -->
<script type="application/ld+json"> {
	"@context": "http://schema.org",
    "@type": "WebPage",
    "name": "Дочь Успенской отреклась от матери, назвав ее монстром",
    "description": "66-летняя певица запечатлелась в платье 30-летней Плаксиной.",
    "url": "https://teleprogramma.pro/news/1415728-ya-ne-tvoya-doch-ty-monstr-naslednica-uspenskoy-sorvalas-na-korolevu-shansona-u3513/",
    "publisher": {
        "@type": "Organization",
        "name": "АО «Издательский дом «Комсомольская правда»",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png"
        },
        "address": {
   	        "@type": "PostalAddress",
	        "addressCountry": "RU",
	        "postalCode": "127287",
	        "addressLocality": "Москва",
	        "streetAddress": "Петровско-Разумовский Старый проезд 1/23 строение 1"
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "+7-495-777-02-82",
            "contactType": "customer support"
	    }],
        "email": "tele@kp.ru",
        "url": "http://teleprogramma.pro",
        "sameAs": [
	        "https://www.facebook.com/telegid",
            "https://twitter.com/teleprogkp",
            "https://vk.com/telegid2",
            "https://ok.ru/group/52295372177545",
            "https://www.instagram.com/teleprogramma_pro/",
            "https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg"
	    ]}
    }
</script>
<script type="application/ld+json"> {
	"@context": "http://schema.org",
    "@type": "NewsArticle",
	"image": "https://s1.cdn.teleprogramma.pro/wp-content/uploads/2020/09/710d8f8b4409b36221332e38c9ad7817.jpg",
	"name": "Дочь Успенской отреклась от матери, назвав ее монстром",
	"headline": "Дочь Успенской отреклась от матери, назвав ее монстром",
	"articleBody": "66-летняя певица запечатлелась в платье 30-летней Плаксиной. Любовь Успенская и Татьяна Плаксина никак не могут наладить отношения. Несколько месяцев 30-летняя девушка давала скандальные интервью различным изданиями о тяжелых отношениях со своей знаменитой матерью.Она обвиняла ее в жестокости, которая заключалась и в психологическом, и в физическом воздействии. Королева шансона на это заявила, что ее наследница находится в невменяемом состоянии и отправила ее в Америку. При этом 66-летняя артистка заверила, что будет рада их примирению и возвращению дочери в нормальное состояние.                View this post on Instagram                        A post shared by @pacha_tati on Sep 22, 2020 at 1:22pm PDT   Пытаясь в очередной раз найти общий язык с Татьяной, Любовь облачилась в ее платье и запечатлелась в нем, обнародовав снимок в личном блоге. Успенская написала, что у них один размер, и они могут обмениваться платьями. Реакция Плаксиной на этот безобидный пост оказалась резко негативной.  «Я не твоя дочь, ты монстр», - написала девушка в комментариях.  Дочь Успенской отреклась от матери, назвав ее монстром. Фото: Instagram.com/pacha_tati ",   
	"dateCreated": "2020-09-27T06:41:07+03:00",
	"datePublished": "2020-09-27T06:41:07+03:00",
	"dateModified": "2020-09-27T07:22:24+03:00",
	"url": "https://teleprogramma.pro/news/1415728-ya-ne-tvoya-doch-ty-monstr-naslednica-uspenskoy-sorvalas-na-korolevu-shansona-u3513/",
    "author": [{"@type": "Person","name":"Анна Адамайтес"}],
	"thumbnailUrl": "https://s1.cdn.teleprogramma.pro/wp-content/uploads/2020/09/710d8f8b4409b36221332e38c9ad7817.jpg",
	"articleSection": "НОВОСТИ",
	"keywords": ["Любовь Успенская","Любовь Успенская последние новости","Татьяна Плаксина"],
	"description": "66-летняя певица запечатлелась в платье 30-летней Плаксиной.",
	"alternativeHeadline": "«Я не твоя дочь, ты монстр»: наследница Успенской сорвалась на королеву шансона из-за ее фото в Сети",
	"publisher": {
        "@type": "Organization",
        "name": "АО «Издательский дом «Комсомольская правда»",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png"
        },
        "address": {
   	        "@type": "PostalAddress",
	        "addressCountry": "RU",
	        "postalCode": "127287",
	        "addressLocality": "Москва",
	        "streetAddress": "Петровско-Разумовский Старый проезд 1/23 строение 1"
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "+7-495-777-02-82",
            "contactType": "customer support"
	    }],
        "email": "tele@kp.ru",
        "url": "http://teleprogramma.pro",
        "sameAs": [
	        "https://www.facebook.com/telegid",
            "https://twitter.com/teleprogkp",
            "https://vk.com/telegid2",
            "https://ok.ru/group/52295372177545",
            "https://www.instagram.com/teleprogramma_pro/",
            "https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg"
	    ]
	},
	"mainEntityOfPage": "https://teleprogramma.pro/news/1415728-ya-ne-tvoya-doch-ty-monstr-naslednica-uspenskoy-sorvalas-na-korolevu-shansona-u3513/"
}
</script>
<!-- /micro-data -->
    
</div></div></div>
	
<a id="scroll_to_top" class="post-article_to-top" href="#" style="visibility: inherit; opacity: 1;"><i class="fa fa-angle-up"></i></a>


<!--noindex-->
<footer class="page-footer"><div class="footer">
    
<script type="application/ld+json"> {
"@context": "http://schema.org",
"@type": "Organization",
"name": "АО «Издательский дом «Комсомольская правда»",
"logo": {"@type": "ImageObject", "url": "https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png"},
"address": {"@type": "PostalAddress", "addressCountry": "RU", "postalCode": "127287", "addressLocality": "Москва", "streetAddress": "Петровско-Разумовский Старый проезд 1/23 строение 1"},
"contactPoint": [{"@type": "ContactPoint", "telephone": "+7-495-777-02-82", "contactType": "customer support"}],
"email": "tele@kp.ru",
"url": "http://teleprogramma.pro",
"sameAs": ["https://www.facebook.com/telegid", "https://twitter.com/teleprogkp", "https://vk.com/telegid2", "https://ok.ru/group/52295372177545", "https://www.instagram.com/teleprogramma_pro/", "https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg"]
} </script>
    <div class="icons">
    	<div class="logo"></div>

    	<div class="age">16+</div>
    	<div class="socials">
    		<a href="https://vk.com/telegid2"><i class="fab fa-vk"></i></a>
    		<a href="https://twitter.com/teleprogkp"><i class="fab fa-twitter"></i></a>
    		<a href="https://www.facebook.com/telegid"><i class="fab fa-facebook-f"></i></a>
    		    		<a href="https://ok.ru/group/52295372177545"><i class="fab fa-odnoklassniki"></i></a>
    	</div>
    </div><div class="requisites">
<p>Учредитель, редакция, издатель журнала "Телепрограмма" и сайта teleprogramma.pro<br/>
АО ИД «Комсомольская правда». Зарегистрировано Роскомнадзором, свидетельство Эл № ФС77-66912 от 22.08.2016</p>
	
<div class="location"><a rel="nofollow" target="_blank" href="https://goo.gl/maps/FzuudHvVSq2Bia2T9">
	<div class="icon"><i class="fas fa-map-marker-alt"></i></div>
	<div class="address"><b>Адрес учредителя и редакции:</b>127287, г. Москва, Старый Петровско-Разумовский проезд, д.&nbsp;1/23,&nbsp;стр.1</div>
</a></div>
<div class="phone m-only"><a href="tel:+74957772772"><div class="icon"><i class="fas fa-phone"></i></div><div class="number">+7(495) 777-27-72</div></a></div>
<div class="email m-only"><a href="mailto:tele@kp.ru"><div class="icon"><i class="far fa-envelope"></i></div><div class="address">tele@kp.ru</div></a></div>
<p><b>Заместитель Генерального директора, Издатель</b><br/>
(лауреат рейтинга &laquo;ТОП 1000 российских менеджеров&raquo; в 2015-2018г.г. в разделе СМИ. Лауреат Рейтинга молодых медиаменеджеров  в 2012-2014г.г. Лауреат Премии &laquo;Медиа-Менеджер России&raquo; в 2015 и 2019 г.г.): <b>Владислав Гемст</b>
</p>
	<p>Главный редактор журнала «Телепрограмма»: <b>Павел Садков</b><br/>
Директор проекта teleprogramma.pro: <b>Станислав Леонидов</b><br/>
Шеф-редактор сайта teleprogramma.pro: <b>Екатерина Болгова</b> / ekaterina.bolgova@phkp.ru<br/>
Директор по продвижению: <b>Анастасия Шибаева</b> / +7(495) 777-27-72 (доб. 34-34) anastasiya.shibaeva@phkp.ru<br/>
Директор по рекламе: <b>Ольга Швец</b> / +7(495) 777-02-78<br/>
Размещение рекламы в интернет: <b>Сабина Багирова</b> / тел.:  8(495)777-02-78 (доб. 1258), моб.: 8(964)559-73-55, e-mail: Sabina.bagirova@phkp.ru)
</p>

    </div><div class="laws">
<p>Исключительные права на материалы, размещенные в сетевом издании TELEPROGRAMMA (www.teleprogramma.pro), в соответствии с законодательством Российской Федерации об охране результатов интеллектуальной деятельности принадлежат АО «Издательский дом «Комсомольская правда» ©, и не подлежат использованию другими лицами в какой бы то ни было форме без письменного разрешения правообладателя.
Приобретение прав: ‎(495) 970-19-51 (kp@kp.ru)</p>
<p>Сообщения и комментарии читателей сетевого издания размещаются без предварительного редактирования. Редакция оставляет за собой право удалить их с сайта или отредактировать, если указанные сообщения и комментарии являются злоупотреблением свободой массовой информации или нарушением иных требований закона.
Возрастная категория 16+</p>
<p><a href="https://www.kp.ru/daily/26600.4/3615024/">Политика в отношении обработки персональных данных</a></p>
<p><a href="https://radiokp.ru/">Читайте новости наших партнеров</a></p>
    </div>
</div>
</footer>

<div style="position: absolute; height: 1px; overflow: hidden;">
<!-- #130574 --><div id="adfox_vsplivaet_1415728"></div>
<!--Тип баннера: tp_vsplivaet-->
<!--Расположение: <низ страницы>-->
<script>
(function(w, n) {
	block_alias = 'vsplivaet';
	block_id = 'adfox_'+block_alias+'_1415728';

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp: 'i',ps: 'cmmz',p2: 'fucz'}
	}, ['desktop','tablet','phone']]);
})(window, 'adfoxAsyncParamsAdaptive');
</script><!-- /#130574 --><!-- #182588 --><!-- Yandex.Metrika noscript.counter -->
<noscript><div><img src="//mc.yandex.ru/watch/29973554" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika noscript.counter -->

<!-- Rating@Mail.ru noscript.counter -->
<noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3081416;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- /Rating@Mail.ru noscript.counter --><!-- /#182588 --><!-- tns-counter.ru  новости -->
<script>
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterTvprogram_rf = new TNS.TnsCounter({
                    'account':'tvprogram_rf',
                    'tmsec': 'tvprogram_news'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = 'https://www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript><img src="//www.tns-counter.ru/V13a****tvprogram_rf/ru/UTF-8/tmsec=tvprogram_news/" width="0" height="0" alt="" /></noscript>
<!--/ tns-counter.ru -->
</div>

<script>
$LAB.script('https://kit.fontawesome.com/06780ab7bb.js');
q_ready(function () {
	$('.post-tabs a').click(function (e) {
		e.preventDefault();
		return false;
	})
});
</script>
</body>
</html>