<!DOCTYPE html>
<html lang="ru">
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <title>Почему принц Чарльз поссорился с принцессой Анной</title>
        <meta name="yandex-verification" content="5271cef277d6dee5" />
    <meta property="fb:admins" content="100001046747894" />
    <meta property="fb:app_id" content="217486801642351" />
    <meta property="fb:pages" content="467367820017868" />
    <meta name="verify-admitad" content="b089131510" />
    <meta name="wmail-verification" content="a86ab58f40bb0c5cc6da848e25d92810" />
        <meta http-equiv="x-dns-prefetch-control" content="on" />
	<link rel="dns-prefetch" href="https://s1.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s2.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s3.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s4.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s5.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s6.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s7.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s8.cdn.teleprogramma.pro" />    <meta name="msapplication-TileImage" content="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-270x270.png" />
    <meta name="twitter:site" content="@teleprogkp"/>
    <meta name="twitter:creator" content="@teleprogkp" />
    <meta name="twitter:domain" content="teleprogramma.pro" />
    <meta name="twitter:card" content="summary_large_image" />
    <link rel="canonical" href="https://teleprogramma.pro/stars/star-hist/1943148-opyat-vse-iz-za-garri-pochemu-princ-charlz-possorilsya-s-princessoy-u3592/" />
    <link rel="alternate" hreflang="ru" href="https://teleprogramma.pro/stars/star-hist/1943148-opyat-vse-iz-za-garri-pochemu-princ-charlz-possorilsya-s-princessoy-u3592/" />
    <meta property="og:url" content="https://teleprogramma.pro/stars/star-hist/1943148-opyat-vse-iz-za-garri-pochemu-princ-charlz-possorilsya-s-princessoy-u3592/" />
	<meta property="og:type" content="article" />
	<link rel="amphtml" href="https://teleprogramma.pro/stars/star-hist/1943148-opyat-vse-iz-za-garri-pochemu-princ-charlz-possorilsya-s-princessoy-u3592/amp/" />
    <meta class="meta_title" name="mrc__share_title" content="Опять все из-за Гарри: почему принц Чарльз поссорился с принцессой Анной" />
    <meta class="meta_title" property="og:title" content="Опять все из-за Гарри: почему принц Чарльз поссорился с принцессой Анной" />
    <meta class="meta_title" name="twitter:title" content="Опять все из-за Гарри: почему принц Чарльз поссорился с принцессой Анной" />
	<meta class="meta_desc" name="description" content="Единственная дочь королевы хотела быть крестной матерью Гарри. " />
    <meta class="meta_desc" name="mrc__share_description" content="Единственная дочь королевы хотела быть крестной матерью Гарри. " />
    <meta class="meta_desc" property="og:description" content="Единственная дочь королевы хотела быть крестной матерью Гарри. " />
    <meta class="meta_desc" name="twitter:description" content="Единственная дочь королевы хотела быть крестной матерью Гарри. " />
	<meta class="meta_image" property="og:image" content="https://s3.cdn.teleprogramma.pro/wp-content/uploads/2021/08/6935e5eaecaadda8c0d4d755dc3f76ad.jpg" />
    <link class="meta_image_href" rel="image_src" href="https://s3.cdn.teleprogramma.pro/wp-content/uploads/2021/08/6935e5eaecaadda8c0d4d755dc3f76ad.jpg" />
    <meta class="meta_image" name="twitter:image:src" content="https://s3.cdn.teleprogramma.pro/wp-content/uploads/2021/08/6935e5eaecaadda8c0d4d755dc3f76ad.jpg" />
    <meta class="meta_title" property="og:image:alt" content="Опять все из-за Гарри: почему принц Чарльз поссорился с принцессой Анной" />
    <meta name="keywords" content="Принц Гарри,принц Гарри новости,принц Чарльз,Принцесса Анна," />
    <meta property="og:locale" content="ru_RU" />
    <link rel="shortcut icon" href="https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-32x32.png" sizes="32x32" />
    <link rel="icon" href="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-192x192.png" sizes="192x192" />
    <link rel="apple-touch-icon-precomposed" href="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-180x180.png" />
	<link rel="yandex-tableau-widget" href="/manifest-yandex.json" />
    <style>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</style>
<style id="style_dark">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</style>
 <script>
        var ajaxurl = '/wp-admin/admin-ajax.php';
        var rev= '185';
        var url = new URL(window.location.href);
        var debug = url.searchParams.has("debug");
       </script>
       <script src="//cdn.sendpulse.com/js/push/4baae0a018b54ad3de9b891bd78054f9_1.js" async></script>
       <script async src="https://jsn.24smi.net/smi.js"></script>
    <script>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</script><!-- disable_reklama state: false--><script src="https://viadata.store/slider/html.js?sid=101952&tag_id=viadata_1943148" defer charset="UTF-8" ></script><!-- wp_header_new -->
<!-- /wp_header_new -->
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>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</script>
<script async src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script data-ad-client="ca-pub-1686243893583964" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- code#68722 --><script type="text/javascript">
(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");

ym(29973554, "init", {
	clickmap:true,
	trackLinks:true,
	accurateTrackBounce:true,
	webvisor:true
});
</script>

<script>
//LiveInternet counter
new Image().src = "//counter.yadro.ru/hit;kp/teleprogramma?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();


//ga
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-68189426-1', 'auto');
    ga('send', 'pageview');
    setTimeout("ga('send', 'event', '15 seconds', 'read')",15000);

//mail.ru
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3081416", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");

</script><!-- /code#68722 --><!-- code#1171948 --><!-- /google adexchange -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22142940401/300x600_1', [[300, 600], [240, 400]], 'div-gpt-ad-1604504646571-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /google adexchange -->

<script>
q_ready(function () {
var adcm_config ={id:1067, platformId: 67, init: function (){window.adcm.call();} }; 
});

(function (window, document) {
	var elem = document.createElement('script');
	elem.src = '//x01.aidata.io/pixel.js?pixel=8274875&v=' + Date.now();
	elem.type='text/javascript';elem.async = true;
	var s = document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(elem, s);
})(window, window.document);

</script><!-- /code#1171948 --></head><body>    <div class="site-w">
    	<!-- noindex -->
        <div class="row"><div class="col-12"><!-- code#182585 --><!--Тип баннера: tp_bg-->
<!--Расположение: <середина страницы>-->
<div id="adfox_bg"></div>
<script>
(function(w, n) {
	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: "adfox_bg",
		params:{pp:"h",ps:"cmmz",p2:"fscb"},
		onLoad: function(data) { if (debug) console.log('adfox_bg', data); }
	}, ['desktop'], {tabletWidth: 1200}]);
})(window, 'adfoxAsyncParamsAdaptive');
</script><!-- /code#182585 --></div></div>
		<div class="row"><!-- code#61046 --><div id="adfox_tp1slot_1943148"></div>
<!--Тип баннера: tp1slot-->
<script>
(function(w, n) {
    block_alias = 'tp1slot';
	block_id = 'adfox_'+block_alias+'_1943148';

        w[n] = w[n] || [];
        w[n].push([{
            ownerId: 257615,
            containerId: block_id,
            params: {pp: 'g', ps: 'cmmz', p2: 'fpur', puid1: '', puid2: ''},
        }, ['desktop']]);
})(window, 'adfoxAsyncParamsScroll');
</script><!-- /code#61046 --></div>
        <div class="top">
        	<a class="logo" href="/"></a>
        	<div class="stars">
        		
            <div class="item">
                <a href="https://teleprogramma.pro/stars/star-hist/1937976-interesnye-fakty-ob-edite-pehe-kotorye-vy-mogli-ne-u3416/">
                    <div class="photo" style="background-image:url(https://s4.cdn.teleprogramma.pro/wp-content/uploads/2021/07/3f0f0782d618b3a2aa011e62e1e205bc.jpg);"></div>
                    <div class="desc">
                        <div class="title">Интересные факты об Эдите Пьехе, которые вы могли не знать</div>
                        <div class="author">Видео</div></div>
                </a>
            </div>
            <div class="item">
                <a href="https://teleprogramma.pro/hb/beauty/1934069-kak-pravilno-nanosit-u3416-u3423/">
                    <div class="photo" style="background-image:url(https://s4.cdn.teleprogramma.pro/wp-content/uploads/2021/07/613fb3789a7b11711db953ee67589604.jpg);"></div>
                    <div class="desc">
                        <div class="title">Как правильно наносить хайлайтер</div>
                        <div class="author">Видео</div></div>
                </a>
            </div>        	</div>
        	<div class="btns">
        		<div class="container">
	        		<div class="row">
	        			<a title="Контакты" href="/ig/contacts" target="_blank"><i class="fas fa-phone"></i></a>
						<a><i class="fas fa-bars"></i></a>
	       			</div><div class="row">
	               		<a title="Поделиться" ref="#share" class="addthis_button_compact"><i class="fas fa-share-alt"></i></a>
	               		<a title="Поиск на сайте" class="srch-btn" href="#search"><i class="fas fa-search"></i></a>
					</div>
       			</div>
        	</div>
        	<div class="mobile-hamburger">
				<a href="#mobile-menu"><i class="fas fa-bars"></i></a>
        	</div>
        	<script>
q_ready(function () {
	$('.mobile-hamburger').click(function (e) {
		e.preventDefault();
		if ($('.menu-top').css('display') == 'none') {
			$('.menu-top_link').each(function (i) {
				
				if ($(this).data('submenu-html')) {
					li = $(this).parent();
					if (li.find('span.dd').length == 0) {
						$(li).append('<span class="dd"><i class="fas fa-angle-down"></i></span>');
					}
				}
			});
			
			$('.menu-top').show();
			$('.mobile-hamburger a i').removeClass('fa-bars').addClass('fa-times');
		} else {
			$('.menu-top').hide();
			$('.mobile-hamburger a i').removeClass('fa-times').addClass('fa-bars');
		}
	});
	$(document).on('scroll', function() {
		scroll_pos = $(this).scrollTop()
		window_height = window.innerHeight;

		$('#scroll_to_top').toggle(scroll_pos > 400);
		/*
		if (get_vw() > 750) {
	    	if(scroll_pos >= $('.breadcrumbs').position().top){
		        //show menu
		    } else {
		    	//hide menu
		    }
		}*/
		//проверяем есть ли в видимой зоне infinity-block
		/*
		$('#log').html('scroll_pos: '+scroll_pos+'<br/>window_height: '+window_height);


		$('.infinity-block:not(.loaded)').each(function () {
			block_top = $(this).position().top;
			$('#log2').prepend('block_top: '+block_top+'<br/>');

			if (scroll_pos >= block_top && (scroll_pos + window_height) <= block_top) {
				$(this).html('...loading');
			}
		});
		*/
	})
	$('.menu-top').on('click', '.dd', function (e) {
		e.preventDefault();
		li = $(this).parent();
//this =  $('a.menu-top_link')
/*
				show_submenu(this);
				submenu = $(this).parent().find('.menu-top_submenu');
				$(submenu).find('span').each(function (i) {
					t = $(this).attr('title');
					if (typeof t === 'undefined' || t === false) $(this).attr('title', $(this).html());
				});
*/

		submenu = li.find('.menu-top_submenu');
		if (!submenu.length) {
			a = li.find('a.menu-top_link');
			show_submenu(a);
			submenu = li.find('.menu-top_submenu');
		}
		
		i = $(this).find('i');
		if ($(submenu).css('display') == 'none') {
			$(submenu).show();
			$(i).removeClass('fa-angle-down').addClass('fa-angle-up');
		} else {
			$(submenu).hide();
			$(i).removeClass('fa-angle-up').addClass('fa-angle-down');
		}
		

		
	});
	$('.srch-btn').click(function (e) {
		e.preventDefault();
		$('.srch-frm').fadeIn(250);
		$('.srch-frm input').focus();
	});
	$('.srch-frm button.close').click(function (e) {
		$('.srch-frm').fadeOut(250);
		return false;
	});

});
        	</script>
        	<div class="srch-frm"><form action="/gsearch/" method="GET"><input name="q" type="text" placeholder="Поиск по сайту"><button type="submit"><i class="fas fa-search"></i></button><button class="close"><i class="fas fa-times"></i></button></form></div>
        	<div class="theme-switch"><a href="#theme-switch" title="Переключить цветовую тему (светлая/темная)"></a></div>
        	<script>
                chooseTheme = function (color) {
                    var styleDark = $('#style_dark');
                    if (!color) {
                        color = styleDark[0].disabled ? 'dark' : 'white';
                    }
                    styleDark[0].disabled = color != 'dark';
                    set_cookie('theme', color, 30)
                }
				theme = get_cookie("theme");
				style_dark = document.getElementById("style_dark");

				if (theme === "dark") style_dark.disabled = false;
				else if (theme === "white") style_dark.disabled = true;
				else if (window.matchMedia("(prefers-color-scheme: dark)").matches) style_dark.disabled = false;
				else style_dark.disabled = true;

        		q_ready(function () {
        			$('.theme-switch a').click(function (e) {
        				e.preventDefault();
                        chooseTheme($('#style_dark')[0].disabled ? 'dark' : 'white');
        			});
        		});

        		window.switchThemeQQQ = function(color) {
                    $('#style_dark')[0].disabled = color != 'dark';
                }
        	</script>
        </div>


<!--<div id="log2" style="position:fixed;z-index:20;width:100px;height:50px;background-color:#ddd;border:solid 1px #99f;left:0;bottom:50px;font-size:12px"></div>
<div id="log" style="position:fixed;z-index:20;width:100px;height:50px;background-color:#ddd;border:solid 1px #999;left:0;bottom:0;font-size:12px"></div>-->
	
        <div class="menu-top">
				<ul class="menu-top_list" itemscope itemtype="http://schema.org/SiteNavigationElement"><li class="menu-top_item item-1254032"><a itemprop="url" href="https://teleprogramma.pro/news/" class="menu-top_link"><span itemprop="name" class="menu-top_item-title">Новости</span></a></li>
<li class="menu-top_item item-1254029"><a itemprop="url" href="https://teleprogramma.pro/stars/" class="menu-top_link" data-submenu-html="&quot;&lt;div class=\&quot;menu-top_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;menu-top_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/stars\/star-hist\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0417\u0432\u0435\u0437\u0434\u043d\u044b\u0435 \u0438\u0441\u0442\u043e\u0440\u0438\u0438&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/stars\/star-style\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0417\u0432\u0435\u0437\u0434\u043d\u044b\u0439 \u0441\u0442\u0438\u043b\u044c&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/stars\/blogs\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0417\u0432\u0435\u0437\u0434\u043d\u044b\u0435 \u0431\u043b\u043e\u0433\u0438&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/stars\/interview\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0418\u043d\u0442\u0435\u0440\u0432\u044c\u044e&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="menu-top_item-title">Звезды</span></a></li>
<li class="menu-top_item item-1254036"><a itemprop="url" href="https://teleprogramma.pro/cinema-stop/" class="menu-top_link" data-submenu-html="&quot;&lt;div class=\&quot;menu-top_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;menu-top_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/tele\/series\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0421\u0435\u0440\u0438\u0430\u043b\u044b&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/tele\/tv-projects\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0422\u0412-\u043f\u0440\u043e\u0435\u043a\u0442\u044b&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="menu-top_item-title">Кино</span></a></li>
<li class="menu-top_item item-1254031"><a itemprop="url" href="https://teleprogramma.pro/hb/" class="menu-top_link" data-submenu-html="&quot;&lt;div class=\&quot;menu-top_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;menu-top_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/hb\/health\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0417\u0434\u043e\u0440\u043e\u0432\u0430\u044f \u0436\u0438\u0437\u043d\u044c&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/hb\/parents\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0420\u0435\u0430\u043b\u044c\u043d\u044b\u0435 \u0440\u043e\u0434\u0438\u0442\u0435\u043b\u0438&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/hb\/psychology\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/hb\/beauty\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;Beauty-\u0431\u043b\u043e\u0433&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/hb\/fitness\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0424\u0438\u0442\u043d\u0435\u0441&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="menu-top_item-title">Здоровье</span></a></li>
<li class="menu-top_item item-1254030"><a itemprop="url" href="https://teleprogramma.pro/afisha/" class="menu-top_link" data-submenu-html="&quot;&lt;div class=\&quot;menu-top_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;menu-top_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/afisha\/cinema\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041a\u0438\u043d\u043e\u0442\u0435\u0430\u0442\u0440\u044b&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/afisha\/air\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0421\u043e\u0431\u044b\u0442\u0438\u044f \u0438 \u043c\u0435\u0441\u0442\u0430&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/afisha\/music\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041c\u0443\u0437\u044b\u043a\u0430&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/afisha\/theater\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0422\u0435\u0430\u0442\u0440&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/afisha\/books\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041a\u043d\u0438\u0433\u0438&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="menu-top_item-title">Афиша</span></a></li>
<li class="menu-top_item item-1254034"><a itemprop="url" href="https://teleprogramma.pro/style/" class="menu-top_link" data-submenu-html="&quot;&lt;div class=\&quot;menu-top_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;menu-top_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/style\/horo\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0413\u043e\u0440\u043e\u0441\u043a\u043e\u043f&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/style\/lifehack\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;Lifehack&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/style\/fashion\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041c\u043e\u0434\u0430&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/style\/recipe\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0420\u0435\u0446\u0435\u043f\u0442\u044b&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/question\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0415\u0441\u0442\u044c \u0432\u043e\u043f\u0440\u043e\u0441&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/swim\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041f\u043b\u0430\u0432\u0430\u043d\u0438\u0435&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="menu-top_item-title">Стиль жизни</span></a></li>
<li class="menu-top_item item-1710292"><a itemprop="url" href="https://teleprogramma.pro/just-begining/" class="menu-top_link"><span itemprop="name" class="menu-top_item-title">Всё только начинается</span></a></li>
<li class="menu-top_item item-1254059"><a itemprop="url" href="https://teleprogramma.pro/shopping/" class="menu-top_link"><span itemprop="name" class="menu-top_item-title">PRO Покупки</span></a></li>
<li class="menu-top_item item-1278013"><a itemprop="url" href="#" class="menu-top_link" data-submenu-html="&quot;&lt;div class=\&quot;submenu_specprojects menu-top_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;submenu_specprojects menu-top_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;menu-top_item item-1733788\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/laptop_for_school\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041d\u043e\u0443\u0442\u0431\u0443\u043a \u0434\u043b\u044f \u0448\u043a\u043e\u043b\u044c\u043d\u0438\u043a\u0430&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1617949\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/page_for_lovely\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041f\u043e\u0434\u0430\u0440\u043a\u0438 \u0434\u043b\u044f \u043b\u044e\u0431\u0438\u043c\u044b\u0445&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1498438\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;http:\/\/teleprogramma.pro\/spec\/ny2021\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0421\u043d\u043e\u0432\u0430 \u041d\u043e\u0432\u044b\u0439 \u0433\u043e\u0434!&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1268770\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/238\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;238-\u0435 \u0444\u0435\u0432\u043c\u0430\u0440\u0442\u0430: \u0422\u041e\u041f-5 \u043d\u0435\u043e\u0431\u044b\u0447\u043d\u044b\u0445 \u043f\u043e\u0434\u0430\u0440\u043a\u043e\u0432 \u00ab\u0443\u043d\u0438\u0441\u0435\u043a\u0441\u00bb&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1217790\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/ny2020\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041d\u043e\u0432\u043e\u0433\u043e\u0434\u043d\u0438\u0439 \u0433\u0438\u0434 \u043f\u043e \u043f\u043e\u0434\u0430\u0440\u043a\u0430\u043c&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1194453\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/pk\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041f\u043e\u0447\u0443\u0432\u0441\u0442\u0432\u0443\u0439 \u0441\u0435\u0431\u044f \u0436\u0438\u0432\u043e\u0439! \u041a\u0430\u043a \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u043e\u0432\u0430\u0442\u044c \u043f\u043e\u043b\u043d\u043e\u0446\u0435\u043d\u043d\u044b\u0439 \u043e\u0437\u0434\u043e\u0440\u043e\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0439 \u043e\u0442\u0434\u044b\u0445&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1192354\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/okay\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0410\u043a\u0446\u0438\u044f \u00ab\u0414\u043e\u0431\u0440\u0430\u044f \u043f\u043e\u043a\u0443\u043f\u043a\u0430\u00bb \u0432 \u0433\u0438\u043f\u0435\u0440\u043c\u0430\u0440\u043a\u0435\u0442\u0430\u0445 \u00ab\u041e`\u041a\u0415\u0419\u00bb. \u041f\u043e\u043c\u043e\u0436\u0435\u043c \u0434\u0435\u0442\u044f\u043c&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1173815\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/tv1000\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041a\u043e\u043d\u043a\u0443\u0440\u0441 \u043d\u0430 \u0437\u043d\u0430\u043d\u0438\u0435 \u043e\u0442\u0435\u0447\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0445 \u0441\u0435\u0440\u0438\u0430\u043b\u043e\u0432 \u043e\u0442 \u043e\u043d\u043b\u0430\u0439\u043d-\u043a\u0438\u043d\u043e\u0442\u0435\u0430\u0442\u0440\u0430 ViP Play&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1172055\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/epilas\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0420\u0430\u0437 \u0438\u00a0\u043d\u0430\u0432\u0441\u0435\u0433\u0434\u0430: \u0432\u0441\u0451 \u043e\u00a0\u043b\u0430\u0437\u0435\u0440\u043d\u043e\u0439 \u044d\u043f\u0438\u043b\u044f\u0446\u0438\u0438 \u0432\u00a0EPILAS&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1145071\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/swiss\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0411\u043e\u043b\u044c\u0448\u043e\u0435 \u0448\u0432\u0435\u0439\u0446\u0430\u0440\u0441\u043a\u043e\u0435 \u043f\u0443\u0442\u0435\u0448\u0435\u0441\u0442\u0432\u0438\u0435&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1128438\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/lg_uwide\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041c\u043e\u043d\u0438\u0442\u043e\u0440\u044b LG UltraWide&amp;#x2122; \u2014 \u0411\u043e\u043b\u044c\u0448\u0435 \u0447\u0435\u043c \u043c\u043e\u043d\u0438\u0442\u043e\u0440&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1106245\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/rozahutor\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041b\u0435\u0442\u043d\u0438\u0439 \u0441\u0435\u0437\u043e\u043d \u043d\u0430 \u00ab\u0420\u043e\u0437\u0430 \u0425\u0443\u0442\u043e\u0440\u00bb \u2014 \u043e\u0431\u044a\u044f\u0442\u044c \u043d\u0435\u043e\u0431\u044a\u044f\u0442\u043d\u043e\u0435&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-541167\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/news\/494267\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041a\u0438\u0442\u0430\u0439\u0441\u043a\u0438\u0439 \u044f\u0437\u044b\u043a \u2013 \u043b\u0443\u0447\u0448\u0430\u044f \u0438\u043d\u0432\u0435\u0441\u0442\u0438\u0446\u0438\u044f \u0432 \u0431\u0443\u0434\u0443\u0449\u0435\u0435&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-446668\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/rzh\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u00ab\u041f\u0435\u0440\u0435\u0437\u0430\u0433\u0440\u0443\u0437\u043a\u0430\u00bb \u043d\u0430 \u00ab\u0420\u043e\u0437\u0430 \u0425\u0443\u0442\u043e\u0440\u00bb&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-450158\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/best\/crow\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0414\u0435\u0442\u0435\u043a\u0442\u0438\u0432\u043d\u044b\u0439 \u0442\u0440\u0438\u043b\u043b\u0435\u0440 \u00ab\u0412\u043e\u0440\u043e\u043d\u0430\u00bb, \u041d\u0422\u0412&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-454821\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/best\/okey\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0410\u043a\u0446\u0438\u044f \u00ab\u0414\u043e\u0431\u0440\u0430\u044f \u043f\u043e\u043a\u0443\u043f\u043a\u0430\u00bb \u0432 \u0433\u0438\u043f\u0435\u0440\u043c\u0430\u0440\u043a\u0435\u0442\u0430\u0445 \u00ab\u041e`\u041a\u0415\u0419\u00bb \u043f\u043e\u043c\u043e\u0433\u0430\u0435\u0442 \u0441\u043e\u0431\u0440\u0430\u0442\u044c \u0441\u0440\u0435\u0434\u0441\u0442\u0432\u0430 \u043d\u0430 \u043b\u0435\u0447\u0435\u043d\u0438\u0435 \u0434\u0435\u0442\u0435\u0439&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-392431\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/best\/rest2018\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u00ab\u041e\u0442\u0434\u044b\u0445 \u0433\u043e\u0434\u0430-2018 \u2014 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438 \u0441\u0432\u043e\u0439 \u0440\u0435\u0433\u0438\u043e\u043d!\u00bb&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396277\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/resort\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041d\u0430 \u043a\u0443\u0440\u043e\u0440\u0442!&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396245\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/spec\/new55\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041d\u043e\u0432\u044b\u0439 \u0433\u043e\u0434 \u043d\u0430 \u041f\u044f\u0442\u0451\u0440\u043e\u0447\u043a\u0443! \u041f\u0440\u043e\u0434\u043e\u043b\u0436\u0430\u0435\u043c \u043e\u0442\u043c\u0435\u0447\u0430\u0442\u044c\u2026&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396254\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/style\/future-profession\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041f\u0440\u043e\u0444\u0435\u0441\u0441\u0438\u044f \u0431\u0443\u0434\u0443\u0449\u0435\u0433\u043e&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396256\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/shopping\/248365\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041a\u0430\u043a \u0432\u0435\u0440\u043d\u0443\u0442\u044c \u0434\u0435\u043d\u044c\u0433\u0438: \u0442\u0440\u0430\u0442\u044c \u043f\u043e \u043a\u0430\u0440\u0442\u0435 Cash Back&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396257\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/style\/lifehack\/222616\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041f\u043e\u0440\u0430 \u0432 \u043f\u0443\u0442\u0435\u0448\u0435\u0441\u0442\u0432\u0438\u0435! \u041e\u0442\u043a\u0440\u044b\u0432\u0430\u0435\u043c \u043a\u0430\u0440\u0442\u044b&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396258\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/enough\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0421 \u043c\u0435\u043d\u044f \u0445\u0432\u0430\u0442\u0438\u0442!&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396259\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/mgts\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0414\u043e\u0431\u0440\u0430\u044f \u0441\u0432\u044f\u0437\u044c&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396268\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/spec\/mgts2\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0412\u044b\u0441\u043e\u043a\u043e \u0441\u0438\u0436\u0443, \u0434\u0430\u043b\u0435\u043a\u043e \u0441\u043c\u043e\u0442\u0440\u044e&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396270\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/spec\/new5\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041d\u043e\u0432\u044b\u0439 \u0433\u043e\u0434 \u043d\u0430 \u041f\u044f\u0442\u0435\u0440\u043e\u0447\u043a\u0443&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396271\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/spec\/mesta\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041c\u0435\u0441\u0442\u0430 \u0437\u043d\u0430\u0442\u044c \u043d\u0430\u0434\u043e&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396273\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/spec\/game6\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0418\u0433\u0440\u044b \u043f\u0440\u0435\u0441\u0442\u043e\u043b\u043e\u0432&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396274\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/spec\/serial\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0423 \u0442\u0435\u0431\u044f \u043d\u0430 \u043b\u0438\u0446\u0435 \u043d\u0430\u043f\u0438\u0441\u0430\u043d\u043e&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="menu-top_item-title">Спецпроекты</span></a></li>
<li class="menu-top_subitem hide-for-large-up theme-switch"><a class="menu-top_link" href="#theme-switch"><span class="menu-top_item-title"><b class="mobile-dark-only">Светлая тема</b><b class="mobile-light-only">Темная тема</b></span></a></li></ul>		</div>

	    <div class="row page-header_wrapper">
                    </div>
		<!-- code#1194349 --><div id="adfox_slot1_mobile_1943148" style="margin:0 auto;display: flex;align-items: center;justify-content: center;"></div>
<!--Тип баннера: tp: 1 slot mob-->
<!--Расположение: <верх страницы>-->
<script>
(function(w, n) {
	block_alias = 'slot1_mobile';
	block_id = 'adfox_'+block_alias+'_1943148';
	if (is_mobile) push_bidding(block_alias, block_id); 

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp: 'g',ps: 'cmmz',p2: 'gcvs'}
	}, ['phone','tablet']]);
})(window, 'adfoxAsyncParamsScroll');
</script><!-- /code#1194349 -->		<!-- /noindex -->

        <div class="mobile-nav_wrapper">
            <div class="page-wrapper page-article-wrapper"><!-- infinity articles scroll -->
        <div id="infinity-articles-scroll" class="" data-start="02.08.2021"><!-- noindex --><!-- code#198381 --><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '923395184439360');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=923395184439360&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><!-- /code#198381 --><!-- /noindex --><!-- article row -->
        <div class="article-row" data-link="/stars/star-hist/1943148-opyat-vse-iz-za-garri-pochemu-princ-charlz-possorilsya-s-princessoy-u3592/" data-title="Опять все из-за Гарри: почему принц Чарльз поссорился с принцессой Анной" data-desc="Единственная дочь королевы хотела быть крестной матерью Гарри. " data-image="//s3.cdn.teleprogramma.pro/wp-content/uploads/2021/08/6935e5eaecaadda8c0d4d755dc3f76ad.jpg" data-loaded-next="false">
            <div class="article-col"><ul class="bcs"><li class="bc_pos0"><a href="/">Главная</a></li><li class="bc_pos1"><a href="https://teleprogramma.pro/stars/">ЗВЕЗДЫ</a></li><li class="bc_pos2"><a href="https://teleprogramma.pro/stars/star-hist/">Звездные истории</a></li></ul><article class="post-article "><header class="post-article_header">
            <aside class="authors"><a href="https://teleprogramma.pro/authors/larisa-grechkina/" title="Статья автора Лариса Гречихина" rel="author"><span class="user_ava" style="background-image:url(//s5.cdn.teleprogramma.pro/wp-content/uploads/2021/01/b2b4d432583490fb87d4586857e1df3c.jpg)"></span>Лариса Гречихина</a></aside>
            <aside class="post-time">
                <div datetime="2021-08-02T08:32:24+03:00">
                    <div class="time">08:32</div>
                    <div class="date">02.08.2021</div>
                </div>
            </aside>
            <h1 class="post-article_title all-title" data-postid="1943148">Опять все из-за Гарри: почему принц Чарльз поссорился с принцессой Анной</h1>
            <p class="post-article_subtitle excerpt">Единственная дочь королевы хотела быть крестной матерью Гарри. </p><figure class="post-article_figure">
<div class="js-relap-anchor" data-relap-id="yqWl4TDxukG7qqqq"><picture><source media="(min-width: 24em)" type="image/webp" data-srcset="https://s8.cdn.teleprogramma.pro/wp-content/uploads/2021/08/webp_l/6935e5eaecaadda8c0d4d755dc3f76ad.webp"><source media="(max-width: 24em)" type="image/webp" data-srcset="https://s8.cdn.teleprogramma.pro/wp-content/uploads/2021/08/webp_m/6935e5eaecaadda8c0d4d755dc3f76ad.webp"><img class="lazyload" data-src="https://s8.cdn.teleprogramma.pro/wp-content/uploads/2021/08/6935e5eaecaadda8c0d4d755dc3f76ad.jpg" alt="Опять все из-за Гарри: почему принц Чарльз поссорился с принцессой Анной"></picture></div><figcaption class="wp-caption-text">Принц Чарльз. Фото: Global Look Press</figcaption></figure><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="qGoToYMH6xbrICUg"></script></header><div class="post-article_content telepost-1943148 post-content-1943148"><p>У принцессы Анны, единственной дочери Елизаветы II, были холодные отношения с принцессой Дианой. В 1984 году, когда у ее старшего брата, <a href="https://teleprogramma.pro/news/1900094-sekretnaya-vstrecha-pochemu-princ-charlz-i-princ-garri-ne-vstretilis-za-u3592/">принца Чарльза</a> и леди Ди родился принц Гарри, Анна хотела стать его крестной матерью, однако разговор на эту тему завершился большой ссорой.</p>
<blockquote><p>«Ее недовольство переросло в полномасштабный семейный скандал, когда она узнала, что ее младший брат Эндрю должен был стать крестным отцом трехмесячного принца Гарри, а ей отказали», &#8212; пишет <a href="https://www.express.co.uk/news/royal/1470025/princess-anne-news-tense-exchange-prince-charles-prince-harry-row-princess-diana-spt">Express</a>.</p></blockquote>
<figure id="attachment_1943160" aria-describedby="caption-attachment-1943160" style="width: 728px" class="wp-caption alignnone"><picture><source media="(min-width: 24em)" type="image/webp" data-srcset="https://s8.cdn.teleprogramma.pro/wp-content/uploads/2021/08/webp_l/13cf7c30b1c65023345f0841175cc5b9.webp"><source media="(max-width: 24em)" type="image/webp" data-srcset="https://s8.cdn.teleprogramma.pro/wp-content/uploads/2021/08/webp_m/13cf7c30b1c65023345f0841175cc5b9.webp"><img class="size-full wp-image-1943160 lazyload" data-src="https://s8.cdn.teleprogramma.pro/wp-content/uploads/2021/08/13cf7c30b1c65023345f0841175cc5b9.jpg" alt="Принцесса Анна"></picture><figcaption id="caption-attachment-1943160" class="wp-caption-text">Принцесса Анна. Фото: Global Look Press</figcaption></figure>
<p>Анна была так раздосадована, что вообще не явилась на церемонию крещения племянника. В этот день она решила отправиться в небольшое путешествие со своим первым мужем Марком Филиппсом.</p>
<aside class="more-by-theme alignleft">
	    <div class="dots"><i class="fas fa-circle"></i><i class="fas fa-circle"></i><i class="fas fa-circle"></i></div>
        <div class="more-by-theme_header"><span class="more-by-theme_caption">больше по теме</span></div>
        <a class="more-by-theme_body" href="https://teleprogramma.pro/stars/star-hist/1903373-silnaya-nepriyazn-iz-za-chego-na-samom-dele-princessa-anna-ne-lyubila-princessu-u3592/"><span class="more-by-theme_title">«Сильная неприязнь»: из-за чего на самом деле принцесса Анна не любила принцессу Диану</span><span class="more-by-theme_description">Диана Спенсер стала членом королевской семьи в 1981 году.</span></a></aside>
<p>Кстати, как писали ранее таблоиды, принцесса Анна была одной из явных противниц брака Гарри и Меган.</p>
<h2>Смотрите также:</h2>
<div class="yt-w" style="overflow: hidden; padding-top: 56.25%; position: relative; display:block; margin-bottom:20px; margin-top:20px">
    	<iframe id="yt_video_goaWTp6CVqg" src="https://www.youtube.com/embed/goaWTp6CVqg?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen style="border: 0; height: 100%; left: 0; position: absolute; top: 0; width: 100%;"></iframe>
    </div>
</div>
                </article>
                <section><div class="post-article_tags-block">
                    <h2 class="post-article_tags-title">Тэги</h2>
                    <div class="post-article_tags"><a href="https://teleprogramma.pro/tag/princ-garri/" title="Принц Гарри" class="post-article_tag">Принц Гарри</a><a href="https://teleprogramma.pro/tag/princ-garri-novosti/" title="принц Гарри новости" class="post-article_tag">принц Гарри новости</a><a href="https://teleprogramma.pro/tag/princ-charlz/" title="принц Чарльз" class="post-article_tag">принц Чарльз</a><a href="https://teleprogramma.pro/tag/princessa-anna/" title="Принцесса Анна" class="post-article_tag">Принцесса Анна</a></div>
            </div><!-- noindex -->
            <div class="adv_in_article"><!-- code#67160 --><div style="margin-bottom:10px">
	<div id="adfox_pod_tegi_1943148" style="max-height:300px"></div>
	<div id="adfox_slot6_mobile_1943148" style="max-height:300px"></div>
</div>

<!--Тип баннера: tp_pod_tegi-->
<!--Расположение: <верх страницы>-->
<script>
(function(w, n) {
	block_alias = 'pod_tegi';
	block_id = 'adfox_'+block_alias+'_1943148';
	if (!is_mobile) push_bidding(block_alias, block_id);

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp: 'g',ps: 'cmmz',p2: 'gagx',puid1: '',puid2: '',puid3: ''}
	}, ['desktop']]);
})(window, 'adfoxAsyncParamsScroll');
</script>

<!--Тип баннера: tp: 6 slot_mobile-->
<!--Расположение: <верх страницы>-->
<script>
(function(w, n) {
	block_alias = 'slot6_mobile';
	block_id = 'adfox_'+block_alias+'_1943148';
	if (is_mobile) push_bidding(block_alias, block_id);

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp:'g',ps:'cmmz',p2:'gnyy'}
	}, ['tablet','phone']]);
})(window, 'adfoxAsyncParamsScroll');
</script><!-- /code#67160 --></div>
            <!-- /noindex --><aside class="adv_in_article"><!-- noindex --><!-- code#1211659 --><div class="hide-for-large-up"><!-- Composite Start --> <div id="M473604ScriptRootC721065" style="margin:15px 11px"> <div id="M473604PreloadC721065"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/t/e/teleprogramma.pro.721065.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->

<div id="adfox_between_mobile_1943148" style="margin:15px auto 0 auto;display: flex;align-items: center;justify-content: center;"></div></div><div class="hide-for-medium-down"><!-- Composite Start --> <div id="M473604ScriptRootC721065"> <div id="M473604PreloadC721065"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/t/e/teleprogramma.pro.721065.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End --></div><!-- /code#1211659 --><!-- /noindex --></aside><div id="tabs-post-1943148" class="post-tabs-w">
                <div class="dots"><i class="fas fa-circle"></i><i class="fas fa-circle"></i><i class="fas fa-circle"></i></div>
                <ul class="post-tabs">
                    <li class="ui-state-active"><a href="#t-related-<?php echo $this->postId; ?>">Читайте также</a></li>
                </ul>
                <div class="tab" id="t-related-1943148"><div class="telepro-related">
                        <a class="telepro-related_row" href="https://teleprogramma.pro/news/1900094-sekretnaya-vstrecha-pochemu-princ-charlz-i-princ-garri-ne-vstretilis-za-u3592/">
                                    <span class="telepro-related_title">Секретная беседа: почему принц Чарльз и принц Гарри не встретились за ужином</span>
                                </a>
                                <a class="telepro-related_row" href="https://teleprogramma.pro/stars/1894865-edkiy-kommentariy-princ-charlz-ustroil-burnuyu-ssoru-s-bratom-pokoynoy-u3592/">
                                    <span class="telepro-related_title">«Едкий комментарий»: принц Чарльз устроил бурную ссору с братом покойной принцессы Дианы</span>
                                </a>
                                <a class="telepro-related_row" href="https://teleprogramma.pro/news/1887371-surovyy-dedushka-pochemu-princ-charlz-vryad-li-predlojit-archi-korolevskiy-u3592/">
                                    <span class="telepro-related_title">Суровый дедушка: почему принц Чарльз вряд ли предложит Арчи королевский титул</span>
                                </a>
                </div></div>
            </div></section>
            </div><aside class="right-col">
            <!-- noindex -->
            <aside class="slot2">
                <div style="margin-bottom: 20px;"><!-- code#1173461 --><!-- /22142940401/300x600_1 -->
<div id='div-gpt-ad-1604504646571-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604504646571-0'); });
  </script>
</div><!-- /code#1173461 --></div>

                <script src="https://apis.google.com/js/platform.js"></script>
                <div style="margin-bottom:20px;display:flex;align-items:center;justify-content:center;font-size:15px">
                    Подписывайтесь на наш канал&nbsp;&nbsp;<div class="g-ytsubscribe" data-channelid="UCPEilP5H4w8L0ifJDBqaUyQ" data-layout="default" data-count="hidden"></div>
                </div>

                <div><!-- code#182518 --><div id="adfox_tgb_1943148"></div>
<!--Тип баннера: tp_tgb -->
<!--Расположение: <верх страницы>-->
<script>
(function(w, n) {
	block_alias = 'tgb';
	block_id = 'adfox_'+block_alias+'_1943148';

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp: 'g',ps: 'cmmz',p2: 'froq'}
	}, ['desktop']]);
})(window, 'adfoxAsyncParamsScroll');
</script><!-- /code#182518 --></div>
            </aside>

            <aside class="slot3"><!-- code#61045 --><div id="adfox_news_right_bottom_1943148"></div>
<!--Тип баннера: slot3 -->
<script>
(function(w, n) {
	block_alias = 'news_right_bottom';
	block_id = 'adfox_'+block_alias+'_1943148';
	if (!is_mobile) push_bidding(block_alias, block_id);

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params: {pp: 'g', ps: 'cmmz', p2: 'fpuv', puid1: '', puid2: ''},
	}, ['desktop']]);
})(window, 'adfoxAsyncParamsScroll');
</script><!-- /code#61045 --><!-- #1173462: slot_disabled --></aside>
            <!-- /noindex -->
        </aside></div><div class="share-socials hide-for-medium-up">
            <div class="addthis_inline_share_toolbox"></div>

            <script>if (typeof window.addthis_new_tool !== "undefined") { window.addthis_new_tool(); }</script>
        </div><div id="end-scroll-1943148"></div><!-- noindex --><!-- code#1178151 --><!--Тип баннера: tp: 5 slot_mobile-->
<!--Расположение: <верх страницы>-->
<div style="max-height:300px" id="adfox_slot5_mobile_1943148"></div>
<script>
(function(w, n) {
	block_alias = 'slot5_mobile';
	block_id = 'adfox_'+block_alias+'_1943148';
	if (is_mobile) push_bidding(block_alias, block_id);

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{ pp: 'h', ps: 'cmmz', p2: 'gocw'}
	}, ['tablet','phone']]);
})(window, 'adfoxAsyncParamsScroll');
</script><!-- /code#1178151 --><!-- /noindex --></div>
        <!-- / infinity articles scroll --><script>
            var infinity_lst_dir = "https://teleprogramma.pro/wp-content/themes/telepro2016/assets/js/";
            var infinity_lst_type = "default";
            var start_post_id = "1943148";
            var start_category_id = "3933";
            var infinity_first_promote_after = 2;
            var infinity_next_promote_after = 3;
            var current_design = "new20";
            var promote = { 
                teaser_block: "<div id=\"adfox_news_right_bottom_1943148_teaser_block\"><\/div>\r\n<!--\u0422\u0438\u043f \u0431\u0430\u043d\u043d\u0435\u0440\u0430: slot3 -->\r\n<script>\r\n(function(w, n) {\r\n\tblock_alias = 'news_right_bottom';\r\n\tblock_id = 'adfox_'+block_alias+'_1943148_teaser_block';\r\n\tif (!is_mobile) push_bidding(block_alias, block_id);\r\n\r\n\tw[n] = w[n] || [];\r\n\tw[n].push([{\r\n\t\townerId: 257615, \r\n\t\tcontainerId: block_id,\r\n\t\tparams: {pp: 'g', ps: 'cmmz', p2: 'fpuv', puid1: '', puid2: ''},\r\n\t}, ['desktop']]);\r\n})(window, 'adfoxAsyncParamsScroll');\r\n<\/script>", 
                mobile_teaser_block: "<!--\u0422\u0438\u043f \u0431\u0430\u043d\u043d\u0435\u0440\u0430: tp: 5 slot_mobile-->\r\n<!--\u0420\u0430\u0441\u043f\u043e\u043b\u043e\u0436\u0435\u043d\u0438\u0435: <\u0432\u0435\u0440\u0445 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u044b>-->\r\n<div style=\"max-height:300px\" id=\"adfox_slot5_mobile_[promote_id][\/promote_id]\"><\/div>\r\n<script>\r\n(function(w, n) {\r\n\tblock_alias = 'slot5_mobile';\r\n\tblock_id = 'adfox_'+block_alias+'_[promote_id][\/promote_id]';\r\n\tif (is_mobile) push_bidding(block_alias, block_id);\r\n\r\n\tw[n] = w[n] || [];\r\n\tw[n].push([{\r\n\t\townerId: 257615, \r\n\t\tcontainerId: block_id,\r\n\t\tparams:{ pp: 'h', ps: 'cmmz', p2: 'gocw'}\r\n\t}, ['tablet','phone']]);\r\n})(window, 'adfoxAsyncParamsScroll');\r\n<\/script>"
                };
            q_ready(function () { add_posts_read(start_post_id); });
            $LAB
                .script("https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5828a3cfc31bf4dc")
                .script("https://s7.addthis.com/downloads/ajax_help.min.js");
        </script><!-- micro-data -->
<script type="application/ld+json"> {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "name": "Почему принц Чарльз поссорился с принцессой Анной",
    "description": "Единственная дочь королевы хотела быть крестной матерью Гарри. ",
    "url": "https://teleprogramma.pro/stars/star-hist/1943148-opyat-vse-iz-za-garri-pochemu-princ-charlz-possorilsya-s-princessoy-u3592/",
    "publisher": {
        "@type": "Organization",
        "name": "АО «Издательский дом «Комсомольская правда»",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png"
        },
        "address": {
               "@type": "PostalAddress",
            "addressCountry": "RU",
            "postalCode": "127287",
            "addressLocality": "Москва",
            "streetAddress": "Петровско-Разумовский Старый проезд 1/23 строение 1"
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "+7-495-777-02-82",
            "contactType": "customer support"
        }],
        "email": "tele@kp.ru",
        "url": "http://teleprogramma.pro",
        "sameAs": [
            "https://www.facebook.com/telegid",
            "https://twitter.com/teleprogkp",
            "https://vk.com/telegid2",
            "https://ok.ru/group/52295372177545",
            "https://www.instagram.com/teleprogramma_pro/",
            "https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg"
        ]}
    }
</script>
<script type="application/ld+json"> {
    "@context": "http://schema.org",
    "@type": "Article",
    "image": "https://s3.cdn.teleprogramma.pro/wp-content/uploads/2021/08/6935e5eaecaadda8c0d4d755dc3f76ad.jpg",
    "name": "Почему принц Чарльз поссорился с принцессой Анной",
    "headline": "Почему принц Чарльз поссорился с принцессой Анной",
    "articleBody": "Единственная дочь королевы хотела быть крестной матерью Гарри.  У принцессы Анны, единственной дочери Елизаветы II, были холодные отношения с принцессой Дианой. В 1984 году, когда у ее старшего брата, принца Чарльза и леди Ди родился принц Гарри, Анна хотела стать его крестной матерью, однако разговор на эту тему завершился большой ссорой.  «Ее недовольство переросло в полномасштабный семейный скандал, когда она узнала, что ее младший брат Эндрю должен был стать крестным отцом трехмесячного принца Гарри, а ей отказали», - пишет Express.  Принцесса Анна. Фото: Global Look Press Анна была так раздосадована, что вообще не явилась на церемонию крещения племянника. В этот день она решила отправиться в небольшое путешествие со своим первым мужем Марком Филиппсом.Кстати, как писали ранее таблоиды, принцесса Анна была одной из явных противниц брака Гарри и Меган. Смотрите также:      	      ",   
    "dateCreated": "2021-08-02T08:32:24+03:00",
    "datePublished": "2021-08-02T08:32:24+03:00",
    "dateModified": "2021-08-02T08:32:24+03:00",
    "url": "https://teleprogramma.pro/stars/star-hist/1943148-opyat-vse-iz-za-garri-pochemu-princ-charlz-possorilsya-s-princessoy-u3592/",
    "author": [{"@type": "Person","name":"Лариса Гречихина"}],
    "thumbnailUrl": "https://s3.cdn.teleprogramma.pro/wp-content/uploads/2021/08/6935e5eaecaadda8c0d4d755dc3f76ad.jpg",
    "articleSection": "Звездные истории",
    "keywords": ["Принц Гарри","принц Гарри новости","принц Чарльз","Принцесса Анна"],
    "description": "Единственная дочь королевы хотела быть крестной матерью Гарри. ",
    "alternativeHeadline": "Опять все из-за Гарри: почему принц Чарльз поссорился с принцессой Анной",
    "publisher": {
        "@type": "Organization",
        "name": "АО «Издательский дом «Комсомольская правда»",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png"
        },
        "address": {
               "@type": "PostalAddress",
            "addressCountry": "RU",
            "postalCode": "127287",
            "addressLocality": "Москва",
            "streetAddress": "Петровско-Разумовский Старый проезд 1/23 строение 1"
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "+7-495-777-02-82",
            "contactType": "customer support"
        }],
        "email": "tele@kp.ru",
        "url": "http://teleprogramma.pro",
        "sameAs": [
            "https://www.facebook.com/telegid",
            "https://twitter.com/teleprogkp",
            "https://vk.com/telegid2",
            "https://ok.ru/group/52295372177545",
            "https://www.instagram.com/teleprogramma_pro/",
            "https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg"
        ]
    },
    "mainEntityOfPage": "https://teleprogramma.pro/stars/star-hist/1943148-opyat-vse-iz-za-garri-pochemu-princ-charlz-possorilsya-s-princessoy-u3592/"
}
</script>
<!-- /micro-data -->
    
</div></div></div>
	
<a id="scroll_to_top" class="post-article_to-top" href="#" style="visibility: inherit; opacity: 1;"><i class="fa fa-angle-up"></i></a>


<!--noindex-->
<footer class="page-footer"><div class="footer">
    
<script type="application/ld+json"> {
"@context": "http://schema.org",
"@type": "Organization",
"name": "АО «Издательский дом «Комсомольская правда»",
"logo": {"@type": "ImageObject", "url": "https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png"},
"address": {"@type": "PostalAddress", "addressCountry": "RU", "postalCode": "127287", "addressLocality": "Москва", "streetAddress": "Петровско-Разумовский Старый проезд 1/23 строение 1"},
"contactPoint": [{"@type": "ContactPoint", "telephone": "+7-495-777-02-82", "contactType": "customer support"}],
"email": "tele@kp.ru",
"url": "http://teleprogramma.pro",
"sameAs": ["https://www.facebook.com/telegid", "https://twitter.com/teleprogkp", "https://vk.com/telegid2", "https://ok.ru/group/52295372177545", "https://www.instagram.com/teleprogramma_pro/", "https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg"]
} </script>
    <div class="icons">
    	<div class="logo"></div>

    	<div class="age">16+</div>
    	<div class="socials">
    		<a href="https://vk.com/telegid2"><i class="fab fa-vk"></i></a>
    		<a href="https://twitter.com/teleprogkp"><i class="fab fa-twitter"></i></a>
    		<a href="https://www.facebook.com/telegid"><i class="fab fa-facebook-f"></i></a>
    		    		<a href="https://ok.ru/group/52295372177545"><i class="fab fa-odnoklassniki"></i></a>
    	</div>
    </div><div class="requisites">
<p>Учредитель, редакция, издатель журнала "Телепрограмма" и сайта teleprogramma.pro<br/>
АО ИД «Комсомольская правда». Зарегистрировано Роскомнадзором, свидетельство Эл № ФС77-66912 от 22.08.2016</p>
	
<div class="location"><a rel="nofollow" target="_blank" href="https://goo.gl/maps/FzuudHvVSq2Bia2T9">
	<div class="icon"><i class="fas fa-map-marker-alt"></i></div>
	<div class="address"><b>Адрес учредителя и редакции:</b>127287, г. Москва, Старый Петровско-Разумовский проезд, д.&nbsp;1/23,&nbsp;стр.1</div>
</a></div>
<div class="phone m-only"><a href="tel:+74957772772"><div class="icon"><i class="fas fa-phone"></i></div><div class="number">+7(495) 777-27-72</div></a></div>
<div class="email m-only"><a href="mailto:tele@kp.ru"><div class="icon"><i class="far fa-envelope"></i></div><div class="address">tele@kp.ru</div></a></div>
<p><b>Заместитель Генерального директора, Издатель</b><br/>
(лауреат рейтинга &laquo;ТОП 1000 российских менеджеров&raquo; в 2015-2018г.г. в разделе СМИ. Лауреат Рейтинга молодых медиаменеджеров  в 2012-2014г.г. Лауреат Премии &laquo;Медиа-Менеджер России&raquo; в 2015 и 2019 г.г.): <b>Владислав Гемст</b>
</p>
	<p>Главный редактор журнала «Телепрограмма»: <b>Павел Садков</b><br/>
Директор проекта teleprogramma.pro: <b>Станислав Леонидов</b><br/>
Шеф-редактор сайта teleprogramma.pro: <b>Екатерина Болгова</b> / ekaterina.bolgova@phkp.ru<br/>
Директор по продвижению: <b>Анастасия Шибаева</b> / +7(495) 777-27-72 (доб. 34-34) anastasiya.shibaeva@phkp.ru<br/>
Директор по рекламе: <b>Ольга Швец</b> / +7(495) 777-02-78<br/>
Размещение рекламы в интернет: <b>Сабина Багирова</b> / тел.:  8(495)777-02-78 (доб. 1258), моб.: 8(964)559-73-55, e-mail: Sabina.bagirova@phkp.ru)
</p>

    </div><div class="laws">
<p>Исключительные права на материалы, размещенные в сетевом издании TELEPROGRAMMA (www.teleprogramma.pro), в соответствии с законодательством Российской Федерации об охране результатов интеллектуальной деятельности принадлежат АО «Издательский дом «Комсомольская правда» ©, и не подлежат использованию другими лицами в какой бы то ни было форме без письменного разрешения правообладателя.
Приобретение прав: ‎(495) 970-19-51 (kp@kp.ru)</p>
<p>Сообщения и комментарии читателей сетевого издания размещаются без предварительного редактирования. Редакция оставляет за собой право удалить их с сайта или отредактировать, если указанные сообщения и комментарии являются злоупотреблением свободой массовой информации или нарушением иных требований закона.
Возрастная категория 16+</p>
<p><a href="https://www.kp.ru/daily/26600.4/3615024/">Политика в отношении обработки персональных данных</a></p>
<p><a href="https://radiokp.ru/">Читайте новости наших партнеров</a></p>
<p><a href="https://sportkp.ru/" target="_blank">Новости спорта на Sportkp.ru</a></p>
    </div>
</div>
</footer>

<div style="position: absolute; height: 1px; overflow: hidden;">
<!-- code#130574 --><div id="adfox_vsplivaet_1943148"></div>
<!--Тип баннера: tp_vsplivaet-->
<!--Расположение: <низ страницы>-->
<script>
(function(w, n) {
	block_alias = 'vsplivaet';
	block_id = 'adfox_'+block_alias+'_1943148';

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp: 'g',ps: 'cmmz',p2: 'fucz'}
	}, ['desktop','tablet','phone']]);
})(window, 'adfoxAsyncParamsAdaptive');
</script><!-- /code#130574 --><!-- code#182588 --><!-- Yandex.Metrika noscript.counter -->
<noscript><div><img src="//mc.yandex.ru/watch/29973554" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika noscript.counter -->

<!-- Rating@Mail.ru noscript.counter -->
<noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3081416;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- /Rating@Mail.ru noscript.counter --><!-- /code#182588 --><!-- tns-counter.ru  TV -->
<script>
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterTvprogram_rf = new TNS.TnsCounter({
                    'account':'tvprogram_rf',
                    'tmsec': 'tvprogram_stars'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = 'https://www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript><img src="//www.tns-counter.ru/V13a****tvprogram_rf/ru/UTF-8/tmsec=tvprogram_stars/" width="0" height="0" alt="" /></noscript>
<!--/ tns-counter.ru -->
</div>

<script>
$LAB.script('https://kit.fontawesome.com/06780ab7bb.js');
q_ready(function () {
	$('.post-tabs a').click(function (e) {
		e.preventDefault();
		return false;
	})
});
</script>
</body>
</html>