<!DOCTYPE html>
<html lang="ru">
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <title>Сергей Зверев – об отъезде Пугачевой, подарках Гурченко и ссорах с соседями </title>
        <meta name="yandex-verification" content="5271cef277d6dee5" />
    <meta property="fb:admins" content="100001046747894" />
    <meta property="fb:app_id" content="217486801642351" />
    <meta property="fb:pages" content="467367820017868" />
    <meta name="verify-admitad" content="b089131510" />
    <meta name="wmail-verification" content="a86ab58f40bb0c5cc6da848e25d92810" />
        <meta http-equiv="x-dns-prefetch-control" content="on" />
	<link rel="dns-prefetch" href="https://s1.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s2.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s3.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s4.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s5.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s6.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s7.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s8.cdn.teleprogramma.pro" />    <meta name="msapplication-TileImage" content="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-270x270.png" />
    <meta name="twitter:site" content="@teleprogkp"/>
    <meta name="twitter:creator" content="@teleprogkp" />
    <meta name="twitter:domain" content="teleprogramma.pro" />
    <meta name="twitter:card" content="summary_large_image" />
    <link rel="canonical" href="https://teleprogramma.pro/stars/interview/3847772-poshli-sluhi-chto-ya-uehal-sergey-zverev--ob-otezde-pugachevoy-podarkah-u3576/" />
    <link rel="alternate" hreflang="ru" href="https://teleprogramma.pro/stars/interview/3847772-poshli-sluhi-chto-ya-uehal-sergey-zverev--ob-otezde-pugachevoy-podarkah-u3576/" />
    <meta property="og:url" content="https://teleprogramma.pro/stars/interview/3847772-poshli-sluhi-chto-ya-uehal-sergey-zverev--ob-otezde-pugachevoy-podarkah-u3576/" />
	<meta property="og:type" content="article" />
	<link rel="amphtml" href="https://teleprogramma.pro/stars/interview/3847772-poshli-sluhi-chto-ya-uehal-sergey-zverev--ob-otezde-pugachevoy-podarkah-u3576/amp/" />
    <meta class="meta_title" name="mrc__share_title" content="«Пошли слухи, что я уехал»: Сергей Зверев – об отъезде Пугачевой, подарках Гурченко и ссорах с соседями" />
    <meta class="meta_title" property="og:title" content="«Пошли слухи, что я уехал»: Сергей Зверев – об отъезде Пугачевой, подарках Гурченко и ссорах с соседями" />
    <meta class="meta_title" name="twitter:title" content="«Пошли слухи, что я уехал»: Сергей Зверев – об отъезде Пугачевой, подарках Гурченко и ссорах с соседями" />
	<meta class="meta_desc" name="description" content="Король гламура также рассказал, на чем сейчас сосредоточил свое внимание." />
    <meta class="meta_desc" name="mrc__share_description" content="Король гламура также рассказал, на чем сейчас сосредоточил свое внимание." />
    <meta class="meta_desc" property="og:description" content="Король гламура также рассказал, на чем сейчас сосредоточил свое внимание." />
    <meta class="meta_desc" name="twitter:description" content="Король гламура также рассказал, на чем сейчас сосредоточил свое внимание." />
	<meta class="meta_image" property="og:image" content="https://s2.cdn.teleprogramma.pro/wp-content/uploads/2022/04/352199147b0415c723a5e8774df9c0ac.jpg" />
    <link class="meta_image_href" rel="image_src" href="https://s2.cdn.teleprogramma.pro/wp-content/uploads/2022/04/352199147b0415c723a5e8774df9c0ac.jpg" />
    <meta class="meta_image" name="twitter:image:src" content="https://s2.cdn.teleprogramma.pro/wp-content/uploads/2022/04/352199147b0415c723a5e8774df9c0ac.jpg" />
    <meta class="meta_title" property="og:image:alt" content="«Пошли слухи, что я уехал»: Сергей Зверев – об отъезде Пугачевой, подарках Гурченко и ссорах с соседями" />
    <meta name="keywords" content="Алла Пугачева,Байкал,отъезд,Сергей Зверев,соседи,стилист," />
    <meta property="og:locale" content="ru_RU" />
    <link rel="shortcut icon" href="https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-32x32.png" sizes="32x32" />
    <link rel="icon" href="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-192x192.png" sizes="192x192" />
    <link rel="apple-touch-icon-precomposed" href="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-180x180.png" />
	<link rel="yandex-tableau-widget" href="/manifest-yandex.json" />
    <style>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</style>
<style id="style_dark">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</style>
 <script>
        var ajaxurl = '/wp-admin/admin-ajax.php';
        var rev= '185';
        var url = new URL(window.location.href);
        var debug = url.searchParams.has("debug");
       </script>
       <script src="//cdn.sendpulse.com/js/push/4baae0a018b54ad3de9b891bd78054f9_1.js" async></script>
       <script async src="https://jsn.24smi.net/smi.js"></script>
    <script>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</script><!-- disable_reklama state: false--><script src="https://cdn.viqeo.tv/js/vq_starter.js" async></script><!-- wp_header_new -->
<!-- /wp_header_new -->
    <script async src="https://yandex.ru/ads/system/header-bidding.js"></script>
    <script>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</script>
<script>window.yaContextCb = window.yaContextCb || []</script>
    <script src="https://yandex.ru/ads/system/context.js" async></script>
    <script data-ad-client="ca-pub-1686243893583964" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- code#68722 --><script type="text/javascript">
(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");

ym(29973554, "init", {
	clickmap:true,
	trackLinks:true,
	accurateTrackBounce:true,
	webvisor:true
});
</script>

<script>
//LiveInternet counter
new Image().src = "//counter.yadro.ru/hit;kp/teleprogramma?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();


//ga
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-68189426-1', 'auto');
    ga('send', 'pageview');
    setTimeout("ga('send', 'event', '15 seconds', 'read')",15000);

//mail.ru
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3081416", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");

</script><!-- /code#68722 --><!-- code#1171948 --><!-- /google adexchange -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22142940401/300x600_1', [[300, 600], [240, 400]], 'div-gpt-ad-1604504646571-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /google adexchange -->

<script>
q_ready(function () {
var adcm_config ={id:1067, platformId: 67, init: function (){window.adcm.call();} }; 
});

(function (window, document) {
	var elem = document.createElement('script');
	elem.src = '//x01.aidata.io/pixel.js?pixel=8274875&v=' + Date.now();
	elem.type='text/javascript';elem.async = true;
	var s = document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(elem, s);
})(window, window.document);

</script><!-- /code#1171948 --></head><body>    <div class="site-w">
    	<!-- noindex -->
        <div class="row"><div class="col-12"><!-- code#182585 --><!--Тип баннера: tp_bg-->
<!--Расположение: <середина страницы>-->
<div id="adfox_bg"></div>
<script>
(function(w, n) {
	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: "adfox_bg",
		params:{pp:"h",ps:"cmmz",p2:"fscb"},
		onLoad: function(data) { if (debug) console.log('adfox_bg', data); }
	}, ['desktop'], {tabletWidth: 1200}]);
})(window, 'adfoxAsyncParamsAdaptive');
</script><!-- /code#182585 --></div></div>
		<div class="row"><!-- code#61046 --><div id="adfox_tp1slot_3847772"></div>
<!--Тип баннера: tp1slot-->
<script>
(function(w, n) {
    block_alias = 'tp1slot';
	block_id = 'adfox_'+block_alias+'_3847772';

        w[n] = w[n] || [];
        w[n].push([{
            ownerId: 257615,
            containerId: block_id,
            params: {pp: 'g', ps: 'cmmz', p2: 'fpur', puid1: '', puid2: ''},
        }, ['desktop']]);
})(window, 'adfoxAsyncParamsScroll');
</script><!-- /code#61046 --></div>
        <div class="top">
        	<a class="logo" href="/"></a>
        	<div class="stars">
        		
            <div class="item">
                <a href="https://teleprogramma.pro/style/recipe/3854082-recept-kulicha-k-u3418-u3862/">
                    <div class="photo" style="background-image:url(https://s6.cdn.teleprogramma.pro/wp-content/uploads/2022/04/5c13feaac0b8c7154582ee2f10a1f9d1.jpg);"></div>
                    <div class="desc">
                        <div class="title">Рецепт кулича к Пасхе</div>
                        <div class="author">Видео</div></div>
                </a>
            </div>
            <div class="item">
                <a href="https://teleprogramma.pro/style/recipe/3838302-kak-prigotovit-shtrudel-s-u3722-u3862/">
                    <div class="photo" style="background-image:url(https://s6.cdn.teleprogramma.pro/wp-content/uploads/2022/04/9d08b3ba26ef6a94f2f9d51e0bc0f6eb.png);"></div>
                    <div class="desc">
                        <div class="title">Как приготовить штрудель с мороженым</div>
                        <div class="author">Видео</div></div>
                </a>
            </div>        	</div>
        	<div class="btns">
        		<div class="container">
	        		<div class="row">
	        			<a title="Контакты" href="/ig/contacts" target="_blank"><i class="fas fa-phone"></i></a>
						<a><i class="fas fa-bars"></i></a>
	       			</div><div class="row">
	               		<a title="Поделиться" ref="#share" class="addthis_button_compact"><i class="fas fa-share-alt"></i></a>
	               		<a title="Поиск на сайте" class="srch-btn" href="#search"><i class="fas fa-search"></i></a>
					</div>
       			</div>
        	</div>
        	<div class="mobile-hamburger">
				<a href="#mobile-menu"><i class="fas fa-bars"></i></a>
        	</div>
        	<script>
q_ready(function () {
	$('.mobile-hamburger').click(function (e) {
		e.preventDefault();
		if ($('.menu-top').css('display') == 'none') {
			$('.menu-top_link').each(function (i) {
				
				if ($(this).data('submenu-html')) {
					li = $(this).parent();
					if (li.find('span.dd').length == 0) {
						$(li).append('<span class="dd"><i class="fas fa-angle-down"></i></span>');
					}
				}
			});
			
			$('.menu-top').show();
			$('.mobile-hamburger a i').removeClass('fa-bars').addClass('fa-times');
		} else {
			$('.menu-top').hide();
			$('.mobile-hamburger a i').removeClass('fa-times').addClass('fa-bars');
		}
	});
	$(document).on('scroll', function() {
		scroll_pos = $(this).scrollTop()
		window_height = window.innerHeight;

		$('#scroll_to_top').toggle(scroll_pos > 400);
		/*
		if (get_vw() > 750) {
	    	if(scroll_pos >= $('.breadcrumbs').position().top){
		        //show menu
		    } else {
		    	//hide menu
		    }
		}*/
		//проверяем есть ли в видимой зоне infinity-block
		/*
		$('#log').html('scroll_pos: '+scroll_pos+'<br/>window_height: '+window_height);


		$('.infinity-block:not(.loaded)').each(function () {
			block_top = $(this).position().top;
			$('#log2').prepend('block_top: '+block_top+'<br/>');

			if (scroll_pos >= block_top && (scroll_pos + window_height) <= block_top) {
				$(this).html('...loading');
			}
		});
		*/
	})
	$('.menu-top').on('click', '.dd', function (e) {
		e.preventDefault();
		li = $(this).parent();
//this =  $('a.menu-top_link')
/*
				show_submenu(this);
				submenu = $(this).parent().find('.menu-top_submenu');
				$(submenu).find('span').each(function (i) {
					t = $(this).attr('title');
					if (typeof t === 'undefined' || t === false) $(this).attr('title', $(this).html());
				});
*/

		submenu = li.find('.menu-top_submenu');
		if (!submenu.length) {
			a = li.find('a.menu-top_link');
			show_submenu(a);
			submenu = li.find('.menu-top_submenu');
		}
		
		i = $(this).find('i');
		if ($(submenu).css('display') == 'none') {
			$(submenu).show();
			$(i).removeClass('fa-angle-down').addClass('fa-angle-up');
		} else {
			$(submenu).hide();
			$(i).removeClass('fa-angle-up').addClass('fa-angle-down');
		}
		

		
	});
	$('.srch-btn').click(function (e) {
		e.preventDefault();
		$('.srch-frm').fadeIn(250);
		$('.srch-frm input').focus();
	});
	$('.srch-frm button.close').click(function (e) {
		$('.srch-frm').fadeOut(250);
		return false;
	});

});
        	</script>
        	<div class="srch-frm"><form action="/gsearch/" method="GET"><input name="q" type="text" placeholder="Поиск по сайту"><button type="submit"><i class="fas fa-search"></i></button><button class="close"><i class="fas fa-times"></i></button></form></div>
        	<div class="theme-switch"><a href="#theme-switch" title="Переключить цветовую тему (светлая/темная)"></a></div>
        	<script>
                let bodyClasses = document.querySelector('body').classList;

                chooseTheme = function (color) {
                    var styleDark = $('#style_dark');
                    if (!color) {
                        color = styleDark[0].disabled ? 'dark' : 'white';
                    }
                    styleDark[0].disabled = color != 'dark';
                    set_cookie('theme', color, 30);
                    styleDark[0].disabled ? bodyClasses.remove('dark_theme') : bodyClasses.add('dark_theme');
                }
				theme = get_cookie("theme");
				style_dark = document.getElementById("style_dark");

				if (theme === "dark") style_dark.disabled = false;
				else if (theme === "white") style_dark.disabled = true;
				else if (window.matchMedia("(prefers-color-scheme: dark)").matches) style_dark.disabled = false;
				else style_dark.disabled = true;

                style_dark.disabled ? bodyClasses.remove('dark_theme') : bodyClasses.add('dark_theme');

                q_ready(function () {
        			$('.theme-switch a').click(function (e) {
        				e.preventDefault();
                        chooseTheme($('#style_dark')[0].disabled ? 'dark' : 'white');
        			});
                });

        		window.switchThemeQQQ = function(color) {
                    $('#style_dark')[0].disabled = color != 'dark';
                }
        	</script>
        </div>


<!--<div id="log2" style="position:fixed;z-index:20;width:100px;height:50px;background-color:#ddd;border:solid 1px #99f;left:0;bottom:50px;font-size:12px"></div>
<div id="log" style="position:fixed;z-index:20;width:100px;height:50px;background-color:#ddd;border:solid 1px #999;left:0;bottom:0;font-size:12px"></div>-->

        <div class="menu-top">
				<ul class="menu-top_list" itemscope itemtype="http://schema.org/SiteNavigationElement"><li class="menu-top_item item-1254032"><a itemprop="url" href="https://teleprogramma.pro/news/" class="menu-top_link"><span itemprop="name" class="menu-top_item-title">Новости</span></a></li>
<li class="menu-top_item item-1254029"><a itemprop="url" href="https://teleprogramma.pro/stars/" class="menu-top_link" data-submenu-html="&quot;&lt;div class=\&quot;menu-top_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;menu-top_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/stars\/star-hist\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0417\u0432\u0435\u0437\u0434\u043d\u044b\u0435 \u0438\u0441\u0442\u043e\u0440\u0438\u0438&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/stars\/star-style\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0417\u0432\u0435\u0437\u0434\u043d\u044b\u0439 \u0441\u0442\u0438\u043b\u044c&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/stars\/blogs\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0417\u0432\u0435\u0437\u0434\u043d\u044b\u0435 \u0431\u043b\u043e\u0433\u0438&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/stars\/interview\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0418\u043d\u0442\u0435\u0440\u0432\u044c\u044e&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="menu-top_item-title">Звезды</span></a></li>
<li class="menu-top_item item-1254036"><a itemprop="url" href="https://teleprogramma.pro/cinema-stop/" class="menu-top_link" data-submenu-html="&quot;&lt;div class=\&quot;menu-top_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;menu-top_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/tele\/series\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0421\u0435\u0440\u0438\u0430\u043b\u044b&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/tele\/tv-projects\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0422\u0412-\u043f\u0440\u043e\u0435\u043a\u0442\u044b&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="menu-top_item-title">Кино</span></a></li>
<li class="menu-top_item item-1254031"><a itemprop="url" href="https://teleprogramma.pro/hb/" class="menu-top_link" data-submenu-html="&quot;&lt;div class=\&quot;menu-top_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;menu-top_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/hb\/health\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0417\u0434\u043e\u0440\u043e\u0432\u0430\u044f \u0436\u0438\u0437\u043d\u044c&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/hb\/parents\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0420\u0435\u0430\u043b\u044c\u043d\u044b\u0435 \u0440\u043e\u0434\u0438\u0442\u0435\u043b\u0438&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/hb\/psychology\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/hb\/beauty\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;Beauty-\u0431\u043b\u043e\u0433&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/hb\/fitness\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0424\u0438\u0442\u043d\u0435\u0441&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="menu-top_item-title">Здоровье</span></a></li>
<li class="menu-top_item item-1254030"><a itemprop="url" href="https://teleprogramma.pro/afisha/" class="menu-top_link" data-submenu-html="&quot;&lt;div class=\&quot;menu-top_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;menu-top_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/afisha\/cinema\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041a\u0438\u043d\u043e\u0442\u0435\u0430\u0442\u0440\u044b&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/afisha\/air\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0421\u043e\u0431\u044b\u0442\u0438\u044f \u0438 \u043c\u0435\u0441\u0442\u0430&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/afisha\/music\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041c\u0443\u0437\u044b\u043a\u0430&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/afisha\/theater\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0422\u0435\u0430\u0442\u0440&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/afisha\/books\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041a\u043d\u0438\u0433\u0438&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="menu-top_item-title">Афиша</span></a></li>
<li class="menu-top_item item-1254034"><a itemprop="url" href="https://teleprogramma.pro/style/" class="menu-top_link" data-submenu-html="&quot;&lt;div class=\&quot;menu-top_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;menu-top_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/style\/horo\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0413\u043e\u0440\u043e\u0441\u043a\u043e\u043f&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/style\/lifehack\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;Lifehack&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/style\/fashion\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041c\u043e\u0434\u0430&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/style\/recipe\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0420\u0435\u0446\u0435\u043f\u0442\u044b&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/question\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0415\u0441\u0442\u044c \u0432\u043e\u043f\u0440\u043e\u0441&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;menu-top_subitem\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/swim\/\&quot; class=\&quot;menu-top_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041f\u043b\u0430\u0432\u0430\u043d\u0438\u0435&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="menu-top_item-title">Стиль жизни</span></a></li>
<li class="menu-top_item item-3329602"><a itemprop="url" href="https://teleprogramma.pro/spec/gifts-2022/" class="menu-top_link"><span itemprop="name" class="menu-top_item-title">Подарок без повода</span></a></li>
<li class="menu-top_item item-1254059"><a itemprop="url" href="https://teleprogramma.pro/shopping/" class="menu-top_link"><span itemprop="name" class="menu-top_item-title">PRO Покупки</span></a></li>
<li class="menu-top_item item-1278013"><a itemprop="url" href="#" class="menu-top_link" data-submenu-html="&quot;&lt;div class=\&quot;submenu_specprojects menu-top_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;submenu_specprojects menu-top_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;menu-top_item item-3222862\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/mr-wrong\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041f\u0440\u0435\u043c\u044c\u0435\u0440\u0430! \u00ab\u041c\u0438\u0441\u0442\u0435\u0440 \u041e\u0448\u0438\u0431\u043a\u0430\u00bb&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-2880532\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/happy-family\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041a\u0430\u0436\u0434\u0430\u044f \u0441\u0435\u043c\u044c\u044f \u0441\u0447\u0430\u0441\u0442\u043b\u0438\u0432\u0430 \u043f\u043e-\u0441\u0432\u043e\u0435\u043c\u0443&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-2774832\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/ny2022\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0427\u0442\u043e \u0442\u0435\u0431\u0435 \u043f\u043e\u0434\u0430\u0440\u0438\u0442\u044c?&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-2749392\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/russia-travel\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041f\u0443\u0442\u0435\u0448\u0435\u0441\u0442\u0432\u0443\u0435\u043c \u043f\u043e \u0420\u043e\u0441\u0441\u0438\u0438&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-2749402\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/world-travel\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0422\u0430\u043a\u043e\u0439 \u0440\u0430\u0437\u043d\u044b\u0439 \u0442\u0443\u0440\u0438\u0437\u043c&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-2064144\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/visitczech\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0427\u0435\u0445\u0438\u044f \u0436\u0434\u0435\u0442!&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-2049012\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/acer-scooters\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041f\u043e\u0435\u0445\u0430\u043b\u0438 \u0443\u0447\u0438\u0442\u044c\u0441\u044f!&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1733788\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/laptop_for_school\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041d\u043e\u0443\u0442\u0431\u0443\u043a \u0434\u043b\u044f \u0448\u043a\u043e\u043b\u044c\u043d\u0438\u043a\u0430&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1617949\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/page_for_lovely\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041f\u043e\u0434\u0430\u0440\u043a\u0438 \u0434\u043b\u044f \u043b\u044e\u0431\u0438\u043c\u044b\u0445&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1498438\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;http:\/\/teleprogramma.pro\/spec\/ny2021\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0421\u043d\u043e\u0432\u0430 \u041d\u043e\u0432\u044b\u0439 \u0433\u043e\u0434!&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1268770\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/238\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;238-\u0435 \u0444\u0435\u0432\u043c\u0430\u0440\u0442\u0430: \u0422\u041e\u041f-5 \u043d\u0435\u043e\u0431\u044b\u0447\u043d\u044b\u0445 \u043f\u043e\u0434\u0430\u0440\u043a\u043e\u0432 \u00ab\u0443\u043d\u0438\u0441\u0435\u043a\u0441\u00bb&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1217790\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/ny2020\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041d\u043e\u0432\u043e\u0433\u043e\u0434\u043d\u0438\u0439 \u0433\u0438\u0434 \u043f\u043e \u043f\u043e\u0434\u0430\u0440\u043a\u0430\u043c&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1194453\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/pk\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041f\u043e\u0447\u0443\u0432\u0441\u0442\u0432\u0443\u0439 \u0441\u0435\u0431\u044f \u0436\u0438\u0432\u043e\u0439! \u041a\u0430\u043a \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u043e\u0432\u0430\u0442\u044c \u043f\u043e\u043b\u043d\u043e\u0446\u0435\u043d\u043d\u044b\u0439 \u043e\u0437\u0434\u043e\u0440\u043e\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0439 \u043e\u0442\u0434\u044b\u0445&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1192354\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/okay\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0410\u043a\u0446\u0438\u044f \u00ab\u0414\u043e\u0431\u0440\u0430\u044f \u043f\u043e\u043a\u0443\u043f\u043a\u0430\u00bb \u0432 \u0433\u0438\u043f\u0435\u0440\u043c\u0430\u0440\u043a\u0435\u0442\u0430\u0445 \u00ab\u041e`\u041a\u0415\u0419\u00bb. \u041f\u043e\u043c\u043e\u0436\u0435\u043c \u0434\u0435\u0442\u044f\u043c&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1173815\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/tv1000\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041a\u043e\u043d\u043a\u0443\u0440\u0441 \u043d\u0430 \u0437\u043d\u0430\u043d\u0438\u0435 \u043e\u0442\u0435\u0447\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0445 \u0441\u0435\u0440\u0438\u0430\u043b\u043e\u0432 \u043e\u0442 \u043e\u043d\u043b\u0430\u0439\u043d-\u043a\u0438\u043d\u043e\u0442\u0435\u0430\u0442\u0440\u0430 ViP Play&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1172055\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/epilas\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0420\u0430\u0437 \u0438\u00a0\u043d\u0430\u0432\u0441\u0435\u0433\u0434\u0430: \u0432\u0441\u0451 \u043e\u00a0\u043b\u0430\u0437\u0435\u0440\u043d\u043e\u0439 \u044d\u043f\u0438\u043b\u044f\u0446\u0438\u0438 \u0432\u00a0EPILAS&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1145071\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/swiss\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0411\u043e\u043b\u044c\u0448\u043e\u0435 \u0448\u0432\u0435\u0439\u0446\u0430\u0440\u0441\u043a\u043e\u0435 \u043f\u0443\u0442\u0435\u0448\u0435\u0441\u0442\u0432\u0438\u0435&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1128438\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/lg_uwide\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041c\u043e\u043d\u0438\u0442\u043e\u0440\u044b LG UltraWide&amp;#x2122; \u2014 \u0411\u043e\u043b\u044c\u0448\u0435 \u0447\u0435\u043c \u043c\u043e\u043d\u0438\u0442\u043e\u0440&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-1106245\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/spec\/rozahutor\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041b\u0435\u0442\u043d\u0438\u0439 \u0441\u0435\u0437\u043e\u043d \u043d\u0430 \u00ab\u0420\u043e\u0437\u0430 \u0425\u0443\u0442\u043e\u0440\u00bb \u2014 \u043e\u0431\u044a\u044f\u0442\u044c \u043d\u0435\u043e\u0431\u044a\u044f\u0442\u043d\u043e\u0435&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-541167\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/news\/494267\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041a\u0438\u0442\u0430\u0439\u0441\u043a\u0438\u0439 \u044f\u0437\u044b\u043a \u2013 \u043b\u0443\u0447\u0448\u0430\u044f \u0438\u043d\u0432\u0435\u0441\u0442\u0438\u0446\u0438\u044f \u0432 \u0431\u0443\u0434\u0443\u0449\u0435\u0435&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-446668\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/rzh\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u00ab\u041f\u0435\u0440\u0435\u0437\u0430\u0433\u0440\u0443\u0437\u043a\u0430\u00bb \u043d\u0430 \u00ab\u0420\u043e\u0437\u0430 \u0425\u0443\u0442\u043e\u0440\u00bb&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-450158\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/best\/crow\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0414\u0435\u0442\u0435\u043a\u0442\u0438\u0432\u043d\u044b\u0439 \u0442\u0440\u0438\u043b\u043b\u0435\u0440 \u00ab\u0412\u043e\u0440\u043e\u043d\u0430\u00bb, \u041d\u0422\u0412&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-454821\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/best\/okey\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0410\u043a\u0446\u0438\u044f \u00ab\u0414\u043e\u0431\u0440\u0430\u044f \u043f\u043e\u043a\u0443\u043f\u043a\u0430\u00bb \u0432 \u0433\u0438\u043f\u0435\u0440\u043c\u0430\u0440\u043a\u0435\u0442\u0430\u0445 \u00ab\u041e`\u041a\u0415\u0419\u00bb \u043f\u043e\u043c\u043e\u0433\u0430\u0435\u0442 \u0441\u043e\u0431\u0440\u0430\u0442\u044c \u0441\u0440\u0435\u0434\u0441\u0442\u0432\u0430 \u043d\u0430 \u043b\u0435\u0447\u0435\u043d\u0438\u0435 \u0434\u0435\u0442\u0435\u0439&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-392431\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/best\/rest2018\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u00ab\u041e\u0442\u0434\u044b\u0445 \u0433\u043e\u0434\u0430-2018 \u2014 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438 \u0441\u0432\u043e\u0439 \u0440\u0435\u0433\u0438\u043e\u043d!\u00bb&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396277\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/resort\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041d\u0430 \u043a\u0443\u0440\u043e\u0440\u0442!&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396245\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/spec\/new55\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041d\u043e\u0432\u044b\u0439 \u0433\u043e\u0434 \u043d\u0430 \u041f\u044f\u0442\u0451\u0440\u043e\u0447\u043a\u0443! \u041f\u0440\u043e\u0434\u043e\u043b\u0436\u0430\u0435\u043c \u043e\u0442\u043c\u0435\u0447\u0430\u0442\u044c\u2026&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396254\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/style\/future-profession\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041f\u0440\u043e\u0444\u0435\u0441\u0441\u0438\u044f \u0431\u0443\u0434\u0443\u0449\u0435\u0433\u043e&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396256\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/shopping\/248365\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041a\u0430\u043a \u0432\u0435\u0440\u043d\u0443\u0442\u044c \u0434\u0435\u043d\u044c\u0433\u0438: \u0442\u0440\u0430\u0442\u044c \u043f\u043e \u043a\u0430\u0440\u0442\u0435 Cash Back&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396257\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/style\/lifehack\/222616\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041f\u043e\u0440\u0430 \u0432 \u043f\u0443\u0442\u0435\u0448\u0435\u0441\u0442\u0432\u0438\u0435! \u041e\u0442\u043a\u0440\u044b\u0432\u0430\u0435\u043c \u043a\u0430\u0440\u0442\u044b&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396258\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/enough\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0421 \u043c\u0435\u043d\u044f \u0445\u0432\u0430\u0442\u0438\u0442!&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396259\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/mgts\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0414\u043e\u0431\u0440\u0430\u044f \u0441\u0432\u044f\u0437\u044c&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396268\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/spec\/mgts2\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0412\u044b\u0441\u043e\u043a\u043e \u0441\u0438\u0436\u0443, \u0434\u0430\u043b\u0435\u043a\u043e \u0441\u043c\u043e\u0442\u0440\u044e&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396270\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/spec\/new5\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041d\u043e\u0432\u044b\u0439 \u0433\u043e\u0434 \u043d\u0430 \u041f\u044f\u0442\u0435\u0440\u043e\u0447\u043a\u0443&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396271\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/spec\/mesta\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u041c\u0435\u0441\u0442\u0430 \u0437\u043d\u0430\u0442\u044c \u043d\u0430\u0434\u043e&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396273\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/spec\/game6\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0418\u0433\u0440\u044b \u043f\u0440\u0435\u0441\u0442\u043e\u043b\u043e\u0432&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;menu-top_item item-396274\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/spec\/serial\/\&quot; class=\&quot;menu-top_link\&quot;&gt;&lt;span itemprop=\&quot;name\&quot; class=\&quot;menu-top_item-title\&quot;&gt;\u0423 \u0442\u0435\u0431\u044f \u043d\u0430 \u043b\u0438\u0446\u0435 \u043d\u0430\u043f\u0438\u0441\u0430\u043d\u043e&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="menu-top_item-title">Спецпроекты</span></a></li>
<li class="menu-top_subitem hide-for-large-up theme-switch"><a class="menu-top_link" href="#theme-switch"><span class="menu-top_item-title"><b class="mobile-dark-only">Светлая тема</b><b class="mobile-light-only">Темная тема</b></span></a></li></ul>		</div>

	    <div class="row page-header_wrapper">
                    </div>
		<!-- code#1194349 --><div id="adfox_slot1_mobile_3847772" style="margin:0 auto;display: flex;align-items: center;justify-content: center;"></div>
<!--Тип баннера: tp: 1 slot mob-->
<!--Расположение: <верх страницы>-->
<script>
(function(w, n) {
	block_alias = 'slot1_mobile';
	block_id = 'adfox_'+block_alias+'_3847772';
	if (is_mobile) push_bidding(block_alias, block_id); 

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp: 'g',ps: 'cmmz',p2: 'gcvs'}
	}, ['phone','tablet']]);
})(window, 'adfoxAsyncParamsScroll');
</script><!-- /code#1194349 -->		<!-- /noindex -->

        <div class="mobile-nav_wrapper">
            <div class="page-wrapper page-article-wrapper"><!-- infinity articles scroll -->
        <div id="infinity-articles-scroll" class="" data-start="19.04.2022"><!-- noindex --><!-- code#198381 --><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '923395184439360');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=923395184439360&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><!-- /code#198381 --><!-- /noindex --><!-- article row -->
        <div class="article-row" data-link="/stars/interview/3847772-poshli-sluhi-chto-ya-uehal-sergey-zverev--ob-otezde-pugachevoy-podarkah-u3576/" data-title="«Пошли слухи, что я уехал»: Сергей Зверев – об отъезде Пугачевой, подарках Гурченко и ссорах с соседями" data-desc="Король гламура также рассказал, на чем сейчас сосредоточил свое внимание." data-image="//s2.cdn.teleprogramma.pro/wp-content/uploads/2022/04/352199147b0415c723a5e8774df9c0ac.jpg" data-loaded-next="false">
            <div class="article-col"><ul class="bcs"><li class="bc_pos0"><a href="/">Главная</a></li><li class="bc_pos1"><a href="https://teleprogramma.pro/stars/">ЗВЕЗДЫ</a></li><li class="bc_pos2"><a href="https://teleprogramma.pro/stars/interview/">Интервью</a></li></ul><article class="post-article "><header class="post-article_header">
            <aside class="authors"><a href="https://teleprogramma.pro/authors/olga_hrabryh/" title="Статья автора Ольга Храбрых" rel="author"><span class="user_ava" style="background-image:url(//s7.cdn.teleprogramma.pro/wp-content/uploads/2020/04/19750672324bc2ce2eb9f1b6e87a55fe-600x800.jpg)"></span>Ольга Храбрых</a></aside>
            <aside class="post-time">
                <div datetime="2022-04-19T08:14:52+03:00">
                    <div class="time">08:14</div>
                    <div class="date">19.04.2022</div>
                </div>
            </aside>
            <h1 class="post-article_title all-title" data-postid="3847772">«Пошли слухи, что я уехал»: Сергей Зверев – об отъезде Пугачевой, подарках Гурченко и ссорах с соседями</h1>
            <p class="post-article_subtitle excerpt">Король гламура также рассказал, на чем сейчас сосредоточил свое внимание.</p><figure class="post-article_figure">
<picture><source media="(min-width: 24em)" type="image/webp" data-srcset="https://s7.cdn.teleprogramma.pro/wp-content/uploads/2022/04/webp_l/352199147b0415c723a5e8774df9c0ac.webp"><source media="(max-width: 24em)" type="image/webp" data-srcset="https://s7.cdn.teleprogramma.pro/wp-content/uploads/2022/04/webp_m/352199147b0415c723a5e8774df9c0ac.webp"><img class="lazyload" data-src="https://s7.cdn.teleprogramma.pro/wp-content/uploads/2022/04/352199147b0415c723a5e8774df9c0ac.jpg" alt="«Пошли слухи, что я уехал»: Сергей Зверев – об отъезде Пугачевой, подарках Гурченко и ссорах с соседями"></picture><figcaption class="wp-caption-text">Сергей Зверев. Фото: Global Look Press 

</figcaption></figure></header><div class="post-article_content telepost-3847772 post-content-3847772"><p>Недавно эпатажный стилист <a href="https://teleprogramma.pro/stars/1728553-eto-je-vylityy-bred-pitt-sergey-zverev-opublikoval-redkiy-armeyskiy-u3419/" target="_blank" rel="noopener">Сергей Зверев</a> вошел в состав жюри недели моды Эстет Fashion Week. Появление «короля гламура» вызвало большой ажиотаж среди гостей и журналистов. И тому есть причина.</p>
<p>Последнее время он практически не появляется на публике. Оставив на время шоу-бизнес, звездный стилист подавался в политику: выдвигал свою кандидатуру на пост депутата Госдумы в Бурятии, активно сражался за спасение Байкала. Но проиграв выборы, вернулся в столицу. Чем он живет за сегодня? Почему пропал из поля зрения</p>
<p>На эти и другие вопросы Сергей Зверев ответил журналистам.</p>
<aside class="more-by-theme alignleft">
	    <div class="dots"><i class="fas fa-circle"></i><i class="fas fa-circle"></i><i class="fas fa-circle"></i></div>
        <div class="more-by-theme_header"><span class="more-by-theme_caption">больше по теме</span></div>
        <a class="more-by-theme_body" href="https://teleprogramma.pro/news/3810522-sergey-zverev-predlojil-novyy-sposob-izbavitsya-ot-sumok-u3872/"><span class="more-by-theme_title">Сергей Зверев предложил новый способ избавиться от сумок Chanel</span><span class="more-by-theme_description">Звезда в шоке от сложившейся ситуации.</span></a></aside>
<h2><strong>«Я бы вообще не выходил»</strong></h2>
<p><strong>&#8212; Сергей, последнее время вас практически не видно… </strong></p>
<p>&#8212; Сейчас я очень редко где-то появляюсь. Недавно был на премии, здесь и еще на какой-то программе. Я, может быть, вообще бы не выходил. Но, во-первых, пошли бы слухи, что я уехал. Но я с народом, поддерживаю наших дизайнеров, никуда не уехал. Поэтому приходится быть если не на всех мероприятиях, то на знаковых точно. Это моя профессия, моя работа. Мода – это я, fashion – тоже. Поэтому что я сделаю?</p> 
<!-- noindex --><div class='adv_in_article after_5th'><!-- code#147833 --><div id="adfox_after_5th_3847772"></div>
<!--Тип баннера: tp: 4 slot-->
<!--Расположение: <верх страницы>-->
<script>
(function(w, n) {
	block_alias = 'after_5th';
	block_id = 'adfox_'+block_alias+'_3847772';
	//push_bidding(block_alias, block_id);
	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp:'h',ps:'cmmz',p2:'fpux', puid1: '', puid2: ''}
	}, ['desktop']]);
})(window, 'adfoxAsyncParamsScroll');
</script>

<div id="adfox_after_5th_mobile_3847772"></div>
<!--Тип баннера: tp: 4 slot mobile -->
<!--Расположение: <верх страницы>-->
<script>
(function(w, n) {
	block_alias = 'after_5th_mobile';
	block_id = 'adfox_'+block_alias+'_3847772';
	//push_bidding(block_alias, block_id);
	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp: 'h',ps: 'cmmz',p2: 'gkqc', puid1: '', puid2: ''}
	}, ['phone', 'tablet']]);
})(window, 'adfoxAsyncParamsScroll');
</script><!-- /code#147833 --></div><!-- /noindex -->
<p>Красота должна блистать. К тому же людям нужно как-то отвлечься, немножко выдохнуть. Сейчас, когда все бренды ушли, вся ответственность – на российских дизайнерах. Но все не так просто. Потому что все подорожало: ткани, фурнитура, цены нереальные. А как мы поддержим наших дизайнеров, как? Хотя бы тем, что можем дать им возможность показать свое творчество в это непростое время. Это уже хорошо.</p>
<p>Но все-таки я бы хотел, чтобы на наших дизайнеров обратили внимание местные власти и помогли им. Это очень непросто – творить, когда нет ни возможностей, ни бюджета, ничего нет.</p>
<p><strong>&#8212; Говорят, что вы активно ищете спонсоров на собственные дизайнерские проекты… </strong></p>
<p>&#8212; Я сейчас ничего не ищу, мне не до дизайнерства. Нынешнее время – не для начинаний. У меня впереди – лето, а сейчас на горизонте пожары: Сибирь, Дальний Восток. Будет полыхать, поджоги, поэтому следует быть начеку.</p>
<p>Завод на Байкале так и стоит, его даже не сносят. Я уже ходил к президенту. Все жду, когда завод снесут, потому что весной прилетают перелетные птицы со всех стран мира. А там сейчас перекресток, Таловские болота. Птицам гнездиться надо, а завод стоит на самом виду. А что такое завод? Там всю ночь горит свет, лают специально обученные собаки. Птицы боятся гнездиться в таких условиях.</p>
<p><strong>&#8212; Вы ведь не только природе Байкала помогаете, но и животным… </strong></p>
<p>&#8212; Сейчас, кажется, что они отошли на второй план. Но я все время помогаю животным, мы постоянно выкладываем информацию в соцсетях, делаем все, что можем, привлекаем ко всем проблемам общественность.</p>
<p>Недавно мы в подъезде подобрали котенка. Задние лапки у него не двигались, его выбросили. Какое-то время он жил у консьержки, но она умерла. И мне пришлось взять животное домой. Это кошка Маркиза, ей уже два года, она меня знает, поскольку мы ее кормили все это время. Аферистка, просто аферистка. Совсем не та, за кого себя выдает, но я ее терплю.</p>
<p>Проблема в том, что Маркиза очень пушистая, у нее пух. У меня на него аллергия, но я терплю. У новой консьержки тоже аллергия на кошек, поэтому она от нее держится подальше. Но что теперь делать? Я принимаю капли, специальные таблетки от аллергии, чтобы мне было как-то полегче.</p>
<figure id="attachment_3847812" aria-describedby="caption-attachment-3847812" style="width: 728px" class="wp-caption aligncenter"><picture><source media="(min-width: 24em)" type="image/webp" data-srcset="https://s7.cdn.teleprogramma.pro/wp-content/uploads/2022/04/webp_l/da92a1b221c194e9f476a883c31f4ca1.webp"><source media="(max-width: 24em)" type="image/webp" data-srcset="https://s7.cdn.teleprogramma.pro/wp-content/uploads/2022/04/webp_m/da92a1b221c194e9f476a883c31f4ca1.webp"><img class="wp-image-3847812 size-full lazyload" data-src="https://s7.cdn.teleprogramma.pro/wp-content/uploads/2022/04/da92a1b221c194e9f476a883c31f4ca1.jpg" alt="Сергей Зверев. Фото: "></picture><figcaption id="caption-attachment-3847812" class="wp-caption-text">Сергей Зверев. Фото: Global Look Press</figcaption></figure>
<h2><strong>«Что делать, если у человека нет совести?» </strong></h2>
<p><strong>&#8212; Судя по всему, с консьержкой у вас хорошие отношения. Но говорят, есть разногласия с представителями ЖКХ… </strong></p>
<p>&#8212; Разногласия есть, помойка так и стоит за окном. У нас была прекрасная мебель в холле. И Алла Петровна, руководитель ЖКХ, в одностороннем порядке придумала, как конфисковать всю эту мебель. А у нас висело роскошное зеркало, бра. Но она все это вывезла, а куда, никто не знает. И сейчас на месте, где находилось зеркало, &#8212; дырка, и там не покрашено.</p>
<p>Раньше все отмечали, что в подъезде очень уютно. А сейчас все это напоминает либо дешевое общежитие, либо колонию – что-то страшное, обшарпанное, жуткое. Куда вывезла мебель? У нас было бра с синим плафоном. Представляете, сколько энергии сжирает включенный свет? А мы все выключали, у нас горело бра, и всем все было прекрасно видно. Такие огромные окна в холле, зачем так светить ночью? А с этим бра было так уютно, но она вывезла все.</p>
<p>Еще одна проблема заключается в том, что у другой моей соседки рояль стоит прямо над моей кроватью. Она просыпается, шарахается по полу в своих тапочках на каблуках, доходит до туалета, делает свои дела, все слышно. Затем она возвращается, громко двигает мебель, сдвинула… И знаете, у нее есть такая швабра, очень старая. Таких в мире осталось-то штук пять, и они очень скрипят. И этот скрип длится часа полтора, как говорится, напала на засранку чистота. Она все убирает этой шваброй, моет-моет, потом протирает насухую, а затем снова громко двигает мебель назад. И этот страшный звук я слышу в девять утра. Вот так начинается уборка.</p>
<p>Затем она со скрипом двигает фортепиано и приступает к репетициям. Сначала репетируют маленькие дети, потом она сама, а затем ее мама. И эти «концерты» длятся с десяти утра до десяти вечера. Я через консьержку прошу: «Ну сделайте, пожалуйста так, чтобы мы хотя бы в субботу-воскресенье выдохнули». Что делать, если у человека совести нет? А когда просишь вести себя тише, тогда они начинают громче.</p>
<figure id="attachment_3847832" aria-describedby="caption-attachment-3847832" style="width: 728px" class="wp-caption aligncenter"><picture><source media="(min-width: 24em)" type="image/webp" data-srcset="https://s7.cdn.teleprogramma.pro/wp-content/uploads/2022/04/webp_l/0530c5db147f54f76fe200f8089e92f8.webp"><source media="(max-width: 24em)" type="image/webp" data-srcset="https://s7.cdn.teleprogramma.pro/wp-content/uploads/2022/04/webp_m/0530c5db147f54f76fe200f8089e92f8.webp"><img class="wp-image-3847832 size-full lazyload" data-src="https://s7.cdn.teleprogramma.pro/wp-content/uploads/2022/04/0530c5db147f54f76fe200f8089e92f8.jpg" alt="Сергей Зверев. Фото: "></picture><figcaption id="caption-attachment-3847832" class="wp-caption-text">Сергей Зверев. Фото: Global Look Press</figcaption></figure>
<p><strong>&#8212; А вы не пробовали вызвать полицию? </strong></p>
<p>&#8212; Видимо, она этого ждет, чтобы потом всю жизнь давать интервью… Но этого ни в коем случае нельзя делать, поскольку она об этом мечтает. Пока мы передаем записки через консьержку, пишем: «Можно греметь потише, сделать так, чтобы мы хотя бы в выходные отдохнули или заменить эту швабру?» Она в курсе наших жалоб. Но уже 20 лет у людей нет совести…</p>
<p>А представляете, если бы я, суперзвезда, привел бы всю команду: гитариста, клавишника, барабанщика, бэк-вокалистов, и мы бы репетировали? Весь дом бы стоял на ушах… Но мы же этого не делаем. Все репетиции идут в репетиционном зале. 20 лет меня не слышно, не видно.</p>
<p><strong>&#8212; А у вас не возникало желания переехать куда-нибудь за город, подальше от беспокойных соседей? </strong></p>
<p>&#8212; Дело в том, что это все не так просто. Посмотрите, время сейчас такое. Куда нынче рвать-метать?</p>
<p><strong>&#8212; А если куда-то рядом с Байкалом? </strong></p>
<p>&#8212; На Байкале у меня мама живет. Там у нее прекрасная квартира.</p>
<h2><strong>«Алла Борисовна уезжает в Израиль, возвращается и снова работает» </strong></h2>
<p><strong>&#8212; Раз уж заговорили о переездах… Что вы думаете об отъезде <a href="https://teleprogramma.pro/news/3844892-smi-alla-pugacheva-gospitalizirovana-v-u3262/" target="_blank" rel="noopener">Аллы Пугачевой</a> в Израиль? </strong></p>
<p>&#8212; Дело в том, что у Аллы же были проблемы со здоровьем. А в Израиле хорошие врачи, которые помогают ей. Она потом возвращается и снова работает. Вот с какой-то периодичностью Алла туда уезжает. Дело не в том, что она переехала, нет…</p>
<figure id="attachment_3847852" aria-describedby="caption-attachment-3847852" style="width: 728px" class="wp-caption aligncenter"><picture><source media="(min-width: 24em)" type="image/webp" data-srcset="https://s7.cdn.teleprogramma.pro/wp-content/uploads/2022/04/webp_l/2c5c8deb6768e20b9eadcb1b818dd48d.webp"><source media="(max-width: 24em)" type="image/webp" data-srcset="https://s7.cdn.teleprogramma.pro/wp-content/uploads/2022/04/webp_m/2c5c8deb6768e20b9eadcb1b818dd48d.webp"><img class="wp-image-3847852 size-full lazyload" data-src="https://s7.cdn.teleprogramma.pro/wp-content/uploads/2022/04/2c5c8deb6768e20b9eadcb1b818dd48d.jpg" alt="Сергей Зверев. Фото: "></picture><figcaption id="caption-attachment-3847852" class="wp-caption-text">Сергей Зверев. Фото: Ольга Храбрых/ Teleprogramma.pro</figcaption></figure>
<p><strong>&#8212;  На Эстет Fashion Week вы появились в очень ярком образе… </strong></p>
<p>&#8212;  Сегодня на мне все наши бренды. А это перчатки <a href="https://teleprogramma.pro/stars/star-hist/1088847-sem-mujey-lyudmily-3394/">Людмилы Марковны Гурченко</a>. Они очень длинные и удобные, но Верочка Авилова отделала мне их стразами. И у перчаток появилась вторая жизнь. Сумочку Гурченко мне тоже когда-то подарила. Я говорю: «Марковна, зачем мне такая сумка?» А она отвечает: «Удобная косметичка. Бери, потом ты меня вспомнишь». И вот я ее откопал, думаю, с большой сумкой идти судить в жюри неудобно. А мне нужны только листок, авторучка, очки. Когда стоишь, набиваешь карманы, все везде оттопыривается. А так, с косметичкой, &#8212; хорошо.</p>
<p>Все, что мне когда-то подарила Людмила Марковна Гурченко, бережно у меня хранилось. И сейчас я начинаю это носить. Оказывается, мне все пригодилось. Вот эти вот вуали, фрагменты шляпы. В тот момент, когда Людмила Гурченко переезжала из своей старой квартиры в новую, она меня пригласила к себе со словами: «Приди с пакетами». Я переспросил: «Какими пакетами?» А Людмила Марковна сказала: «Ну, возьми сумку, я кое-что для тебя собрала». И сейчас я ношу все эти перья. Весь комплект мне подошел, да и память со мной.</p>
<p><strong>&#8212; Вы снова на платформе. Вам удобно ходить в такой обуви? Бывали ли такие случаи, когда вы чуть не упали? </strong></p>
<p>&#8212; Дело в том, что обувь сделана по моей стопе, и мне в ней очень удобно. Неудобно в ботинках по последней моде. А моя обувь легкая, практичная, удобная, помню, что в похожей ходил и по подиуму. Такая коллекция собиралась много лет.</p>
<h2>Смотрите также</h2>
<script async src="https://cdn.viqeo.tv/js/vq_starter.js"></script><style>@media (orientation: landscape) {.viqeo-vertical.viqeo-embed--19817ceee79b1a014ed6 {padding-bottom: 75%;}} @media (orientation: portrait) {.viqeo-vertical.viqeo-embed--19817ceee79b1a014ed6{padding-bottom: 125%;}}</style><div class="adv_in_article"><div style="width:100%;height:0;position:relative;;display:inline-block;" class="viqeo-embed viqeo-vertical viqeo-embed--19817ceee79b1a014ed6" data-vnd="19817ceee79b1a014ed6" data-profile="373" data-aspectRatio="0.5620608899297423"><iframe src="https://cdn.viqeo.tv/embed/?vid=19817ceee79b1a014ed6" height="100%" style="position:absolute;" frameBorder="0" allowFullScreen></iframe></div></div>
<p><strong>Еще больше интересных роликов на нашем </strong><a href="https://www.youtube.com/channel/UCPEilP5H4w8L0ifJDBqaUyQ?view_as=subscriber"><strong>YouTube-канале. </strong></a></p>
</div>
                </article>
                <section><div class="post-article_tags-block">
                    <h2 class="post-article_tags-title">Тэги</h2>
                    <div class="post-article_tags"><a href="https://teleprogramma.pro/tag/alla-pugacheva/" title="Алла Пугачева" class="post-article_tag">Алла Пугачева</a><a href="https://teleprogramma.pro/tag/baykal/" title="Байкал" class="post-article_tag">Байкал</a><a href="https://teleprogramma.pro/tag/otezd/" title="отъезд" class="post-article_tag">отъезд</a><a href="https://teleprogramma.pro/tag/sergey-zverev/" title="Сергей Зверев" class="post-article_tag">Сергей Зверев</a><a href="https://teleprogramma.pro/tag/sosedi/" title="соседи" class="post-article_tag">соседи</a><a href="https://teleprogramma.pro/tag/stilist/" title="стилист" class="post-article_tag">стилист</a></div>
            </div><!-- noindex -->
            <div class="adv_in_article"><!-- code#67160 --><div style="margin-bottom:10px">
	<div id="adfox_pod_tegi_3847772" style="max-height:300px"></div>
	<div id="adfox_slot6_mobile_3847772" style="max-height:300px"></div>
</div>

<!--Тип баннера: tp_pod_tegi-->
<!--Расположение: <верх страницы>-->
<script>
(function(w, n) {
	block_alias = 'pod_tegi';
	block_id = 'adfox_'+block_alias+'_3847772';
	if (!is_mobile) push_bidding(block_alias, block_id);

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp: 'g',ps: 'cmmz',p2: 'gagx',puid1: '',puid2: '',puid3: ''}
	}, ['desktop']]);
})(window, 'adfoxAsyncParamsScroll');
</script>

<!--Тип баннера: tp: 6 slot_mobile-->
<!--Расположение: <верх страницы>-->
<script>
(function(w, n) {
	block_alias = 'slot6_mobile';
	block_id = 'adfox_'+block_alias+'_3847772';
	if (is_mobile) push_bidding(block_alias, block_id);

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp:'g',ps:'cmmz',p2:'gnyy'}
	}, ['tablet','phone']]);
})(window, 'adfoxAsyncParamsScroll');
</script><!-- /code#67160 --></div>
            <!-- /noindex --><aside class="adv_in_article"><!-- noindex --><!-- code#2159152 --><div class="smi24__informer smi24__auto" data-smi-blockid="18442"></div>
<script>(window.smiq = window.smiq || []).push({});</script><!-- /code#2159152 --><!-- /noindex --></aside><div id="tabs-post-3847772" class="post-tabs-w">
                <div class="dots"><i class="fas fa-circle"></i><i class="fas fa-circle"></i><i class="fas fa-circle"></i></div>
                <ul class="post-tabs">
                    <li class="ui-state-active"><a href="#t-related-<?php echo $this->postId; ?>">Читайте также</a></li>
                </ul>
                <div class="tab" id="t-related-3847772"><div class="telepro-related">
                        <a class="telepro-related_row" href="https://teleprogramma.pro/news/3810522-sergey-zverev-predlojil-novyy-sposob-izbavitsya-ot-sumok-u3872/">
                                    <span class="telepro-related_title">Сергей Зверев предложил новый способ избавиться от сумок Chanel</span>
                                </a>
                                <a class="telepro-related_row" href="https://teleprogramma.pro/stars/2860712-maksim-galkin-rasskazal-kak-sergey-zverev-ushchipnul-pokoynika-na-u3511/">
                                    <span class="telepro-related_title">Максим Галкин рассказал, как Сергей Зверев ущипнул покойника на похоронах</span>
                                </a>
                                <a class="telepro-related_row" href="https://teleprogramma.pro/news/2390862-chem-to-obidel-sergey-zverev-stolknulsya-s-huliganami-v-torgovom-u3601/">
                                    <span class="telepro-related_title">«Чем-то обидел?»: Сергей Зверев столкнулся с хулиганами в торговом центре</span>
                                </a>
                </div></div>
            </div></section>
            </div><aside class="right-col">
            <!-- noindex -->
            <aside class="slot2">
                <div style="margin-bottom: 20px;"><!-- code#1173461 --><!-- /22142940401/300x600_1 -->
<div id='div-gpt-ad-1604504646571-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604504646571-0'); });
  </script>
</div><!-- /code#1173461 --></div>

                <script src="https://apis.google.com/js/platform.js"></script>
                <div style="margin-bottom:20px;display:flex;align-items:center;justify-content:center;font-size:15px">
                    Подписывайтесь на наш канал&nbsp;&nbsp;<div class="g-ytsubscribe" data-channelid="UCPEilP5H4w8L0ifJDBqaUyQ" data-layout="default" data-count="hidden"></div>
                </div>

                <div><!-- code#182518 --><div id="adfox_tgb_3847772"></div>
<!--Тип баннера: tp_tgb -->
<!--Расположение: <верх страницы>-->
<script>
(function(w, n) {
	block_alias = 'tgb';
	block_id = 'adfox_'+block_alias+'_3847772';

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp: 'g',ps: 'cmmz',p2: 'froq'}
	}, ['desktop']]);
})(window, 'adfoxAsyncParamsScroll');
</script><!-- /code#182518 --></div>
            </aside>

            <aside class="slot3"><!-- code#61045 --><div id="adfox_news_right_bottom_3847772"></div>
<!--Тип баннера: slot3 -->
<script>
(function(w, n) {
	block_alias = 'news_right_bottom';
	block_id = 'adfox_'+block_alias+'_3847772';
	if (!is_mobile) push_bidding(block_alias, block_id);
	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params: {pp: 'g', ps: 'cmmz', p2: 'fpuv', puid1: '', puid2: ''},
	}, ['desktop']]);
})(window, 'adfoxAsyncParamsScroll');
</script><!-- /code#61045 --><!-- #1173462: slot_disabled --></aside>
            <!-- /noindex -->
        </aside></div><div class="share-socials hide-for-medium-up">
            <div class="addthis_inline_share_toolbox"></div>

            <script>if (typeof window.addthis_new_tool !== "undefined") { window.addthis_new_tool(); }</script>
        </div><div id="end-scroll-3847772"></div><!-- noindex --><!-- code#1178151 --><!--Тип баннера: tp: 5 slot_mobile-->
<!--Расположение: <верх страницы>-->
<div style="max-height:300px" id="adfox_slot5_mobile_3847772"></div>
<script>
(function(w, n) {
	block_alias = 'slot5_mobile';
	block_id = 'adfox_'+block_alias+'_3847772';
	if (is_mobile) push_bidding(block_alias, block_id);

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{ pp: 'h', ps: 'cmmz', p2: 'gocw'}
	}, ['tablet','phone']]);
})(window, 'adfoxAsyncParamsScroll');
</script><!-- /code#1178151 --><!-- /noindex --></div>
        <!-- / infinity articles scroll --><script>
            var infinity_lst_dir = "https://teleprogramma.pro/wp-content/themes/telepro2016/assets/js/";
            var infinity_lst_type = "default";
            var start_post_id = "3847772";
            var start_category_id = "3";
            var infinity_first_promote_after = 2;
            var infinity_next_promote_after = 3;
            var current_design = "new20";
            var promote = { 
                teaser_block: "<div id=\"adfox_news_right_bottom_3847772_teaser_block\"><\/div>\r\n<!--\u0422\u0438\u043f \u0431\u0430\u043d\u043d\u0435\u0440\u0430: slot3 -->\r\n<script>\r\n(function(w, n) {\r\n\tblock_alias = 'news_right_bottom';\r\n\tblock_id = 'adfox_'+block_alias+'_3847772_teaser_block';\r\n\tif (!is_mobile) push_bidding(block_alias, block_id);\r\n\tw[n] = w[n] || [];\r\n\tw[n].push([{\r\n\t\townerId: 257615, \r\n\t\tcontainerId: block_id,\r\n\t\tparams: {pp: 'g', ps: 'cmmz', p2: 'fpuv', puid1: '', puid2: ''},\r\n\t}, ['desktop']]);\r\n})(window, 'adfoxAsyncParamsScroll');\r\n<\/script>", 
                mobile_teaser_block: "<!--\u0422\u0438\u043f \u0431\u0430\u043d\u043d\u0435\u0440\u0430: tp: 5 slot_mobile-->\r\n<!--\u0420\u0430\u0441\u043f\u043e\u043b\u043e\u0436\u0435\u043d\u0438\u0435: <\u0432\u0435\u0440\u0445 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u044b>-->\r\n<div style=\"max-height:300px\" id=\"adfox_slot5_mobile_[promote_id][\/promote_id]\"><\/div>\r\n<script>\r\n(function(w, n) {\r\n\tblock_alias = 'slot5_mobile';\r\n\tblock_id = 'adfox_'+block_alias+'_[promote_id][\/promote_id]';\r\n\tif (is_mobile) push_bidding(block_alias, block_id);\r\n\r\n\tw[n] = w[n] || [];\r\n\tw[n].push([{\r\n\t\townerId: 257615, \r\n\t\tcontainerId: block_id,\r\n\t\tparams:{ pp: 'h', ps: 'cmmz', p2: 'gocw'}\r\n\t}, ['tablet','phone']]);\r\n})(window, 'adfoxAsyncParamsScroll');\r\n<\/script>"
                };
            q_ready(function () { add_posts_read(start_post_id); });
            $LAB
                .script("https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5828a3cfc31bf4dc")
                .script("https://s7.addthis.com/downloads/ajax_help.min.js");
        </script><!-- micro-data -->
<script type="application/ld+json"> {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "name": "Сергей Зверев – об отъезде Пугачевой, подарках Гурченко и ссорах с соседями",
    "description": "Король гламура также рассказал, на чем сейчас сосредоточил свое внимание.",
    "url": "https://teleprogramma.pro/stars/interview/3847772-poshli-sluhi-chto-ya-uehal-sergey-zverev--ob-otezde-pugachevoy-podarkah-u3576/",
    "publisher": {
        "@type": "Organization",
        "name": "АО «Издательский дом «Комсомольская правда»",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png"
        },
        "address": {
               "@type": "PostalAddress",
            "addressCountry": "RU",
            "postalCode": "127287",
            "addressLocality": "Москва",
            "streetAddress": "Петровско-Разумовский Старый проезд 1/23 строение 1"
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "+7-495-777-02-82",
            "contactType": "customer support"
        }],
        "email": "tele@kp.ru",
        "url": "http://teleprogramma.pro",
        "sameAs": [
            "https://www.facebook.com/telegid",
            "https://twitter.com/teleprogkp",
            "https://vk.com/telegid2",
            "https://ok.ru/group/52295372177545",
            "https://www.instagram.com/teleprogramma_pro/",
            "https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg"
        ]}
    }
</script>
<script type="application/ld+json">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</script>
<!-- /micro-data -->
    
</div></div></div>
	
<a id="scroll_to_top" class="post-article_to-top" href="#" style="visibility: inherit; opacity: 1;"><i class="fa fa-angle-up"></i></a>


<!--noindex-->
<footer class="page-footer"><div class="footer">
    
<script type="application/ld+json"> {
"@context": "http://schema.org",
"@type": "Organization",
"name": "АО «Издательский дом «Комсомольская правда»",
"logo": {"@type": "ImageObject", "url": "https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png"},
"address": {"@type": "PostalAddress", "addressCountry": "RU", "postalCode": "127287", "addressLocality": "Москва", "streetAddress": "Петровско-Разумовский Старый проезд 1/23 строение 1"},
"contactPoint": [{"@type": "ContactPoint", "telephone": "+7-495-777-02-82", "contactType": "customer support"}],
"email": "tele@kp.ru",
"url": "http://teleprogramma.pro",
"sameAs": ["https://www.facebook.com/telegid", "https://twitter.com/teleprogkp", "https://vk.com/telegid2", "https://ok.ru/group/52295372177545", "https://www.instagram.com/teleprogramma_pro/", "https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg"]
} </script>
    <div class="icons">
    	<div class="logo"></div>

    	<div class="age">18+</div>
    	<div class="socials">
    		<a href="https://vk.com/telegid2"><i class="fab fa-vk"></i></a>
    		<a href="https://twitter.com/teleprogkp"><i class="fab fa-twitter"></i></a>
    		    		<a href="https://ok.ru/group/52295372177545"><i class="fab fa-odnoklassniki"></i></a>
    	</div>
    </div><div class="requisites">
<p>Учредитель, редакция, издатель журнала "Телепрограмма" и сайта teleprogramma.pro<br/>
АО ИД «Комсомольская правда». Зарегистрировано Роскомнадзором, свидетельство Эл № ФС77-66912 от 22.08.2016</p>
	
<div class="location"><a rel="nofollow" target="_blank" href="https://goo.gl/maps/mAmRLqHrGQxVY7gN6">
	<div class="icon"><i class="fas fa-map-marker-alt"></i></div>
	<div class="address"><b>Адрес учредителя и редакции:</b>127015, г. Москва, ул. Новодмитровская, д.5а стр.8 , этаж 7</div>
</a></div>
<div class="phone m-only"><a href="tel:+74957772772"><div class="icon"><i class="fas fa-phone"></i></div><div class="number">+7(495) 777-27-72</div></a></div>
<div class="email m-only"><a href="mailto:tele@kp.ru"><div class="icon"><i class="far fa-envelope"></i></div><div class="address">tele@kp.ru</div></a></div>
<p><b>Заместитель Генерального директора, Издатель</b><br/>
(лауреат рейтинга &laquo;ТОП 1000 российских менеджеров&raquo; в 2015-2018г.г. в разделе СМИ. Лауреат Рейтинга молодых медиаменеджеров  в 2012-2014г.г. Лауреат Премии &laquo;Медиа-Менеджер России&raquo; в 2015 и 2019 г.г.): <b>Владислав Гемст</b>
</p>
	<p>Главный редактор журнала «Телепрограмма»: <b>Павел Садков</b><br/>
Директор проекта teleprogramma.pro: <b>Станислав Леонидов</b><br/>
Шеф-редактор сайта teleprogramma.pro: <b>Екатерина Болгова</b> / ekaterina.bolgova@phkp.ru<br/>
Директор по продвижению: <b>Анастасия Шибаева</b> / +7(495) 777-27-72 (доб. 34-34) anastasiya.shibaeva@phkp.ru<br/>
Директор по рекламе: <b>Ольга Швец</b> / +7(495) 777-02-78<br/>
Размещение рекламы в интернет: <b>Сабина Багирова</b> / тел.:  8(495)777-02-78 (доб. 1258), моб.: 8(964)559-73-55, e-mail: Sabina.bagirova@phkp.ru)
</p>

    </div><div class="laws">
<p>Исключительные права на материалы, размещенные в сетевом издании TELEPROGRAMMA (www.teleprogramma.pro), в соответствии с законодательством Российской Федерации об охране результатов интеллектуальной деятельности принадлежат АО «Издательский дом «Комсомольская правда» ©, и не подлежат использованию другими лицами в какой бы то ни было форме без письменного разрешения правообладателя.
Приобретение прав: ‎(495) 970-19-51 (kp@kp.ru)</p>
<p>Сообщения и комментарии читателей сетевого издания размещаются без предварительного редактирования. Редакция оставляет за собой право удалить их с сайта или отредактировать, если указанные сообщения и комментарии являются злоупотреблением свободой массовой информации или нарушением иных требований закона.
Возрастная категория 18+</p>
<p><a href="https://www.kp.ru/daily/26600.4/3615024/">Политика в отношении обработки персональных данных</a></p>
<p><a href="https://radiokp.ru/">Читайте новости наших партнеров</a></p>
<p><a href="https://sportkp.ru/" target="_blank">Новости спорта на Sportkp.ru</a></p>
    </div>
</div>
</footer>

<div style="position: absolute; height: 1px; overflow: hidden;">
<!-- #130574: slot_disabled --><!-- code#182588 --><!-- Yandex.Metrika noscript.counter -->
<noscript><div><img src="//mc.yandex.ru/watch/29973554" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika noscript.counter -->

<!-- Rating@Mail.ru noscript.counter -->
<noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3081416;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- /Rating@Mail.ru noscript.counter --><!-- /code#182588 --><!-- tns-counter.ru  TV -->
<script>
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterTvprogram_rf = new TNS.TnsCounter({
                    'account':'tvprogram_rf',
                    'tmsec': 'tvprogram_stars'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = 'https://www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript><img src="//www.tns-counter.ru/V13a****tvprogram_rf/ru/UTF-8/tmsec=tvprogram_stars/" width="0" height="0" alt="" /></noscript>
<!--/ tns-counter.ru -->
</div>
<div data-playerId="1110" data-profileId="3198" class="viqeo-fly-widget"></div>
<script>
function noVNAd() {
  (function (w, d, url) {
    var s = d.createElement('script')
    s.defer = !0
    s.src = url
    var node = d.getElementsByTagName('head')[0]
    node.appendChild(s)
  })(top.window, top.document, 'https://viadata.store/slider/html.js?sid=101952&tag_id=viadata_3414862');
}
</script><script>
$LAB.script('https://kit.fontawesome.com/06780ab7bb.js');
q_ready(function () {
	$('.post-tabs a').click(function (e) {
		e.preventDefault();
		return false;
	})
});
</script>
</body>
</html>