<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <title>Актер Михаил Павлик встретился с бывшей возлюбленной на передаче Шепелева</title>
        <meta name="yandex-verification" content="5271cef277d6dee5" />
    <meta property="fb:admins" content="100001046747894" />
    <meta property="fb:app_id" content="217486801642351" />
    <meta property="fb:pages" content="467367820017868" />
    <meta name="verify-admitad" content="b089131510" />
    <meta name="yandex-verification" content="85797c0d306094a1" />
    <meta name="wmail-verification" content="a86ab58f40bb0c5cc6da848e25d92810" />
            <meta http-equiv="x-dns-prefetch-control" content="on" />
    <link rel="dns-prefetch" href="https://s1.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s2.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s3.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s4.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s5.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s6.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s7.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s8.cdn.teleprogramma.pro" />    	    <meta name="msapplication-TileImage" content="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-270x270.png" />
    <meta name="twitter:site" content="@teleprogkp"/>
    <meta name="twitter:creator" content="@teleprogkp" />
    <meta name="twitter:domain" content="teleprogramma.pro" />
    <meta name="twitter:card" content="summary_large_image" />

    <link rel="canonical" href="https://teleprogramma.pro/stars/1248612-jenatomu-akteru-iz-internov-prishlos-sdelat-dnktest-na-u3262/" />
    <link rel="alternate" hreflang="ru" href="https://teleprogramma.pro/stars/1248612-jenatomu-akteru-iz-internov-prishlos-sdelat-dnktest-na-u3262/" />
    <meta property="og:url" content="https://teleprogramma.pro/stars/1248612-jenatomu-akteru-iz-internov-prishlos-sdelat-dnktest-na-u3262/" />
	<meta property="og:type" content="article" />
	<link rel="amphtml" href="https://teleprogramma.pro/stars/1248612-jenatomu-akteru-iz-internov-prishlos-sdelat-dnktest-na-u3262/amp/" />
    <meta class="meta_title" name="mrc__share_title" content="Женатому актеру из «Интернов» пришлось пройти ДНК-тест на отцовство" />
    <meta class="meta_title" property="og:title" content="Женатому актеру из «Интернов» пришлось пройти ДНК-тест на отцовство" />
    <meta class="meta_title" name="twitter:title" content="Женатому актеру из «Интернов» пришлось пройти ДНК-тест на отцовство" />
	<meta class="meta_desc" name="description" content="Муж бывшей возлюбленной Михаила Павлика заподозрил, что она родила ребенка не от него, а от артиста. " />
    <meta class="meta_desc" name="mrc__share_description" content="Муж бывшей возлюбленной Михаила Павлика заподозрил, что она родила ребенка не от него, а от артиста. " />
    <meta class="meta_desc" property="og:description" content="Муж бывшей возлюбленной Михаила Павлика заподозрил, что она родила ребенка не от него, а от артиста. " />
    <meta class="meta_desc" name="twitter:description" content="Муж бывшей возлюбленной Михаила Павлика заподозрил, что она родила ребенка не от него, а от артиста. " />

	<meta class="meta_image" property="og:image" content="https://s4.cdn.teleprogramma.pro/wp-content/uploads/2020/01/85165f7d1328aabf0a7f83e38da6cb7f.jpg" />
    <link class="meta_image_href" rel="image_src" href="https://s4.cdn.teleprogramma.pro/wp-content/uploads/2020/01/85165f7d1328aabf0a7f83e38da6cb7f.jpg" />
    <meta class="meta_image" name="twitter:image:src" content="https://s4.cdn.teleprogramma.pro/wp-content/uploads/2020/01/85165f7d1328aabf0a7f83e38da6cb7f.jpg" />
    <meta class="meta_title" property="og:image:alt" content="Женатому актеру из «Интернов» пришлось пройти ДНК-тест на отцовство" />

    <meta name="keywords" content="ДНКтест на отцовство,Михаил Павлик,Передача На самом деле," />
    <meta property="og:locale" content="ru_RU" />
        <link rel="shortcut icon" href="https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-32x32.png" sizes="32x32" />
    <link rel="icon" href="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-192x192.png" sizes="192x192" />
    <link rel="apple-touch-icon-precomposed" href="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-180x180.png" />
	<link rel="yandex-tableau-widget" href="/manifest-yandex.json" />
    <link rel="alternate" type="application/rss+xml" title="RSS: Teleprogramma.pro" href="https://teleprogramma.pro/ya-feed/" />
            <link rel="stylesheet" type="text/css" href="/wp-content/themes/telepro2016/assets/css/init_fonts.css?v=164" />
    <style>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</style>        <!--[if lt IE 9]><script src="https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/js/html5shiv.min.js"></script><![endif]-->
    <script>var ajaxurl = '/wp-admin/admin-ajax.php', rev= '164', url = new URL(window.location.href), debug = url.searchParams.has("debug");</script>
    <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/4baae0a018b54ad3de9b891bd78054f9_1.js" async></script>
	<script src="/wp-content/themes/telepro2016/assets/js/general.js?v=164"></script>

<!-- wp_header_new -->
<!-- /wp_header_new -->
	<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>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</script>
    <script async src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

	<script>window.scrollTo(0,0);</script>
    <!-- #68722 --><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOkCnqEu92Fr1Mu51xMIzIFKw.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/montserrat/v14/JTURjIg1_i6t8kCHKm45_bZF3g3D_u50.woff2" as="font" type="font/woff2" crossorigin>

<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");

   ym(29973554, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>

<script>
//js ошибки в метрику
//window.onerror=function(n,r,o,e,t){if(window.JSON){for(var a={},i=a,c=["JS errors",n,t&&t.stack||r+":"+o+":"+e],s=0;s<c.length-1;s++){var w=c[s];i[w]={},i=i[w]}i[c[s]]=1,(new Image).src="https://mc.yandex.ru/watch/55618651/?site-info="+encodeURIComponent(JSON.stringify(a)),Math.random()}};

//LiveInternet counter
new Image().src = "//counter.yadro.ru/hit;kp/teleprogramma?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();


//ga
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-68189426-1', 'auto');
    ga('send', 'pageview');
    setTimeout("ga('send', 'event', '15 seconds', 'read')",15000);

//mail.ru
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3081416", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");

</script><!-- /#68722 --><!-- #1171948 --><script async type="text/javascript" src="/wp-content/themes/telepro2016/assets/js/adriver/prebid.min.js"></script>
<script>
        var AdriverPrebid={adriverBids:{},winnerBid:{},winnerDeal:{}};AdriverPrebid.drawBanner=function(e,r){function i(e){return e.contentWindow?e.contentWindow.document:e.contentDocument}function d(e,r){if(e&&r)try{var i=AdriverPrebid.winnerDeal[r];void 0!==i&&void 0!==i.nurl&&void 0!==i.w&&void 0!==i.h&&(e.write('<IFRAME SRC="'+i.nurl+'" FRAMEBORDER="0" SCROLLING="no" MARGINHEIGHT="0" MARGINWIDTH="0" TOPMARGIN="0" LEFTMARGIN="0" ALLOWTRANSPARENCY="true" WIDTH="'+i.w+'" HEIGHT="'+i.h+'"></IFRAME>'),e.close(),e.defaultView&&e.defaultView.frameElement&&(e.defaultView.frameElement.width=i.w,e.defaultView.frameElement.height=i.h))}catch(e){}}if("undefined"==typeof r)try{if(e.origin.indexOf("adfox")===-1)return;var r=JSON.parse(e.data);if(!r.isAdriver||!r.place||!r.id)return}catch(e){}if("undefined"!=typeof r)try{if(!r.place||!r.id)return;var n,t,a=document.getElementById(r.place),o=r.dealid?r.dealid:void 0;if(void 0===o)n=AdriverPrebid.winnerBid[r.id][1],t=AdriverPrebid.winnerBid[r.id][2];else{if(void 0===AdriverPrebid.winnerDeal[o].w||void 0===AdriverPrebid.winnerDeal[o].h)return;n=AdriverPrebid.winnerDeal[o].w,t=AdriverPrebid.winnerDeal[o].h}a.innerHTML='<IFRAME id="adriver_frame_'+r.id+'" FRAMEBORDER="0" SCROLLING="no" MARGINHEIGHT="0" MARGINWIDTH="0" TOPMARGIN="0" LEFTMARGIN="0" ALLOWTRANSPARENCY="true" WIDTH="'+n+'" HEIGHT="'+t+'"></IFRAME>',void 0===o?setTimeout(function(){pbjs.renderAd(i(document.getElementById("adriver_frame_"+r.id)),AdriverPrebid.winnerBid[r.id][0])},100):setTimeout(function(){d(i(document.getElementById("adriver_frame_"+r.id)),o)},100)}catch(e){}},AdriverPrebid.sendAdserverRequest=function(){if(!pbjs.adserverRequestSent){pbjs.adserverRequestSent=!0;var e=pbjs.getHighestCpmBids();e.forEach(function(e){e.adUrl&&e.adUnitCode&&(AdriverPrebid.adriverBids[e.adUnitCode]=AdriverPrebid.adriverBids[e.adUnitCode].replace("false","true"),AdriverPrebid.winnerBid[e.adUnitCode]=[e.adId,e.width,e.height])}),window.addEventListener?window.addEventListener("message",AdriverPrebid.drawBanner,!1):window.attachEvent("onmessage",AdriverPrebid.drawBanner)}};var pbjs=pbjs||{};pbjs.que=pbjs.que||[];
        pbjs.que.push(function () {
           var adUnits = [{ code: 'gm_tp_728x90', sizes: [[728, 90]], bids: [{bidder: 'adriver', params: { siteid: '216200', bidfloor: 90, dealid: '9990010' } }] },{ code: 'gm_tp_970x90', sizes: [[970, 90]], bids: [{bidder: 'adriver', params: { siteid: '216200', bidfloor: 80, dealid: '9990011' } }] },{ code: 'gm_tp_970x250', sizes: [[970, 250]], bids: [{bidder: 'adriver', params: { siteid: '216200', bidfloor: 90, dealid: '9990012' } }] },{ code: 'gm_tp_300x600_1', sizes: [[300, 600]], bids: [{bidder: 'adriver', params: { siteid: '216200', bidfloor: 70, dealid: '9990013' } }] },{ code: 'gm_tp_300x600_2', sizes: [[300, 600]], bids: [{bidder: 'adriver', params: { siteid: '216200', bidfloor: 80, dealid: '9990014' } }] },{ code: 'gm_tp_300x250mob_1', sizes: [[300, 250]], bids: [{bidder: 'adriver', params: { siteid: '216200', bidfloor: 60, dealid: '9990015' } }] },{ code: 'gm_tp_300x250mob_2', sizes: [[300, 250]], bids: [{bidder: 'adriver', params: { siteid: '216200', bidfloor: 60, dealid: '9990016' } }] }];
            adUnits.forEach(function (unit) {unit.bids.forEach(function (bid) {if (bid.bidder === 'adriver') {if (bid.params.dealid === undefined) {AdriverPrebid.adriverBids[unit.code] = 'false';}}})});pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler: AdriverPrebid.sendAdserverRequest});});
</script>


<!-- adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-4129497488106308", enable_page_level_ads: true});</script>
<!-- /adsense -->

<script>
  var adcm_config ={
    id:1067,
    platformId: 67,
    init: function () {
      window.adcm.call();
    }
  };
</script>


<script type='text/javascript'>
  (function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=8274875&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
  })(window, window.document);
</script><!-- /#1171948 -->
</head>
<body>
 <div id="fb-root"></div>
    <div class="site-wrapper">
    	<!-- noindex -->
        <div class="row" style="position:relative;">
            <div class="small-12 hide-for-medium-down">
<!-- #182585 --><!--Тип баннера: tp_bg-->
<!--Расположение: <середина страницы>-->
<div id="adfox_bg"></div>
<script>
(function(w, n) {
	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: "adfox_bg",
		params:{pp:"h",ps:"cmmz",p2:"fscb"}
	}, ['desktop'], {tabletWidth: 1200}]);
})(window, 'adfoxAsyncParamsAdaptive');
</script><!-- /#182585 -->            </div>
        </div>
        <div class="row page-header_wrapper">

		<div class="row" style="position:relative;z-index:999"><div class="small-12" style="text-align: center;"><!-- #61046 --><div style="width:1080px;margin:0 auto;"><div id="adfox_bar_1248612"></div></div>
<!--Тип баннера: tp: 1 slot-->
<!--Расположение: <верх страницы>-->
<script>
(function(w, n) {
	block_alias = 'bar';
	block_id = 'adfox_'+block_alias+'_1248612';
	push_bidding(block_alias, block_id);
	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp: 'g', ps: 'cmmz', p2: 'fpur', puid1: '', puid2: '', puid3: AdriverPrebid.adriverBids.gm_tp_970x250}
	}, ['desktop']]);
})(window, 'adfoxAsyncParamsAdaptive');
</script><!-- /#61046 --></div></div>

            <header class="page-header">
                <a href="/" class="page-header_logo"><img src="https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png" alt="teleprogramma.pro"></a>
                <span class="page-header_hamburger"><span class="navicon"></span></span>
				<script>q_ready(function() {
					$('.page-header_hamburger').on('click', function() {
						var $el = $(this);
						$el.toggleClass('is-clicked');
						$el.find('.navicon').toggleClass('is-clicked');
						$('body, .mobile-nav_inner').toggleClass('open');
					});
				});</script>
                <div class="page-header_menus">
                    <div class="page-header_main-menus hide-for-medium-down">
                        <ul class="main-menu_list" itemscope itemtype="http://schema.org/SiteNavigationElement"><li class="main-menu_item main-menu_item-2 m_bg m_bg_2"><a itemprop="url" href="https://teleprogramma.pro/news/" class="main-menu_link"><span itemprop="name" class="main-menu_item-title">НОВОСТИ</span></a></li>
<li class="main-menu_item main-menu_item-3932 m_bg m_bg_3932"><a itemprop="url" href="https://teleprogramma.pro/stars/" class="main-menu_link" data-submenu-html="&quot;&lt;div class=\&quot;main-menu_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;main-menu_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/stars\/star-hist\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0417\u0432\u0435\u0437\u0434\u043d\u044b\u0435 \u0438\u0441\u0442\u043e\u0440\u0438\u0438&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/stars\/blogs\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0417\u0432\u0435\u0437\u0434\u043d\u044b\u0435 \u0431\u043b\u043e\u0433\u0438&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/stars\/star-style\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0417\u0432\u0435\u0437\u0434\u043d\u044b\u0439 \u0441\u0442\u0438\u043b\u044c&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/stars\/interview\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0418\u043d\u0442\u0435\u0440\u0432\u044c\u044e&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/name\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u042d\u043d\u0446\u0438\u043a\u043b\u043e\u043f\u0435\u0434\u0438\u044f&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="main-menu_item-title">ЗВЕЗДЫ</span></a></li>
<li class="main-menu_item main-menu_item-1768 m_bg m_bg_1768"><a itemprop="url" href="https://teleprogramma.pro/cinema-stop/" class="main-menu_link" data-submenu-html="&quot;&lt;div class=\&quot;main-menu_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;main-menu_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/tv\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0422\u0412-\u043f\u0440\u043e\u0433\u0440\u0430\u043c\u043c\u0430&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/tele\/tvbase\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u042d\u043d\u0446\u0438\u043a\u043b\u043e\u043f\u0435\u0434\u0438\u044f&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/tele\/series\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0421\u0435\u0440\u0438\u0430\u043b\u044b&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/tele\/tv-projects\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0422\u0412-\u043f\u0440\u043e\u0435\u043a\u0442\u044b&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/cinema-stop\/cinemabase\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u042d\u043d\u0446\u0438\u043a\u043b\u043e\u043f\u0435\u0434\u0438\u044f \u043a\u0438\u043d\u043e&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="main-menu_item-title">КИНО и ТВ</span></a></li>
<li class="main-menu_item main-menu_item-15 m_bg m_bg_15"><a itemprop="url" href="https://teleprogramma.pro/afisha/" class="main-menu_link" data-submenu-html="&quot;&lt;div class=\&quot;main-menu_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;main-menu_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/afisha\/cinema\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041a\u0438\u043d\u043e\u0442\u0435\u0430\u0442\u0440\u044b&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/afisha\/air\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0421\u043e\u0431\u044b\u0442\u0438\u044f \u0438 \u043c\u0435\u0441\u0442\u0430&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/afisha\/music\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041c\u0443\u0437\u044b\u043a\u0430&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/afisha\/theater\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0422\u0435\u0430\u0442\u0440&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/afisha\/books\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041a\u043d\u0438\u0433\u0438&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="main-menu_item-title">АФИША</span></a></li>
<li class="main-menu_item main-menu_item-3939 m_bg m_bg_3939"><a itemprop="url" href="https://teleprogramma.pro/hb/" class="main-menu_link" data-submenu-html="&quot;&lt;div class=\&quot;main-menu_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;main-menu_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/hb\/health\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0417\u0434\u043e\u0440\u043e\u0432\u0430\u044f \u0436\u0438\u0437\u043d\u044c&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/hb\/parents\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0420\u0435\u0430\u043b\u044c\u043d\u044b\u0435 \u0440\u043e\u0434\u0438\u0442\u0435\u043b\u0438&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/hb\/psychology\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/hb\/beauty\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;Beauty-\u0431\u043b\u043e\u0433&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/hb\/fitness\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0424\u0438\u0442\u043d\u0435\u0441&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="main-menu_item-title">ЗДОРОВЬЕ</span></a></li>
<li class="main-menu_item main-menu_item-11 m_bg m_bg_11"><a itemprop="url" href="https://teleprogramma.pro/style/" class="main-menu_link" data-submenu-html="&quot;&lt;div class=\&quot;main-menu_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;main-menu_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/style\/horo\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0413\u043e\u0440\u043e\u0441\u043a\u043e\u043f&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/style\/lifehack\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;Lifehack&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/style\/fashion\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041c\u043e\u0434\u0430&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/style\/recipe\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0420\u0435\u0446\u0435\u043f\u0442\u044b&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="main-menu_item-title">СТИЛЬ ЖИЗНИ</span></a></li>
<li class="main-menu_item main-menu_item-38198 m_bg m_bg_38198"><a itemprop="url" href="https://teleprogramma.pro/weather/" class="main-menu_link"><span itemprop="name" class="main-menu_item-title">ПОГОДА</span></a></li>
<li class="main-menu_item main-menu_item-1139913 m_bg m_bg_1139913"><a itemprop="url" href="https://teleprogramma.pro/news/494267/" class="main-menu_link"><span itemprop="name" class="main-menu_item-title">УЧИ КИТАЙСКИЙ</span></a></li>
<li class="main-menu_item main-menu_item-30330 m_bg m_bg_30330"><a itemprop="url" href="https://teleprogramma.pro/swim/" class="main-menu_link"><span itemprop="name" class="main-menu_item-title">ПЛАВАНИЕ</span></a></li>
<li class="main-menu_item main-menu_item-1098270 m_bg m_bg_1098270"><a itemprop="url" href="https://teleprogramma.pro/tag/proekt-preobrajenie/" class="main-menu_link" data-submenu-html="&quot;&lt;div class=\&quot;main-menu_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;main-menu_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/tag\/stan-zvezdoy\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0421\u0442\u0430\u043d\u044c \u0437\u0432\u0435\u0437\u0434\u043e\u0439&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/tag\/bud-v-trende\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0411\u0443\u0434\u044c \u0432 \u0442\u0440\u0435\u043d\u0434\u0435&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/tag\/idealnaya-figura\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0418\u0434\u0435\u0430\u043b\u044c\u043d\u0430\u044f \u0444\u0438\u0433\u0443\u0440\u0430&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/tag\/pomenyay-professiyu\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041f\u043e\u043c\u0435\u043d\u044f\u0439 \u043f\u0440\u043e\u0444\u0435\u0441\u0441\u0438\u044e&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/tag\/sledi-za-zdorovem\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0421\u043b\u0435\u0434\u0438 \u0437\u0430 \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u0435\u043c&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="main-menu_item-title">ПРЕОБРАЖЕНИЕ</span></a></li>
</ul>                        <div class="page-header_search">
                            <span id="site-search-trigger" class="site-search_trigger">
                                <i class="fa fa-search" aria-hidden="true"></i>
                                <i class="fa fa-chevron-circle-up" aria-hidden="true"></i>
                            </span>
                            <div id="site-search-form" style="display:none;" class="site-search_form">
                                <form role="search" name="search" action="/gsearch/" method="get">
                                    <input id="searchtext" class="site-search_text" name="q" placeholder="ПОИСК ПО САЙТУ" type="text">
                                    <button type="submit" class="site-search_button"><i class="fa fa-search" aria-hidden="true"></i></button>
                                    <span class="site-search_example">Например <em>когда выйдет замуж Ольга Бузова</em></span>
                                </form>
                            </div>
                        </div>
                    </div>
                    <div class="page-header_spec-menus row">
                        <div class="page-header_stars-slider columns small-8"><ul class="stars-slider_list telepro-carousel" data-settings='{"infinite":true,"slidesToShow":1,"slidesToScroll":1}'>            <li class="stars-slider_item item-1075776">
                <a href="https://teleprogramma.pro/stars/blogs/lera-kudryavceva/1245317-lera-kudryavceva-lyudmila-porgina-rasskazala-pravdu-o-brake-s-u3396/" class="stars-slider_link" data-rubr="1075776">
                    <span class="stars-slider_summary">
                        <span class="stars-slider_name">Лера Кудрявцева</span>
                        <span class="stars-slider_whois">звёздный гость</span>
                    </span>
                    <span class="stars-slider_description">«Людмила Поргина рассказала правду о браке с Караченцовым»</span>
                    <img src="//s3.cdn.teleprogramma.pro/wp-content/uploads/2019/06/d6796399579aa3a71b045e3c4f38b0ec.png" alt="Лера Кудрявцева" class="stars-slider_photo">                </a>
            </li>
                        <li class="stars-slider_item item-1242248">
                <a href="https://teleprogramma.pro/stars/blogs/1241919-olga-kazachenko-vadim-skandalami-ne-shchadya-syna-prodvigaet-svoi-u3482/" class="stars-slider_link" data-rubr="1242248">
                    <span class="stars-slider_summary">
                        <span class="stars-slider_name">Ольга Казаченко</span>
                        <span class="stars-slider_whois">звёздный гость</span>
                    </span>
                    <span class="stars-slider_description">«Вадим скандалами, не щадя сына, продвигает свои песни!»</span>
                    <img src="//s2.cdn.teleprogramma.pro/wp-content/uploads/2020/01/c11f72ef9488213b08bbc66c93828e83.png" alt="Ольга Казаченко" class="stars-slider_photo">                </a>
            </li>
                        <li class="stars-slider_item item-1078901">
                <a href="https://teleprogramma.pro/stars/blogs/irina-bezrukova/1234809-irina-bezrukova-v-moem-detstve-mama-zapisyvalas-v-ochered-chtob-kupit-u3498/" class="stars-slider_link" data-rubr="1078901">
                    <span class="stars-slider_summary">
                        <span class="stars-slider_name">Ирина Безрукова</span>
                        <span class="stars-slider_whois">звёздный гость</span>
                    </span>
                    <span class="stars-slider_description">«В моем детстве мама «записывалась в очередь», чтоб купить елку»</span>
                    <img src="//s8.cdn.teleprogramma.pro/wp-content/uploads/2019/06/74633b8abaa3701955aeea673df87a30.png" alt="Ирина Безрукова" class="stars-slider_photo">                </a>
            </li>
                        <li class="stars-slider_item item-1140485">
                <a href="https://teleprogramma.pro/stars/blogs/anastasiya-volochkova/1230619-anastasiya-volochkova-osnovnoy-akcent-delayu-na-kupalnichki-zachem-skryvat-u3525/" class="stars-slider_link" data-rubr="1140485">
                    <span class="stars-slider_summary">
                        <span class="stars-slider_name">Анастасия Волочкова</span>
                        <span class="stars-slider_whois">звёздный гость</span>
                    </span>
                    <span class="stars-slider_description">«Основной акцент делаю на купальнички, зачем скрывать прекрасное тело?»</span>
                    <img src="//s1.cdn.teleprogramma.pro/wp-content/uploads/2019/08/5c72e38639e9f1904702ea9f674c39c9.png" alt="Анастасия Волочкова" class="stars-slider_photo">                </a>
            </li>
                        <li class="stars-slider_item item-1225732">
                <a href="https://teleprogramma.pro/stars/blogs/janna-badoeva/1230114-janna-badoeva-o-jizni-v-nyuyorke-sobak-v-kvartirah-derjat-nelzya-a-za-skoruyu-u3552/" class="stars-slider_link" data-rubr="1225732">
                    <span class="stars-slider_summary">
                        <span class="stars-slider_name">Жанна Бадоева</span>
                        <span class="stars-slider_whois">спецпроект</span>
                    </span>
                    <span class="stars-slider_description">«В Нью-Йорке собак в квартирах держать нельзя, а за скорую придется заплатить 600 долларов»</span>
                    <img src="//s2.cdn.teleprogramma.pro/wp-content/uploads/2019/12/bf2616f39f38f128832745d4f074a47f.png" alt="Жанна Бадоева" class="stars-slider_photo">                </a>
            </li>
                        <li class="stars-slider_item item-1221918">
                <a href="https://teleprogramma.pro/stars/blogs/sergey-zhukov/1221935-sergey-jukov-pesnyu-kroshka-moya-ya-napisal-na-osnove-realnyh-u3550/" class="stars-slider_link" data-rubr="1221918">
                    <span class="stars-slider_summary">
                        <span class="stars-slider_name">Сергей Жуков</span>
                        <span class="stars-slider_whois">спецпроект</span>
                    </span>
                    <span class="stars-slider_description">«Песню «Крошка моя» я написал на основе реальных событий»</span>
                    <img src="//s6.cdn.teleprogramma.pro/wp-content/uploads/2019/12/f99223e875c20a4de211a483e7a6f692.png" alt="Сергей Жуков" class="stars-slider_photo">                </a>
            </li>
                        <li class="stars-slider_item item-1184604">
                <a href="https://teleprogramma.pro/stars/blogs/1184063-natali-nad-kommentariem-heytera-my-smeyalis-s-baskovym-do-u3539/" class="stars-slider_link" data-rubr="1184604">
                    <span class="stars-slider_summary">
                        <span class="stars-slider_name">Натали</span>
                        <span class="stars-slider_whois">звездный гость</span>
                    </span>
                    <span class="stars-slider_description">«Над комментарием хейтера мы смеялись с Басковым до слез»</span>
                    <img src="//s3.cdn.teleprogramma.pro/wp-content/uploads/2019/10/95dafeb6f62e8821c37860b2f3c56765.png" alt="Натали" class="stars-slider_photo">                </a>
            </li>
                        <li class="stars-slider_item item-1156085">
                <a href="https://teleprogramma.pro/stars/star-hist/1156064-sogdiana-ya-otkazalas-ot-moloka-sladkogo-muchnogo-i-sbrosila-14-u3533/" class="stars-slider_link" data-rubr="1156085">
                    <span class="stars-slider_summary">
                        <span class="stars-slider_name">Согдиана</span>
                        <span class="stars-slider_whois">звездный гость</span>
                    </span>
                    <span class="stars-slider_description">«Я отказалась от молока, сладкого, мучного и сбросила 14 кг»</span>
                    <img src="//s5.cdn.teleprogramma.pro/wp-content/uploads/2019/09/e945bdd6d1d28878d08553bac70fb984.png" alt="Согдиана" class="stars-slider_photo">                </a>
            </li>
                        <li class="stars-slider_item item-1125626">
                <a href="https://teleprogramma.pro/stars/star-hist/1125505-irakli-chtoby-dobitsya-postavlennoy-celi-nado-idti-vpered-nesmotrya-ni-na-3523/" class="stars-slider_link" data-rubr="1125626">
                    <span class="stars-slider_summary">
                        <span class="stars-slider_name">Иракли</span>
                        <span class="stars-slider_whois">звёздный гость</span>
                    </span>
                    <span class="stars-slider_description">«Чтобы добиться поставленной цели, надо идти вперед, несмотря ни на что»</span>
                    <img src="//s2.cdn.teleprogramma.pro/wp-content/uploads/2019/08/a8e1f32421442b0456a00e034b19a9da.png" alt="Иракли" class="stars-slider_photo">                </a>
            </li>
                        <li class="stars-slider_item item-1107351">
                <a href="https://teleprogramma.pro/stars/star-hist/1107311-anna-pletneva-intuiciya-menya-predupredila-o-chp-v-3516/" class="stars-slider_link" data-rubr="1107351">
                    <span class="stars-slider_summary">
                        <span class="stars-slider_name">Анна Плетнева</span>
                        <span class="stars-slider_whois">звездный гость</span>
                    </span>
                    <span class="stars-slider_description">«Интуиция меня предупредила о ЧП в самолете»</span>
                    <img src="//s8.cdn.teleprogramma.pro/wp-content/uploads/2019/07/1a7f6ab75219325564dd92275f138a08.png" alt="Анна Плетнева" class="stars-slider_photo">                </a>
            </li>
                        <li class="stars-slider_item item-396134">
                <a href="https://teleprogramma.pro/best/okey/" class="stars-slider_link" data-rubr="396134">
                    <span class="stars-slider_summary">
                        <span class="stars-slider_name">Добрая покупка</span>
                        <span class="stars-slider_whois">спецпроект</span>
                    </span>
                    <span class="stars-slider_description">Поможем детям вместе</span>
                    <img src="//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/10/7d32d36c951a1d4dd11389524db28cde.png" alt="Добрая покупка" class="stars-slider_photo">                </a>
            </li>
            </ul></div>
                        <div class="page-header_spec-menu hide-for-medium-down columns small-4"><ul class="spec-menu_list" itemscope itemtype="http://schema.org/SiteNavigationElement">            <li class="spec-menu_item item-535093">
	            <div class="spec-menu_link-wrapper spec-menu_with-submenu">
	                <div class="spec-menu_link menu-link-392430" spec-menu_submenu-trigger data-rubr="392430" data-submenu="submenu-392430">
	                    	                    <span class="spec-menu_main-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/bde107b1afcfb7a9601b53dfaf3a3397.png)"></span>	                    <div class="spec-menu_spec-title spec-menu_submenu-trigger" style="width:15em;margin-top:2em" data-submenu="submenu-392430">Спецпроекты</i></div>
	                </div>
					<div class="spec-menu_submenu-trigger" data-submenu="submenu-392430">
	                    <i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="392430"></i>
	                    <i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="392430"></i>
	                </div>
	            </div>
<ul class="spec-menu_submenu submenu-392430">            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/spec/ny2020/" class="spec-menu_sublink menu-link-1217790">Новогодний гид по подаркам</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/spec/pk/" class="spec-menu_sublink menu-link-1194453">Почувствуй себя живой! Как организовать полноценный оздоровительный отдых</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/spec/okay/" class="spec-menu_sublink menu-link-1192354">Акция «Добрая покупка» в гипермаркетах «О`КЕЙ». Поможем детям</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/spec/tv1000/" class="spec-menu_sublink menu-link-1173815">Конкурс на знание отечественных сериалов от онлайн-кинотеатра ViP Play</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/spec/epilas/" class="spec-menu_sublink menu-link-1172055">Раз и навсегда: всё о лазерной эпиляции в EPILAS</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/spec/swiss/" class="spec-menu_sublink menu-link-1145071">Большое швейцарское путешествие</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/spec/lg_uwide/" class="spec-menu_sublink menu-link-1128438">Мониторы LG UltraWide&#x2122; — Больше чем монитор</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/spec/rozahutor/" class="spec-menu_sublink menu-link-1106245">Летний сезон на «Роза Хутор» — объять необъятное</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/news/494267/" class="spec-menu_sublink menu-link-541167">Китайский язык – лучшая инвестиция в будущее</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/rzh/" class="spec-menu_sublink menu-link-446668">«Перезагрузка» на «Роза Хутор»</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/best/crow/" class="spec-menu_sublink menu-link-450158">Детективный триллер «Ворона», НТВ</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/best/okey/" class="spec-menu_sublink menu-link-454821">Акция «Добрая покупка» в гипермаркетах «О`КЕЙ» помогает собрать средства на лечение детей</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/best/rest2018/" class="spec-menu_sublink menu-link-392431">«Отдых года-2018 — поддержи свой регион!»</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/resort/" class="spec-menu_sublink menu-link-396277">На курорт!</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="/spec/new55/" class="spec-menu_sublink menu-link-396245">Новый год на Пятёрочку! Продолжаем отмечать…</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/style/future-profession/" class="spec-menu_sublink menu-link-396254">Профессия будущего</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/shopping/248365/" class="spec-menu_sublink menu-link-396256">Как вернуть деньги: трать по карте Cash Back</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="/style/lifehack/222616/" class="spec-menu_sublink menu-link-396257">Пора в путешествие! Открываем карты</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="/enough/" class="spec-menu_sublink menu-link-396258">С меня хватит!</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="/mgts/" class="spec-menu_sublink menu-link-396259">Добрая связь</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="/spec/mgts2/" class="spec-menu_sublink menu-link-396268">Высоко сижу, далеко смотрю</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="/spec/new5/" class="spec-menu_sublink menu-link-396270">Новый год на Пятерочку</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="/spec/mesta/" class="spec-menu_sublink menu-link-396271">Места знать надо</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="/spec/game6/" class="spec-menu_sublink menu-link-396273">Игры престолов</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="/spec/serial/" class="spec-menu_sublink menu-link-396274">У тебя на лице написано</a>
</li></ul></li></ul></div>
                    </div>
                </div>
            </header>
        </div>
<script>q_ready(function () {
	$('#site-search-trigger').on('click', function () {$('#site-search-form').slideToggle('fast');$(this).toggleClass('active');});
	$('.spec-menu_submenu-trigger').on('click', function () {
		var $el = $(this), 
			submenu = $el.data('submenu'), 
			$submenu = $('.' + submenu), 
			$parent = $el.parents('.spec-menu_item');
		$submenu.slideToggle('fast');
		$parent.toggleClass('active');
	});
	$(document).on('scroll', function () {var top = parseInt($(window).scrollTop()), $header = $('.page-header');if (top > 400 && !$header.hasClass('fixed')) {$header.hide();$header.addClass('fixed');$header.fadeIn();}if (top < 400 && $header.hasClass('fixed')) {$header.removeClass('fixed');$('.stars-slider_list').slick('setPosition');}});
});</script>

		<div class="row" style="position:relative;z-index:999"><div class="small-12" style="text-align: center;"><!-- #1194349 --><div id="adfox_bar_mobile_1248612" style="display: flex;align-items: center;justify-content: center;"></div>
<!--Тип баннера: tp: 1 slot mob-->
<!--Расположение: <верх страницы>-->
<script>
(function(w, n) {
	block_alias = 'bar_mobile';
	block_id = 'adfox_'+block_alias+'_1248612';

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp: 'g',ps: 'cmmz',p2: 'gcvs'}
	}, ['phone','tablet']]);
})(window, 'adfoxAsyncParamsAdaptive');
</script><!-- /#1194349 --></div></div>
		<!-- /noindex -->

        <div class="mobile-nav_wrapper">
            <div class="page-wrapper page-article-wrapper">
<script src="https://teleprogramma.pro/wp-content/themes/telepro2016/assets/js/jquery-ui/jquery-ui.js"></script>

    <a id="scroll_to_top" class="post-article_to-top" href="#" style="visibility: inherit; opacity: 1;"><i
                class="fa fa-angle-up"></i></a>
    <!-- infinity articles scroll -->
    <div id="infinity-articles-scroll" class="" data-start="22.01.2020">
        <!-- noindex -->
        <!-- #198381 --><script async src="https://moevideo.biz/embed/js/mvpt.min.js"></script>

<script async src="https://yastatic.net/pcode-native/loaders/loader.js?v1"></script>


<script type="text/javascript">
      (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
          a[f].push(Array.prototype.slice.apply(arguments));
        }
      })(window, document, "script", (document.location.protocol ===
    "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
    "SeedrPlayer", "seedrInit");
</script><!-- /#198381 -->            <div class="row">
                <div class="small-12 medium-12 large-article columns">    <a href="/stars/" class="post-article_rubric color_stars-rubr" title="ЗВЕЗДЫ" data-parent="0" data-rubr="">ЗВЕЗДЫ</a>
    </div>
            </div>
                <!-- /noindex -->

        <!-- article row -->
        <div class="article-row" data-link="/stars/1248612-jenatomu-akteru-iz-internov-prishlos-sdelat-dnktest-na-u3262/"
             data-title="Женатому актеру из «Интернов» пришлось пройти ДНК-тест на отцовство" data-desc="Муж бывшей возлюбленной Михаила Павлика заподозрил, что она родила ребенка не от него, а от артиста. "
             data-image="//s4.cdn.teleprogramma.pro/wp-content/uploads/2020/01/85165f7d1328aabf0a7f83e38da6cb7f.jpg" data-loaded-next="false">
            <div class="row">
                
                <div class="small-12 medium-12 large-article columns">
                	<!-- content_length: 4437 -->
                	                                            <article class="post-article ">
                            <header class="post-article_header">
                                <h1 class="post-article_title all-title" data-postid="1248612">Женатому актеру из «Интернов» пришлось пройти ДНК-тест на отцовство</h1>
                                <aside class="post-article_meta">
                                            <strong class="post-article_author" rel="author">
            <a href="https://teleprogramma.pro/authors/julia-todorovich/" title="Статья автора Юлия Тодорович" rel="author">Юлия Тодорович</a>
        </strong>
                                            <time class="post-article_time" datetime="2020-01-22T17:12:19+03:00">22 января 2020</time>
                                </aside>
                                <p class="post-article_subtitle excerpt">Муж бывшей возлюбленной Михаила Павлика заподозрил, что она родила ребенка не от него, а от артиста. </p>
                                    	<figure class="post-article_figure">
    		<picture><source media="(min-width: 24em)" type="image/webp" data-srcset="https://s4.cdn.teleprogramma.pro/wp-content/uploads/2020/01/webp_l/85165f7d1328aabf0a7f83e38da6cb7f.webp"><source media="(max-width: 24em)" type="image/webp" data-srcset="https://s4.cdn.teleprogramma.pro/wp-content/uploads/2020/01/webp_m/85165f7d1328aabf0a7f83e38da6cb7f.webp"><img class="lazyload" data-src="https://s4.cdn.teleprogramma.pro/wp-content/uploads/2020/01/85165f7d1328aabf0a7f83e38da6cb7f.jpg" alt="Женатому актеру из «Интернов» пришлось пройти ДНК-тест на отцовство"></picture>        	<figcaption class="wp-caption-text">Михаил Павлик. фото: кадр из передачи "На самом деле"</figcaption>    	</figure>
                            </header>
                            <div class="post-article_content telepost-1248612 post-content-1248612"><p>Михаил Павлик прославился благодаря своим ролям в сериале<a href="https://teleprogramma.pro/news/455255/"> «Интерны»,</a> фильмах «Брестская крепость» и «Мамы». Уже семь лет он живет в браке с девушкой Ангелиной, но детей у него нет.</p>
<p>Но оказалось, что в 2011 году у него был непродолжительный роман со студенткой Анжеликой Беловой, когда он приехал в Краснодар на съемки. Актер не знал, что у нее параллельно были отношения с другим мужчиной — охранником Евгением Королевым, который потом стал ее мужем. Вскоре после этого у девушки родился сын Платон. Со временем жители небольшого города стали находить схожесть мальчика с артистом.</p>
<aside class="more-by-theme alignleft">
        <div class="more-by-theme_header"><span class="more-by-theme_caption">больше по теме</span></div>
        <a class="more-by-theme_body" href="https://teleprogramma.pro/news/1211821-podmenila-sosku-eksvozlyublennaya-shalyapina-zayavila-chto-vtorogo-dnktesta-ne-u3262/"><span class="more-by-theme_title">Подменила соску: экс-возлюбленная Шаляпина заявила, что второго ДНК-теста не было</span><span class="more-by-theme_description">Татьяна Гудзева утверждает, что в передаче Дмитрия Шепелева было много лжи.</span></a></aside>
<p>Земляки устроили Анжелике настоящую травлю. Они стали утверждать, что она обманула своего супруга, родив ребенка не от него. В студии передачи «На самом деле» Дмитрия Шепелева экс-возлюбленная Павлика рассказала, что муж из-за ревности жестоко ее избивал, облил кипятком и сломал руку. Она долгое время терпела нападки Евгения, но потом ушла от него.</p> 
<!-- noindex --><div class='adv_in_article after_3th'><!-- #1149615 --><!-- video: stars -->
<div id="adfox_p3_1248612"></div>
<script> 
SeedrPlayer(document.getElementsByClassName("post-content-1248612")[0], 50, {
	gid: "5773a80d64225dff158b4572",
	onError: function (e) {
		(function (d) {
			var js, s = d.getElementsByTagName('script')[0];
			js = d.createElement('script');
			js.async = true;
			js.src = '//static.videonow.ru/vn_init.js?profileId=2701430';
			s.parentNode.insertBefore(js, s);
		})(window.document);
	}
});
</script><!-- /#1149615 --></div><!-- /noindex -->
<blockquote><p>«Я не считаю его своим. Я не знаю. Я не против этого, но я просто не знаю», — отметил сам Михаил.</p>
<figure id="attachment_1248628" aria-describedby="caption-attachment-1248628" style="width: 728px" class="wp-caption aligncenter"><picture><source media="(min-width: 24em)" type="image/webp" data-srcset="https://s4.cdn.teleprogramma.pro/wp-content/uploads/2020/01/webp_l/742c62af6b5d1d3193d747a30e086724.webp"><source media="(max-width: 24em)" type="image/webp" data-srcset="https://s4.cdn.teleprogramma.pro/wp-content/uploads/2020/01/webp_m/742c62af6b5d1d3193d747a30e086724.webp"><img class="wp-image-1248628 size-full lazyload" data-src="https://s4.cdn.teleprogramma.pro/wp-content/uploads/2020/01/742c62af6b5d1d3193d747a30e086724.jpg" alt="Михаил Павлик"></picture><figcaption id="caption-attachment-1248628" class="wp-caption-text">Михаил Павлик прошел проверку на детекторе лжи. Фото: кадр из передачи &#171;На самом деле&#187;</figcaption></figure></blockquote>
<p>По его словам, с Беловой он познакомился в баре.</p> 
<!-- noindex --><div class='adv_in_article after_5th'><!-- #147833 --><div id="adfox_after_5th_1248612"></div>
<!--Тип баннера: tp: 4 slot-->
<!--Расположение: <верх страницы>-->
<script>
(function(w, n) {
	block_alias = 'after_5th';
	block_id = 'adfox_'+block_alias+'_1248612';
	push_bidding(block_alias, block_id);
	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp:'h',ps:'cmmz',p2:'fpux', puid1: '', puid2: '', puid3: AdriverPrebid.adriverBids.gm_tp_728x90}
	}, ['desktop']]);
})(window, 'adfoxAsyncParamsAdaptive');
</script>

<div id="adfox_after_5th_mobile_1248612"></div>
<!--Тип баннера: tp: 4 slot mobile -->
<!--Расположение: <верх страницы>-->
<script>
(function(w, n) {
	block_alias = 'after_5th_mobile';
	block_id = 'adfox_'+block_alias+'_1248612';
	push_bidding(block_alias, block_id);
	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp: 'h',ps: 'cmmz',p2: 'gkqc', puid1: '', puid2: '', puid3: AdriverPrebid.adriverBids.gm_tp_300x250mob_1}
	}, ['phone', 'tablet']]);
})(window, 'adfoxAsyncParamsAdaptive');
</script><!-- /#147833 --></div><!-- /noindex -->
<blockquote><p>«Это был роман. Она училась на пятом курсе на специалиста по связям с общественностью. Она на время ко мне переехала. мы жили вместе на съемной квартире. В какой-то раз, когда я долго отсутствовал, я услышал, что между нами должен состояться разговор. Она сказала, что мы расстаемся, так как у нее появился другой мужчина», — вспомнил актер.</p></blockquote>
<p>По словам Михаила, о беременности девушки он узнал от ее сестры. Он так и не смог выяснить, чей это ребенок. Актер признался, что о романе этом не рассказывал своей жене, как и возможном ребенке.</p>
<blockquote><p>«Для меня это будет катастрофой, как и для нее. Она застенчивый человек, не публичный. Она ничего этого не знает», — признался актер.</p></blockquote>
<figure id="attachment_1248631" aria-describedby="caption-attachment-1248631" style="width: 728px" class="wp-caption aligncenter"><picture><source media="(min-width: 24em)" type="image/webp" data-srcset="https://s4.cdn.teleprogramma.pro/wp-content/uploads/2020/01/webp_l/908f76b239363913ba7abb173d519d7d.webp"><source media="(max-width: 24em)" type="image/webp" data-srcset="https://s4.cdn.teleprogramma.pro/wp-content/uploads/2020/01/webp_m/908f76b239363913ba7abb173d519d7d.webp"><img class="wp-image-1248631 size-full lazyload" data-src="https://s4.cdn.teleprogramma.pro/wp-content/uploads/2020/01/908f76b239363913ba7abb173d519d7d.jpg" alt=""></picture><figcaption id="caption-attachment-1248631" class="wp-caption-text">Анжелику муж бил и даже облил кипятком. Фото: кадр из передачи &#171;На самом деле&#187;</figcaption></figure>
<p>Сама Анжелика отметила, что многого натерпелась за минувшие годы от мужа.</p>
<blockquote><p>«Руку он мне словам, когда ему в очередной раз что-то не понравилось. В порыве гнева он швырнул меня на пол. Кипяток — это было его развлечение. В порыве ревности постоянно все происходило, фигурировало имя Михаила. Я его очень боялась. Мне никто никогда не приходил на помощь, даже когда стояла вся в крови», — рассказала героиня.</p></blockquote>
<p>Призналась она, что попадало от Евгения и ребенку.</p>
<blockquote><p>«Мне страшно, что я косвенно, сам того не желая, стал причиной страданий женщины и ребенка, потому что их били», — после услышанного произнес Павлик.</p></blockquote>
<p>После этого актер согласился сделать ДНК-тест на отцовство. Результаты генетической экспертизы показали, что он не является отцом семилетнего Платона. Его папа &#8212; Евгений, который сейчас отбывает наказание в тюрьме. Анжелика расплакалась в студии. По ее словам, она нашла в себе силы уйти от мужа. Сейчас она строит отношения с другим мужчиной, который готов усыновить ее ребенка.</p>
<figure id="attachment_1248634" aria-describedby="caption-attachment-1248634" style="width: 728px" class="wp-caption aligncenter"><picture><source media="(min-width: 24em)" type="image/webp" data-srcset="https://s4.cdn.teleprogramma.pro/wp-content/uploads/2020/01/webp_l/2135a142652d8bf3802076baedd47d59.webp"><source media="(max-width: 24em)" type="image/webp" data-srcset="https://s4.cdn.teleprogramma.pro/wp-content/uploads/2020/01/webp_m/2135a142652d8bf3802076baedd47d59.webp"><img class="wp-image-1248634 size-full lazyload" data-src="https://s4.cdn.teleprogramma.pro/wp-content/uploads/2020/01/2135a142652d8bf3802076baedd47d59.jpg" alt=""></picture><figcaption id="caption-attachment-1248634" class="wp-caption-text">Анжелика терпела побои и травлю. Фото: кадр из передачи &#171;На самом деле&#187;</figcaption></figure>
</div>
                        </article>
<style>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</style>
                                        <section>
						<style>
.post-tabs li {list-style: none;float: left;position: relative;top: 0;margin: 1px .2em 0 0;border-bottom-width: 0;padding: 0;white-space: nowrap;font-family:"Montserrat",sans-serif;margin-left:5px;font-size: 10px;font-weight: 600;text-transform: uppercase;}
.post-tabs li.ui-state-default {border:solid 2px #fff;}
.post-tabs li.ui-state-active {border:solid 2px #56ccc8;background-color:#56ccc8;color:#fff}
.post-tabs li > a {text-decoration:none;padding:8px 8px 5px;display:inline-block}
.post-tabs-w .ui-tabs-panel {border-top:solid 2px #56ccc8}
.post-article_comments {margin-top:0}
.clear-fix {clear:both}
						</style>

						<!-- noindex -->
						<!-- #67160 --><div style="margin-bottom:10px">
	<div id="adfox_pod_tegi_1248612"></div>
	<div style="max-height:300px" id="adfox_slot6_mobile_1248612"></div>
</div>

<!--Тип баннера: tp_pod_tegi-->
<!--Расположение: <верх страницы>-->
<script>
(function(w, n) {
	block_alias = 'pod_tegi';
	block_id = 'adfox_'+block_alias+'_1248612';

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp: 'g',ps: 'cmmz',p2: 'gagx'}
	}, ['desktop']]);
})(window, 'adfoxAsyncParamsAdaptive');
</script>

<!--Тип баннера: tp: 6 slot_mobile-->
<!--Расположение: <верх страницы>-->
<script>
(function(w, n) {
	block_alias = 'slot6_mobile';
	block_id = 'adfox_'+block_alias+'_1248612';

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp:'g',ps:'cmmz',p2:'gnyy'}
	}, ['tablet','phone']]);
})(window, 'adfoxAsyncParamsAdaptive');
</script><!-- /#67160 -->						<!-- /noindex -->

						<div id="tabs-post-1248612" class="post-tabs-w">
							<ul class="post-tabs">
								<li><a href="#t-related-1248612">Читайте также</a></li>

								<li><a href="#t-cmnts-1248612">Комментарии</a></li>
							</ul>
							<div class="clear-fix"></div>
							<div id="t-related-1248612">
                
<div class="telepro-related">
<a class="telepro-related_row" href="https://teleprogramma.pro/news/455255/">
	<span class="telepro-related_img-frame"><img src="https://s2.cdn.teleprogramma.pro/wp-content/uploads/2018/11/dd0eff100284168e68292617513a266a.jpg" alt="" class="telepro-related_img"></span>
	<span class="telepro-related_title">Умерла актриса, сыгравшая в сериалах "Интерны" и "Моя прекрасная няня"</span>
</a>
<a class="telepro-related_row" href="https://teleprogramma.pro/news/455246/">
	<span class="telepro-related_img-frame"><img src="https://s1.cdn.teleprogramma.pro/wp-content/uploads/2018/11/44ddc279bb49cbc1ce0659a8ef055b69.jpg" alt="" class="telepro-related_img"></span>
	<span class="telepro-related_title">Звезда сериала «Интерны» впервые показал своего сына</span>
</a>
<a class="telepro-related_row" href="https://teleprogramma.pro/news/437744/">
	<span class="telepro-related_img-frame"><img src="https://s2.cdn.teleprogramma.pro/wp-content/uploads/2018/04/94ad4dcdeda239c25cf1fcd52fe6f58b.jpg" alt="" class="telepro-related_img"></span>
	<span class="telepro-related_title">Звезду сериала «Интерны» Илью Глинникова разыскивает полиция</span>
</a>
</div></div>
							<div id="t-cmnts-1248612">
								<div class="post-article_comments">        <div id="comments-1248612" class="comments_area">
            <div class="row">
                <div class="medium-7 small-12 columns">
                    <div class="comments_write">Интересно? Поделись с друзьями:</div>
                    <div class="addthis_inline_share_toolbox_88yy"></div>
                    <script type="text/javascript">if (typeof window.addthis_new_tool !== 'undefined') { window.addthis_new_tool(); }</script>
                </div>
                <div class="medium-5 small-12 columns">
                    <span class="comments_write">Хочешь обсудить? Пиши!</span>
                </div>
            </div>
            <!-- cackle -->
			<div class="row">
                <div class="small-12 columns" id="cmts-1248612" style="padding-top:25px;"></div>
            </div>
			<script type="text/javascript">
				cackle_widget = window.cackle_widget || [];
				cackle_widget.push({widget: 'Comment', id: 65825, container: 'cmts-1248612', channel: '1248612', size: 3});
				(function() {
				    var mc = document.createElement('script');
				    mc.type = 'text/javascript';
				    mc.async = true;
				    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
				})();
			</script>
			<!-- /cackle -->
        </div>
        </div>
							</div>
						</div>
						<script>$( "#tabs-post-1248612" ).tabs();</script>


                        <div class="post-article_tags-block">
                            <h2 class="post-article_tags-title">Тэги:</h2>
                            <div class="post-article_tags">
                                <a href="https://teleprogramma.pro/tag/dnk-test-na-otcovstvo/" title="ДНК-тест на отцовство" class="post-article_tag">ДНК-тест на отцовство</a><a href="https://teleprogramma.pro/tag/mihail-pavlik/" title="Михаил Павлик" class="post-article_tag">Михаил Павлик</a><a href="https://teleprogramma.pro/tag/peredacha-na-samom-dele/" title="Передача &quot;На самом деле&quot;" class="post-article_tag">Передача "На самом деле"</a>                            </div>
                        </div>
						                        	
                        




						                    </section>
                </div>
                
                                        <!-- noindex -->
                    <div class="large-aside columns hide-for-medium-down">
                        <aside class="wiki-article_aside">
                            <div>
                                                <a class="js_trgt subscribe_button subscribe-buttons-on-left-124861210" href="https://vk.com/widget_community.php?act=a_subscribe_box&oid=-55064469&state=1" 
            	target="_blank" style="background-color:#44678e;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-vk"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-vk"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Нравится? Ждем тебя ВКонтакте</span>
                    <span class="subscribe_button-text-caption">подписчиков </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-124861210" href="https://www.facebook.com/telegid" 
            	target="_blank" style="background-color:#003c83;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-fb"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-facebook"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Жми и читай нас в Facebook</span>
                    <span class="subscribe_button-text-caption"> </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-124861210" href="https://www.instagram.com/teleprogramma_pro/" 
            	target="_blank" style="background-color:#8134af;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-ig"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-instagram"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Мы Следим за звездами в Instagram</span>
                    <span class="subscribe_button-text-caption">Присоединяйся к нам </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-124861210" href="https://ok.ru/group/52295372177545" 
            	target="_blank" style="background-color:#f39200;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-ok"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-odnoklassniki"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Класс? Все ждут только тебя</span>
                    <span class="subscribe_button-text-caption">в Одноклассниках </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-124861210" href="https://news.yandex.ru/index.html?from=rubric&favid=254128616" 
            	target="_blank" style="background-color:#fad600;color:#000000;display:none;"
            	rel="nofollow" data-target="subscribe-ya_news"
            >
                <span class="subscribe_button-icon-wrapper">
                <span class="subscribe_icon icon-ya-news"></span>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Добавь нас в «Мои источники»</span>
                    <span class="subscribe_button-text-caption">в Яндекс Новости </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-124861210" href="https://zen.yandex.ru/teleprogramma.pro" 
            	target="_blank" style="background-color:#fad600;color:#000000;display:none;"
            	rel="nofollow" data-target="subscribe-ya_zen"
            >
                <span class="subscribe_button-icon-wrapper">
                <span class="subscribe_icon icon-zen"></span>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Подпишись на наш канал</span>
                    <span class="subscribe_button-text-caption">в ЯндексДзен </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-124861210" href="https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg" 
            	target="_blank" style="background-color:#ff0000;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-youtube"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-youtube"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">любишь видео про звезд?</span>
                    <span class="subscribe_button-text-caption">смотри нас в Youtube </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-124861210" href="https://news.google.com/publications/CAAqBwgKMMPq_Aow_sCJAw?oc=3&hl=ru&gl=RU&ceid=RU:ru" 
            	target="_blank" style="background-color:#4285f4;color:#ffffff;display:none;"
            	rel="nofollow" data-target="subscribe-google_news"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-google"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Добавь нас  в «избранное»</span>
                    <span class="subscribe_button-text-caption">в Google News </span>
                </span>
            </a>
                <script type="text/javascript">
        var $subscribe_buttons_124861210 = jQuery('.subscribe-buttons-on-left-124861210'),
            min = 0, max = $subscribe_buttons_124861210.length - 1,
            counter_124861210 = Math.floor(min + Math.random() * (max + 1 - min));
        $subscribe_buttons_124861210.eq(counter_124861210).show();
        setInterval(function () {
            $subscribe_buttons_124861210.eq(counter_124861210).hide();
            counter_124861210 = Math.floor(min + Math.random() * (max + 1 - min));
            $subscribe_buttons_124861210.eq(counter_124861210).show();
        }, 5000);
    </script>
                                </div>
                            <div style="margin-bottom: 20px;"><!-- #61044 --><!--Тип баннера: tp: 2 slot-->
<!--Расположение: <верх страницы>-->
<div style="max-height:605px;overflow:hidden;margin-bottom:15px;"><div id="adfox_news_right_top_1248612"></div></div>
<script>
(function(w, n) {
	block_alias = 'news_right_top';
	block_id = 'adfox_'+block_alias+'_1248612';
	push_bidding(block_alias, block_id);

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params: {pp: 'g', ps: 'cmmz', p2: 'fput', puid1: '', puid2: '', 
puid3: (typeof AdriverPrebid == 'undefined' ? '' : AdriverPrebid.adriverBids.gm_tp_300x600_1)
		}
	}, ['desktop']]);
})(window, 'adfoxAsyncParamsAdaptive');
</script><!-- /#61044 --><!-- #1173461: slot_disabled --></div>
                            <div><!-- #182518 --><div id="adfox_tgb_1248612"></div>
<!--Тип баннера: tp_tgb -->
<!--Расположение: <верх страницы>-->
<script>
(function(w, n) {
	block_alias = 'tgb';
	block_id = 'adfox_'+block_alias+'_1248612';

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp: 'g',ps: 'cmmz',p2: 'froq'}
	}, ['desktop']]);
})(window, 'adfoxAsyncParamsAdaptive');
</script><!-- /#182518 --></div>
                        </aside>
                    </div>
                    <div class="large-aside large-sticky columns small-12 medium-12">
                        <aside class="wiki-article_aside"><!-- #61045 --><!--Тип баннера: tp: 3 slot-->
<!--Расположение: <верх страницы>-->
<div style="max-height:605px;overflow:hidden;margin-bottom:15px;"><div id="adfox_news_right_bottom_1248612"></div></div>
<script>
(function(w, n) {
	block_alias = 'news_right_bottom';
	block_id = 'adfox_'+block_alias+'_1248612';
	push_bidding(block_alias, block_id);

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params: {pp: 'g', ps: 'cmmz', p2: 'fpuv', puid1: '', puid2: '', puid3: (typeof AdriverPrebid == 'undefined' ? '' : AdriverPrebid.adriverBids.gm_tp_300x600_2)}
	}, ['desktop']]);
})(window, 'adfoxAsyncParamsAdaptive');
</script><!-- /#61045 --><!-- #1173462: slot_disabled -->                            <div>                <a class="js_trgt subscribe_button subscribe-buttons-on-left-12486120" href="https://vk.com/widget_community.php?act=a_subscribe_box&oid=-55064469&state=1" 
            	target="_blank" style="background-color:#44678e;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-vk"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-vk"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Нравится? Ждем тебя ВКонтакте</span>
                    <span class="subscribe_button-text-caption">подписчиков </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-12486120" href="https://www.facebook.com/telegid" 
            	target="_blank" style="background-color:#003c83;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-fb"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-facebook"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Жми и читай нас в Facebook</span>
                    <span class="subscribe_button-text-caption"> </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-12486120" href="https://www.instagram.com/teleprogramma_pro/" 
            	target="_blank" style="background-color:#8134af;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-ig"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-instagram"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Мы Следим за звездами в Instagram</span>
                    <span class="subscribe_button-text-caption">Присоединяйся к нам </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-12486120" href="https://ok.ru/group/52295372177545" 
            	target="_blank" style="background-color:#f39200;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-ok"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-odnoklassniki"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Класс? Все ждут только тебя</span>
                    <span class="subscribe_button-text-caption">в Одноклассниках </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-12486120" href="https://news.yandex.ru/index.html?from=rubric&favid=254128616" 
            	target="_blank" style="background-color:#fad600;color:#000000;display:none;"
            	rel="nofollow" data-target="subscribe-ya_news"
            >
                <span class="subscribe_button-icon-wrapper">
                <span class="subscribe_icon icon-ya-news"></span>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Добавь нас в «Мои источники»</span>
                    <span class="subscribe_button-text-caption">в Яндекс Новости </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-12486120" href="https://zen.yandex.ru/teleprogramma.pro" 
            	target="_blank" style="background-color:#fad600;color:#000000;display:none;"
            	rel="nofollow" data-target="subscribe-ya_zen"
            >
                <span class="subscribe_button-icon-wrapper">
                <span class="subscribe_icon icon-zen"></span>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Подпишись на наш канал</span>
                    <span class="subscribe_button-text-caption">в ЯндексДзен </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-12486120" href="https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg" 
            	target="_blank" style="background-color:#ff0000;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-youtube"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-youtube"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">любишь видео про звезд?</span>
                    <span class="subscribe_button-text-caption">смотри нас в Youtube </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-12486120" href="https://news.google.com/publications/CAAqBwgKMMPq_Aow_sCJAw?oc=3&hl=ru&gl=RU&ceid=RU:ru" 
            	target="_blank" style="background-color:#4285f4;color:#ffffff;display:none;"
            	rel="nofollow" data-target="subscribe-google_news"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-google"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Добавь нас  в «избранное»</span>
                    <span class="subscribe_button-text-caption">в Google News </span>
                </span>
            </a>
                <script type="text/javascript">
        var $subscribe_buttons_12486120 = jQuery('.subscribe-buttons-on-left-12486120'),
            min = 0, max = $subscribe_buttons_12486120.length - 1,
            counter_12486120 = Math.floor(min + Math.random() * (max + 1 - min));
        $subscribe_buttons_12486120.eq(counter_12486120).show();
        setInterval(function () {
            $subscribe_buttons_12486120.eq(counter_12486120).hide();
            counter_12486120 = Math.floor(min + Math.random() * (max + 1 - min));
            $subscribe_buttons_12486120.eq(counter_12486120).show();
        }, 5000);
    </script>
    </div>
                        </aside>
                    </div>
                    <!-- /noindex -->
                
            </div>
        </div><!-- /article row -->

        <div id="end-scroll-1248612"></div>
                    <!-- noindex -->
            <div class="row">
                <div class="small-12 columns">
                    <!-- #170427 --><div class="hide-for-large-up"><!-- Composite Start --> <div id="M473604ScriptRootC721065"> <div id="M473604PreloadC721065"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/t/e/teleprogramma.pro.721065.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End --></div><div class="hide-for-medium-down"><div class="zen-desktop-1248612" >
</div>
<script>q_ready(function () {
if (!is_mobile) {
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push(() => {
            w.YandexZen.renderWidget({
                // идентификатор партнера, должен быть получен в пункте 2
                clid: [9244,9245],
                // cелектор элемента или сам элемент, куда надо вставить виджет
                container: '.zen-desktop-1248612',
                // вызывается при успешной вставке виджета
                successCallback: function () {
                    console.log('виджет вставлен успешно');
                },
                // вызывается при неуспешной вставке виджета
                failCallback: function () {
                    console.log('проблема при вставке виджета, отреагируйте на нее');
                },
                // визуальные настройки выбранные вами
                orientation: 'horizontal',size: 'l',
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//zen.yandex.ru/widget-loader";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(window, document, 'yandexZenAsyncCallbacks');
}
});
</script></div><!-- /#170427 -->                </div>
            </div>
            <!-- /noindex -->
            </div>
    <!-- / infinity articles scroll -->
        <script>
    	var infinity_lst_url = 'https://teleprogramma.pro/wp-content/themes/telepro2016/assets/js/infinity_lst.json';
        var start_post_id = '1248612';
        var start_category_id = '3932';
        var infinity_first_reklama_after = 2;
        var infinity_next_reklama_after = 3;
        q_ready(function () { add_posts_read(start_post_id); });
    </script>
    <script async="async" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5828a3cfc31bf4dc"></script>
    <script async="async" src="//s7.addthis.com/downloads/ajax_help.min.js"></script>
    <!-- micro-data -->
<script type="application/ld+json"> {
	"@context": "http://schema.org",
    "@type": "WebPage",
    "name": "Актер Михаил Павлик встретился с бывшей возлюбленной на передаче Шепелева",
    "description": "Муж бывшей возлюбленной Михаила Павлика заподозрил, что она родила ребенка не от него, а от артиста. ",
    "url": "https://teleprogramma.pro/stars/1248612-jenatomu-akteru-iz-internov-prishlos-sdelat-dnktest-na-u3262/",
    "publisher": {
        "@type": "Organization",
        "name": "АО «Издательский дом «Комсомольская правда»",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png"
        },
        "address": {
   	        "@type": "PostalAddress",
	        "addressCountry": "RU",
	        "postalCode": "127287",
	        "addressLocality": "Москва",
	        "streetAddress": "Петровско-Разумовский Старый проезд 1/23 строение 1"
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "+7-495-777-02-82",
            "contactType": "customer support"
	    }],
        "email": "tele@kp.ru",
        "url": "http://teleprogramma.pro",
        "sameAs": [
	        "https://www.facebook.com/telegid",
            "https://twitter.com/teleprogkp",
            "https://vk.com/telegid2",
            "https://ok.ru/group/52295372177545",
            "https://www.instagram.com/teleprogramma_pro/",
            "https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg"
	    ]}
    }
</script>
<script type="application/ld+json">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</script>
<!-- /micro-data -->
    <!--noindex-->
<footer class="page-footer row">
    
<script type="application/ld+json"> {
"@context": "http://schema.org",
"@type": "Organization",
"name": "АО «Издательский дом «Комсомольская правда»",
"logo": {"@type": "ImageObject", "url": "https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png"},
"address": {"@type": "PostalAddress", "addressCountry": "RU", "postalCode": "127287", "addressLocality": "Москва", "streetAddress": "Петровско-Разумовский Старый проезд 1/23 строение 1"},
"contactPoint": [{"@type": "ContactPoint", "telephone": "+7-495-777-02-82", "contactType": "customer support"}],
"email": "tele@kp.ru",
"url": "http://teleprogramma.pro",
"sameAs": ["https://www.facebook.com/telegid", "https://twitter.com/teleprogkp", "https://vk.com/telegid2", "https://ok.ru/group/52295372177545", "https://www.instagram.com/teleprogramma_pro/", "https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg"]
} </script>

    <div class="small-12 columns">
        <div class="row">
            <div class="small-12 large-7 medium-10 large-centered medium-centered columns page-footer_bottom">
                <ul class="row page-footer_socials">
                    <li class="small-6 medium-3 large-3 columns page-footer_socials-item"><a href="https://www.facebook.com/telegid" class="page-footer_socials-link fb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li>
                    <li class="small-6 medium-3 large-3 columns page-footer_socials-item"><a href="https://twitter.com/teleprogkp" class="page-footer_socials-link tw" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li>
                    <li class="small-6 medium-3 large-3 columns page-footer_socials-item"><a href="https://vk.com/telegid2" class="page-footer_socials-link vk" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i> Vkontakte</a></li>
                    <li class="small-6 medium-3 large-3 columns page-footer_socials-item"><a href="https://ok.ru/group/52295372177545" class="page-footer_socials-link ok" target="_blank"><i class="fa fa-odnoklassniki" aria-hidden="true"></i> Odnoklassniki</a></li>
                </ul>
                <p>Сетевое издание TELEPROGRAMMA зарегистрировано Роскомнадзором, свидетельство Эл № ФС77-66912 от 22 августа 2016 года.<br>Учредитель и редакция <span>АО «Издательский дом «Комсомольская правда»</span>.<br>Генеральный директор: Сунгоркин Владимир Николаевич.<br>Издатель: Гемст Владислав Александрович<br>Главный редактор Садков Павел Петрович</p>
                <p><span>tele@kp.ru</span><br/>Телефон редакции: <span>+7 (495) ‎777-02-82</span><br><span>127287, г. Москва, Петровско-Разумовский Старый проезд, д. 1/23, стр.1</span></p>
                <p><a href="/ig/contacts/" class="page-footer_menu_link">Контакты</a></p>
        		
                <p>Исключительные права на материалы, размещенные в сетевом издании TELEPROGRAMMA (www.teleprogramma.pro), в соответствии с законодательством Российской Федерации об охране результатов интеллектуальной деятельности принадлежат АО «Издательский дом «Комсомольская правда» ©, и  не подлежат использованию другими лицами в какой бы то ни было форме без письменного разрешения правообладателя.<br>Приобретение прав:  ‎(495) 970-19-51  (kp@kp.ru)</p>
                <p>Сообщения и комментарии читателей сетевого издания размещаются без предварительного редактирования. Редакция оставляет за собой право удалить их с сайта или отредактировать, если указанные сообщения и комментарии являются злоупотреблением свободой массовой информации или нарушением иных требований закона.<br>Возрастная категория 16+</p>
                <p><a href="https://www.kp.ru/daily/26600.4/3615024/" target="_blank">Политика в отношении обработки персональных данных</a></p><p><a href="https://radiokp.ru/" title="Радио &quot;Комсомольская правда&quot;">Читайте новости наших партнеров</a></p>
            </div>
        </div>
        <div class="row">
            <div class="small-12 columns"><a rel="nofollow" href="//www.liveinternet.ru/click;kp/teleprogramma" target="_blank"><img src="//counter.yadro.ru/logo;kp/teleprogramma?44.6" title="LiveInternet" alt="" border="0" width="31" height="31"/></a></div>
        </div>
    </div>
</footer>
<!--/noindex-->
</div>
<!--noindex-->
    <div class="mobile-nav_inner singular">
        <div class="mobile-nav_search">
            <span class="mobile-nav_search-mobile-icon"></span>
            <div id="site-search-form2" class="mobile-nav_search-form">
                <form role="search" name="search" action="/gsearch/" method="get">
                    <input id="searchtext_mob" class="mobile-nav_search-text" name="q" placeholder="ПОИСК ПО САЙТУ" type="text">
                    <button type="submit" class="mobile-nav_search-button"><i class="fa fa-search" aria-hidden="true"></i></button>
                    <span class="mobile-nav_search-example">Например <em>когда выйдет замуж Ольга Бузова</em></span>
                </form>
            </div>
        </div>
<style>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</style>
<ul class="mobile-nav_list" itemscope itemtype="http://schema.org/SiteNavigationElement"><li class="mobile-nav_item item-21"><div class="mobile-nav_link-wrapper "><a href="https://teleprogramma.pro/news/" class="mobile-nav_link menu-link-21" data-rubr="2"><span class="mobile-nav_icon m_bg_2"></span><span>НОВОСТИ</span></a></div></li>
<li class="mobile-nav_item item-23271"><div class="mobile-nav_link-wrapper mobile-nav_with-submenu"><a href="https://teleprogramma.pro/stars/" class="mobile-nav_link menu-link-23271" data-rubr="3932"><span class="mobile-nav_icon m_bg_3932"></span><span>ЗВЕЗДЫ</span></a><div class="mobile-nav_submenu-trigger" data-submenu="submenu-23271" data-submenu-html="&quot;&lt;ul class=\&quot;mobile-nav_submenu submenu-23271\&quot;&gt;&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/stars\/star-hist\/\&quot; class=\&quot;mobile-nav_sublink menu-link-23321\&quot;&gt;\u0417\u0432\u0435\u0437\u0434\u043d\u044b\u0435 \u0438\u0441\u0442\u043e\u0440\u0438\u0438&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/stars\/blogs\/\&quot; class=\&quot;mobile-nav_sublink menu-link-1176257\&quot;&gt;\u0417\u0432\u0435\u0437\u0434\u043d\u044b\u0435 \u0431\u043b\u043e\u0433\u0438&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/stars\/star-style\/\&quot; class=\&quot;mobile-nav_sublink menu-link-23273\&quot;&gt;\u0417\u0432\u0435\u0437\u0434\u043d\u044b\u0439 \u0441\u0442\u0438\u043b\u044c&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/stars\/interview\/\&quot; class=\&quot;mobile-nav_sublink menu-link-23274\&quot;&gt;\u0418\u043d\u0442\u0435\u0440\u0432\u044c\u044e&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;\/name\&quot; class=\&quot;mobile-nav_sublink menu-link-442985\&quot;&gt;\u042d\u043d\u0446\u0438\u043a\u043b\u043e\u043f\u0435\u0434\u0438\u044f&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&quot;"><i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="23271"></i><i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="23271"></i></div></div></li>
<li class="mobile-nav_item item-7773"><div class="mobile-nav_link-wrapper mobile-nav_with-submenu"><a href="https://teleprogramma.pro/cinema-stop/" class="mobile-nav_link menu-link-7773" data-rubr="1768"><span class="mobile-nav_icon m_bg_1768"></span><span>КИНО и ТВ</span></a><div class="mobile-nav_submenu-trigger" data-submenu="submenu-7773" data-submenu-html="&quot;&lt;ul class=\&quot;mobile-nav_submenu submenu-7773\&quot;&gt;&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/tv\/\&quot; class=\&quot;mobile-nav_sublink menu-link-23282\&quot;&gt;\u0422\u0412-\u043f\u0440\u043e\u0433\u0440\u0430\u043c\u043c\u0430&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/tele\/tvbase\/\&quot; class=\&quot;mobile-nav_sublink menu-link-183897\&quot;&gt;\u042d\u043d\u0446\u0438\u043a\u043b\u043e\u043f\u0435\u0434\u0438\u044f&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/tele\/series\/\&quot; class=\&quot;mobile-nav_sublink menu-link-23279\&quot;&gt;\u0421\u0435\u0440\u0438\u0430\u043b\u044b&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/tele\/tv-projects\/\&quot; class=\&quot;mobile-nav_sublink menu-link-23280\&quot;&gt;\u0422\u0412-\u043f\u0440\u043e\u0435\u043a\u0442\u044b&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/cinema-stop\/cinemabase\/\&quot; class=\&quot;mobile-nav_sublink menu-link-283402\&quot;&gt;\u042d\u043d\u0446\u0438\u043a\u043b\u043e\u043f\u0435\u0434\u0438\u044f \u043a\u0438\u043d\u043e&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&quot;"><i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="7773"></i><i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="7773"></i></div></div></li>
<li class="mobile-nav_item item-5"><div class="mobile-nav_link-wrapper mobile-nav_with-submenu"><a href="https://teleprogramma.pro/afisha/" class="mobile-nav_link menu-link-5" data-rubr="15"><span class="mobile-nav_icon m_bg_15"></span><span>АФИША</span></a><div class="mobile-nav_submenu-trigger" data-submenu="submenu-5" data-submenu-html="&quot;&lt;ul class=\&quot;mobile-nav_submenu submenu-5\&quot;&gt;&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/afisha\/cinema\/\&quot; class=\&quot;mobile-nav_sublink menu-link-10\&quot;&gt;\u041a\u0438\u043d\u043e\u0442\u0435\u0430\u0442\u0440\u044b&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/afisha\/air\/\&quot; class=\&quot;mobile-nav_sublink menu-link-8\&quot;&gt;\u0421\u043e\u0431\u044b\u0442\u0438\u044f \u0438 \u043c\u0435\u0441\u0442\u0430&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/afisha\/music\/\&quot; class=\&quot;mobile-nav_sublink menu-link-7\&quot;&gt;\u041c\u0443\u0437\u044b\u043a\u0430&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/afisha\/theater\/\&quot; class=\&quot;mobile-nav_sublink menu-link-9\&quot;&gt;\u0422\u0435\u0430\u0442\u0440&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/afisha\/books\/\&quot; class=\&quot;mobile-nav_sublink menu-link-15388\&quot;&gt;\u041a\u043d\u0438\u0433\u0438&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&quot;"><i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="5"></i><i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="5"></i></div></div></li>
<li class="mobile-nav_item item-23292"><div class="mobile-nav_link-wrapper mobile-nav_with-submenu"><a href="https://teleprogramma.pro/hb/" class="mobile-nav_link menu-link-23292" data-rubr="3939"><span class="mobile-nav_icon m_bg_3939"></span><span>ЗДОРОВЬЕ</span></a><div class="mobile-nav_submenu-trigger" data-submenu="submenu-23292" data-submenu-html="&quot;&lt;ul class=\&quot;mobile-nav_submenu submenu-23292\&quot;&gt;&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/hb\/health\/\&quot; class=\&quot;mobile-nav_sublink menu-link-23294\&quot;&gt;\u0417\u0434\u043e\u0440\u043e\u0432\u0430\u044f \u0436\u0438\u0437\u043d\u044c&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/hb\/parents\/\&quot; class=\&quot;mobile-nav_sublink menu-link-196384\&quot;&gt;\u0420\u0435\u0430\u043b\u044c\u043d\u044b\u0435 \u0440\u043e\u0434\u0438\u0442\u0435\u043b\u0438&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/hb\/psychology\/\&quot; class=\&quot;mobile-nav_sublink menu-link-23295\&quot;&gt;\u041e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/hb\/beauty\/\&quot; class=\&quot;mobile-nav_sublink menu-link-24037\&quot;&gt;Beauty-\u0431\u043b\u043e\u0433&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/hb\/fitness\/\&quot; class=\&quot;mobile-nav_sublink menu-link-351518\&quot;&gt;\u0424\u0438\u0442\u043d\u0435\u0441&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&quot;"><i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="23292"></i><i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="23292"></i></div></div></li>
<li class="mobile-nav_item item-23301"><div class="mobile-nav_link-wrapper mobile-nav_with-submenu"><a href="https://teleprogramma.pro/style/" class="mobile-nav_link menu-link-23301" data-rubr="11"><span class="mobile-nav_icon m_bg_11"></span><span>СТИЛЬ ЖИЗНИ</span></a><div class="mobile-nav_submenu-trigger" data-submenu="submenu-23301" data-submenu-html="&quot;&lt;ul class=\&quot;mobile-nav_submenu submenu-23301\&quot;&gt;&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/style\/horo\/\&quot; class=\&quot;mobile-nav_sublink menu-link-97409\&quot;&gt;\u0413\u043e\u0440\u043e\u0441\u043a\u043e\u043f&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/style\/lifehack\/\&quot; class=\&quot;mobile-nav_sublink menu-link-23302\&quot;&gt;Lifehack&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/style\/fashion\/\&quot; class=\&quot;mobile-nav_sublink menu-link-26834\&quot;&gt;\u041c\u043e\u0434\u0430&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/style\/recipe\/\&quot; class=\&quot;mobile-nav_sublink menu-link-23305\&quot;&gt;\u0420\u0435\u0446\u0435\u043f\u0442\u044b&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&quot;"><i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="23301"></i><i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="23301"></i></div></div></li>
<li class="mobile-nav_item item-1081325"><div class="mobile-nav_link-wrapper "><a href="https://teleprogramma.pro/weather/" class="mobile-nav_link menu-link-1081325" data-rubr="38198"><span class="mobile-nav_icon m_bg_38198"></span><span>ПОГОДА</span></a></div></li>
<li class="mobile-nav_item item-1139913"><div class="mobile-nav_link-wrapper "><a href="https://teleprogramma.pro/news/494267/" class="mobile-nav_link menu-link-1139913" data-rubr="1139913"><span class="mobile-nav_icon m_bg_1139913"></span><span>УЧИ КИТАЙСКИЙ</span></a></div></li>
<li class="mobile-nav_item item-381787"><div class="mobile-nav_link-wrapper "><a href="https://teleprogramma.pro/swim/" class="mobile-nav_link menu-link-381787" data-rubr="30330"><span class="mobile-nav_icon m_bg_30330"></span><span>ПЛАВАНИЕ</span></a></div></li>
<li class="mobile-nav_item item-1098270"><div class="mobile-nav_link-wrapper mobile-nav_with-submenu"><a href="https://teleprogramma.pro/tag/proekt-preobrajenie/" class="mobile-nav_link menu-link-1098270" data-rubr="1098270"><span class="mobile-nav_icon m_bg_1098270"></span><span>ПРЕОБРАЖЕНИЕ</span></a><div class="mobile-nav_submenu-trigger" data-submenu="submenu-1098270" data-submenu-html="&quot;&lt;ul class=\&quot;mobile-nav_submenu submenu-1098270\&quot;&gt;&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/tag\/stan-zvezdoy\/\&quot; class=\&quot;mobile-nav_sublink menu-link-1098677\&quot;&gt;\u0421\u0442\u0430\u043d\u044c \u0437\u0432\u0435\u0437\u0434\u043e\u0439&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/tag\/bud-v-trende\/\&quot; class=\&quot;mobile-nav_sublink menu-link-1098678\&quot;&gt;\u0411\u0443\u0434\u044c \u0432 \u0442\u0440\u0435\u043d\u0434\u0435&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/tag\/idealnaya-figura\/\&quot; class=\&quot;mobile-nav_sublink menu-link-1098681\&quot;&gt;\u0418\u0434\u0435\u0430\u043b\u044c\u043d\u0430\u044f \u0444\u0438\u0433\u0443\u0440\u0430&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/tag\/pomenyay-professiyu\/\&quot; class=\&quot;mobile-nav_sublink menu-link-1098682\&quot;&gt;\u041f\u043e\u043c\u0435\u043d\u044f\u0439 \u043f\u0440\u043e\u0444\u0435\u0441\u0441\u0438\u044e&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/tag\/sledi-za-zdorovem\/\&quot; class=\&quot;mobile-nav_sublink menu-link-1098683\&quot;&gt;\u0421\u043b\u0435\u0434\u0438 \u0437\u0430 \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u0435\u043c&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&quot;"><i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="1098270"></i><i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="1098270"></i></div></div></li>
</ul><style>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</style>
<ul class="gray mobile-nav_list" itemscope itemtype="http://schema.org/SiteNavigationElement"><li class="gray mobile-nav_item item-183107"><div class="gray mobile-nav_link-wrapper "><a href="https://teleprogramma.pro/ig/contacts/" class="gray mobile-nav_link menu-link-183107" data-rubr="18047"><span class="gray mobile-nav_icon m_bg_18047"></span><span>Контакты</span></a></div></li>
<li class="gray mobile-nav_item item-183109"><div class="gray mobile-nav_link-wrapper "><a href="https://teleprogramma.pro/reklama/" class="gray mobile-nav_link menu-link-183109" data-rubr="3895"><span class="gray mobile-nav_icon m_bg_3895"></span><span>Реклама на сайте</span></a></div></li>
<li class="gray mobile-nav_item item-183423"><div class="gray mobile-nav_link-wrapper gray mobile-nav_with-submenu"><a href="#" class="gray mobile-nav_link menu-link-183423" data-rubr="183423"><span class="gray mobile-nav_icon m_bg_183423"></span><span>Спецпроекты</span></a><div class="gray mobile-nav_submenu-trigger" data-submenu="submenu-183423" data-submenu-html="&quot;&lt;ul class=\&quot;gray mobile-nav_submenu submenu-183423\&quot;&gt;&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/spec\/ny2020\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-1217788\&quot;&gt;\u041d\u043e\u0432\u043e\u0433\u043e\u0434\u043d\u0438\u0439 \u0433\u0438\u0434 \u043f\u043e \u043f\u043e\u0434\u0430\u0440\u043a\u0430\u043c&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/spec\/pk\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-1194454\&quot;&gt;\u041f\u043e\u0447\u0443\u0432\u0441\u0442\u0432\u0443\u0439 \u0441\u0435\u0431\u044f \u0436\u0438\u0432\u043e\u0439! \u041a\u0430\u043a \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u043e\u0432\u0430\u0442\u044c \u043f\u043e\u043b\u043d\u043e\u0446\u0435\u043d\u043d\u044b\u0439 \u043e\u0437\u0434\u043e\u0440\u043e\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0439 \u043e\u0442\u0434\u044b\u0445&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/spec\/okay\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-1192352\&quot;&gt;\u0410\u043a\u0446\u0438\u044f \u00ab\u0414\u043e\u0431\u0440\u0430\u044f \u043f\u043e\u043a\u0443\u043f\u043a\u0430\u00bb \u0432 \u0433\u0438\u043f\u0435\u0440\u043c\u0430\u0440\u043a\u0435\u0442\u0430\u0445 \u00ab\u041e`\u041a\u0415\u0419\u00bb. \u041f\u043e\u043c\u043e\u0436\u0435\u043c \u0434\u0435\u0442\u044f\u043c&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/spec\/tv1000\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-1173816\&quot;&gt;\u041a\u043e\u043d\u043a\u0443\u0440\u0441 \u043d\u0430 \u0437\u043d\u0430\u043d\u0438\u0435 \u043e\u0442\u0435\u0447\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0445 \u0441\u0435\u0440\u0438\u0430\u043b\u043e\u0432 \u043e\u0442 \u043e\u043d\u043b\u0430\u0439\u043d-\u043a\u0438\u043d\u043e\u0442\u0435\u0430\u0442\u0440\u0430 ViP Play&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/spec\/epilas\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-1172066\&quot;&gt;\u0420\u0430\u0437 \u0438\u00a0\u043d\u0430\u0432\u0441\u0435\u0433\u0434\u0430: \u0432\u0441\u0451 \u043e\u00a0\u043b\u0430\u0437\u0435\u0440\u043d\u043e\u0439 \u044d\u043f\u0438\u043b\u044f\u0446\u0438\u0438 \u0432\u00a0EPILAS&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/spec\/swiss\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-1172065\&quot;&gt;\u0411\u043e\u043b\u044c\u0448\u043e\u0435 \u0448\u0432\u0435\u0439\u0446\u0430\u0440\u0441\u043a\u043e\u0435 \u043f\u0443\u0442\u0435\u0448\u0435\u0441\u0442\u0432\u0438\u0435&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/spec\/lg_uwide\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-1172064\&quot;&gt;\u041c\u043e\u043d\u0438\u0442\u043e\u0440\u044b LG UltraWide&amp;#x2122; \u2014 \u0411\u043e\u043b\u044c\u0448\u0435 \u0447\u0435\u043c \u043c\u043e\u043d\u0438\u0442\u043e\u0440&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/spec\/rozahutor\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-1172063\&quot;&gt;\u041b\u0435\u0442\u043d\u0438\u0439 \u0441\u0435\u0437\u043e\u043d \u043d\u0430 \u00ab\u0420\u043e\u0437\u0430 \u0425\u0443\u0442\u043e\u0440\u00bb \u2014 \u043e\u0431\u044a\u044f\u0442\u044c \u043d\u0435\u043e\u0431\u044a\u044f\u0442\u043d\u043e\u0435&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/news\/494267\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-535324\&quot;&gt;\u041a\u0438\u0442\u0430\u0439\u0441\u043a\u0438\u0439 \u044f\u0437\u044b\u043a \u2013 \u043b\u0443\u0447\u0448\u0430\u044f \u0438\u043d\u0432\u0435\u0441\u0442\u0438\u0446\u0438\u044f \u0432 \u0431\u0443\u0434\u0443\u0449\u0435\u0435&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/reload\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-454822\&quot;&gt;\u00ab\u041f\u0435\u0440\u0435\u0437\u0430\u0433\u0440\u0443\u0437\u043a\u0430\u00bb&lt;br&gt;\u043d\u0430 \u00ab\u0420\u043e\u0437\u0430 \u0425\u0443\u0442\u043e\u0440\u00bb&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/best\/crow\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-454823\&quot;&gt;\u0414\u0435\u0442\u0435\u043a\u0442\u0438\u0432\u043d\u044b\u0439 \u0442\u0440\u0438\u043b\u043b\u0435\u0440 \u00ab\u0412\u043e\u0440\u043e\u043d\u0430\u00bb, \u041d\u0422\u0412&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/best\/okey\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-454824\&quot;&gt;\u0410\u043a\u0446\u0438\u044f \u00ab\u0414\u043e\u0431\u0440\u0430\u044f \u043f\u043e\u043a\u0443\u043f\u043a\u0430\u00bb \u0432 \u0433\u0438\u043f\u0435\u0440\u043c\u0430\u0440\u043a\u0435\u0442\u0430\u0445 \u00ab\u041e`\u041a\u0415\u0419\u00bb \u043f\u043e\u043c\u043e\u0433\u0430\u0435\u0442 \u0441\u043e\u0431\u0440\u0430\u0442\u044c \u0441\u0440\u0435\u0434\u0441\u0442\u0432\u0430 \u043d\u0430 \u043b\u0435\u0447\u0435\u043d\u0438\u0435 \u0434\u0435\u0442\u0435\u0439&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/best\/rest2018\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-360211\&quot;&gt;\u00ab\u041e\u0442\u0434\u044b\u0445 \u0433\u043e\u0434\u0430-2018 \u2014 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438 \u0441\u0432\u043e\u0439 \u0440\u0435\u0433\u0438\u043e\u043d!\u00bb&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;\/spec\/new55\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-309402\&quot;&gt;\u041d\u043e\u0432\u044b\u0439 \u0433\u043e\u0434 \u043d\u0430 \u041f\u044f\u0442\u0451\u0440\u043e\u0447\u043a\u0443! \u041f\u0440\u043e\u0434\u043e\u043b\u0436\u0430\u0435\u043c \u043e\u0442\u043c\u0435\u0447\u0430\u0442\u044c\u2026&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/style\/future-profession\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-285825\&quot;&gt;\u041f\u0440\u043e\u0444\u0435\u0441\u0441\u0438\u044f \u0431\u0443\u0434\u0443\u0449\u0435\u0433\u043e&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/shopping\/248365\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-265776\&quot;&gt;\u041a\u0430\u043a \u0432\u0435\u0440\u043d\u0443\u0442\u044c \u0434\u0435\u043d\u044c\u0433\u0438: \u0442\u0440\u0430\u0442\u044c \u043f\u043e \u043a\u0430\u0440\u0442\u0435 Cash Back&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;\/style\/lifehack\/222616\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-225840\&quot;&gt;\u041f\u043e\u0440\u0430 \u0432 \u043f\u0443\u0442\u0435\u0448\u0435\u0441\u0442\u0432\u0438\u0435! \u041e\u0442\u043a\u0440\u044b\u0432\u0430\u0435\u043c \u043a\u0430\u0440\u0442\u044b&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;\/enough\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-183895\&quot;&gt;\u0421 \u043c\u0435\u043d\u044f \u0445\u0432\u0430\u0442\u0438\u0442!&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;\/mgts\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-183435\&quot;&gt;\u0414\u043e\u0431\u0440\u0430\u044f \u0441\u0432\u044f\u0437\u044c&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;\/spec\/mgts2\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-183438\&quot;&gt;\u0412\u044b\u0441\u043e\u043a\u043e \u0441\u0438\u0436\u0443, \u0434\u0430\u043b\u0435\u043a\u043e \u0441\u043c\u043e\u0442\u0440\u044e&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;\/spec\/new5\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-183749\&quot;&gt;\u041d\u043e\u0432\u044b\u0439 \u0433\u043e\u0434 \u043d\u0430 \u041f\u044f\u0442\u0435\u0440\u043e\u0447\u043a\u0443&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;\/spec\/mesta\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-183424\&quot;&gt;\u041c\u0435\u0441\u0442\u0430 \u0437\u043d\u0430\u0442\u044c \u043d\u0430\u0434\u043e&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;\/spec\/game6\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-183440\&quot;&gt;\u0418\u0433\u0440\u044b \u043f\u0440\u0435\u0441\u0442\u043e\u043b\u043e\u0432&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;\/spec\/serial\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-183444\&quot;&gt;\u0423 \u0442\u0435\u0431\u044f \u043d\u0430 \u043b\u0438\u0446\u0435 \u043d\u0430\u043f\u0438\u0441\u0430\u043d\u043e&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&quot;"><i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="183423"></i><i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="183423"></i></div></div></li>
</ul><script>q_ready(function(){
	$('.mobile-nav_submenu-trigger').on('click', function () {
		show_submenu(this);
		var $el = $(this), submenu = $el.data('submenu'), $submenu = $('.' + submenu), $parent = $el.parents('.mobile-nav_item');
		$submenu.slideToggle();
		$parent.toggleClass('active');
	});
});</script>
        <div class="mobile-nav_socials">
            <div class="row">
                <div class="small-3 columns"><a href="https://vk.com/telegid2" target="_blank" class="mobile-menu_social-icon " title="Vkontakte"><i class="fa fa-vk"></i></a></div>
                <div class="small-3 columns"><a href="https://www.facebook.com/telegid" target="_blank" class="mobile-menu_social-icon" title="Facebook"><i class="fa fa-facebook"></i></a></div>
                <div class="small-3 columns"><a href="https://twitter.com/teleprogkp" target="_blank" class="mobile-menu_social-icon" title="Twitter"><i class="fa fa-twitter"></i></a></div>
                <div class="small-3 columns"><a href="https://ok.ru/group/52295372177545" target="_blank" class="mobile-menu_social-icon" title="Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a></div>
            </div>
            <div class="row">
                <div class="small-3 columns"><a href="https://flipboard.com/@teleprogram15jm" target="_blank" class="mobile-menu_social-icon" title="Flipboard"><img src="//cdn.flipboard.com/badges/flipboard_lwsw.png" alt="Flipboard" class="flipboard"></a></div>
                <div class="small-3 columns"><a href="https://www.instagram.com/teleprogramma_pro/" target="_blank" class="mobile-menu_social-icon" title="Instagram"><i class="fa fa-instagram"></i></a></div>
                <div class="small-3 columns"><a href="https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg" target="_blank" class="mobile-menu_social-icon" title="Youtube"><i class="fa fa-youtube"></i></a></div>
                <div class="small-3 columns"><a href="/ya-feed/" target="_blank" class="mobile-menu_social-icon" title="RSS"><i class="fa fa-feed"></i></a></div>
            </div>
        </div>
    </div>
    <div class="fixhead single row">
                    <div class="header-progress">
                <div class="header-progress_left">
                    <span class="header-progress_hamburger"><span class="navicon"></span></span>
                    <a href="/" class="header-progress_logo"><img src="https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png" alt="teleprogramma.pro"></a>
                </div>
                <div class="header-progress_center hide-for-medium-down">
                    <div class="header-progress_now">Сейчас ты<br>читаешь:</div>
                    <div class="header-progress_title"><span id="header-progress_title" class="header-progress_title-inner" >Женатому актеру из «Интернов» пришлось пройти ДНК-тест на отцовство</span></div>
                </div>
                <div class="header-progress_right">
                    <div class="header-progress_socials">
                        <div class="header-progress_now hide-for-medium-down">Интересно?<br>Поделись с друзьями:</div>
                        <div class="addthis_inline_share_toolbox"></div>
                        <script>if (typeof window.addthis_new_tool !== 'undefined') { window.addthis_new_tool(); }</script>
                    </div>
                </div>
                <div class="header-progress_line-wrapper">
                    <div id="header-progress_line" class="header-progress_line"></div>
                </div>
            </div>
            <script>(function($) {
                    $('.header-progress_hamburger').on('click', function() {
                        var $el = $(this);
                        $el.toggleClass('is-clicked');
                        $el.find('.navicon').toggleClass('is-clicked');
                        $('body, .mobile-nav_inner').toggleClass('open');
                    });
                    //setInterval(update_link,2000);

                })(jQuery);
            </script>
            </div>
<!--/noindex-->
</div>
</div>

<!-- noindex -->
<div style="position: absolute; height: 1px; overflow: hidden;">
<!-- #130574 --><div id="adfox_vsplivaet_1248612"></div>
<!--Тип баннера: tp_vsplivaet-->
<!--Расположение: <низ страницы>-->
<script>
(function(w, n) {
	block_alias = 'vsplivaet';
	block_id = 'adfox_'+block_alias+'_1248612';

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp: 'i',ps: 'cmmz',p2: 'fucz'}
	}, ['desktop','tablet','phone']]);
})(window, 'adfoxAsyncParamsAdaptive');
</script><!-- /#130574 --><!-- #182588 --><!-- Yandex.Metrika noscript.counter -->
<noscript><div><img src="//mc.yandex.ru/watch/29973554" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika noscript.counter -->

<!-- Rating@Mail.ru noscript.counter -->
<noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3081416;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- /Rating@Mail.ru noscript.counter --><!-- /#182588 --><!-- tns-counter.ru  TV -->
<script>
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterTvprogram_rf = new TNS.TnsCounter({
                    'account':'tvprogram_rf',
                    'tmsec': 'tvprogram_stars'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = 'https://www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript><img src="//www.tns-counter.ru/V13a****tvprogram_rf/ru/UTF-8/tmsec=tvprogram_stars/" width="0" height="0" alt="" /></noscript>
<!--/ tns-counter.ru -->
</div>
<!-- /noindex -->
</body>
</html>