<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <title>Диетолог опасается за здоровье Анастасии Волочковой</title>
        <meta name="yandex-verification" content="5271cef277d6dee5" />
    <meta property="fb:admins" content="100001046747894" />
    <meta property="fb:app_id" content="217486801642351" />
    <meta property="fb:pages" content="467367820017868" />
    <meta name="verify-admitad" content="b089131510" />
    <meta name="yandex-verification" content="85797c0d306094a1" />
    <meta name="wmail-verification" content="a86ab58f40bb0c5cc6da848e25d92810" />
            <meta http-equiv="x-dns-prefetch-control" content="on" />
    <link rel="dns-prefetch" href="https://s1.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s2.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s3.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s4.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s5.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s6.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s7.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s8.cdn.teleprogramma.pro" />    	    <meta name="msapplication-TileImage" content="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-270x270.png" />
    <meta name="twitter:site" content="@teleprogkp"/>
    <meta name="twitter:creator" content="@teleprogkp" />
    <meta name="twitter:domain" content="teleprogramma.pro" />
    <meta name="twitter:card" content="summary_large_image" />

    <link rel="canonical" href="https://teleprogramma.pro/stars/1207128-dietolog-bet-trevogu-izza-jestkoy-diety-u3435/" />
    <link rel="alternate" hreflang="ru" href="https://teleprogramma.pro/stars/1207128-dietolog-bet-trevogu-izza-jestkoy-diety-u3435/" />
    <meta property="og:url" content="https://teleprogramma.pro/stars/1207128-dietolog-bet-trevogu-izza-jestkoy-diety-u3435/" />
	<meta property="og:type" content="article" />
	<link rel="amphtml" href="https://teleprogramma.pro/stars/1207128-dietolog-bet-trevogu-izza-jestkoy-diety-u3435/amp/" />
    <meta class="meta_title" name="mrc__share_title" content="Диетолог бьет тревогу из-за жесткой диеты Волочковой" />
    <meta class="meta_title" property="og:title" content="Диетолог бьет тревогу из-за жесткой диеты Волочковой" />
    <meta class="meta_title" name="twitter:title" content="Диетолог бьет тревогу из-за жесткой диеты Волочковой" />
	<meta class="meta_desc" name="description" content="Балерина в очередной раз призналась, что практически ничего не ест." />
    <meta class="meta_desc" name="mrc__share_description" content="Балерина в очередной раз призналась, что практически ничего не ест." />
    <meta class="meta_desc" property="og:description" content="Балерина в очередной раз призналась, что практически ничего не ест." />
    <meta class="meta_desc" name="twitter:description" content="Балерина в очередной раз призналась, что практически ничего не ест." />

	<meta class="meta_image" property="og:image" content="https://s5.cdn.teleprogramma.pro/wp-content/uploads/2019/11/bf2d04da5d8d5dd43e8d5c6481b820fc.jpg" />
    <link class="meta_image_href" rel="image_src" href="https://s5.cdn.teleprogramma.pro/wp-content/uploads/2019/11/bf2d04da5d8d5dd43e8d5c6481b820fc.jpg" />
    <meta class="meta_image" name="twitter:image:src" content="https://s5.cdn.teleprogramma.pro/wp-content/uploads/2019/11/bf2d04da5d8d5dd43e8d5c6481b820fc.jpg" />
    <meta property="og:image:alt" content="Диетолог бьет тревогу из-за жесткой диеты Волочковой" />

    <meta name="keywords" content="Анастасия Волочкова,Анастасия Волочкова последние новости,жесткая диета," />
    <meta property="og:locale" content="ru_RU" />
        <link rel="shortcut icon" href="https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-32x32.png" sizes="32x32" />
    <link rel="icon" href="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-192x192.png" sizes="192x192" />
    <link rel="apple-touch-icon-precomposed" href="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-180x180.png" />
	<link rel="yandex-tableau-widget" href="/manifest-yandex.json" />
    <link rel="alternate" type="application/rss+xml" title="RSS: Teleprogramma.pro" href="https://teleprogramma.pro/ya-feed/" />
            <link rel="stylesheet" type="text/css" href="/wp-content/themes/telepro2016/assets/css/init_fonts.css?v=158" />
    <style>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</style>        <!--[if lt IE 9]><script src="https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/js/html5shiv.min.js"></script><![endif]-->
    <script>var ajaxurl = '/wp-admin/admin-ajax.php', rev= '158', url = new URL(window.location.href), debug = url.searchParams.has("debug");</script>
    <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/4baae0a018b54ad3de9b891bd78054f9_1.js" async></script>
	<script src="/wp-content/themes/telepro2016/assets/js/general.js?v=158"></script>

<!-- wp_header_new -->
<!-- /wp_header_new -->
	<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>
    	var ym_webvisor_state = false;
        const adfoxBiddersMap={betweenDigital:'799596',adriver:'799565',criteo:'821875',myTarget:'1048271', rtbhouse: '1140547', hpmd: '3225515'};
    	var adfx = {
			'bar': { //перетяжка bar: #61046
    			sizes: [[970,90]],
    			bids: [
	 				{bidder:'betweenDigital',params:{placementId:2467508}},
	 				{bidder:'adriver',params:{placementId:'29:teleprogramma_970x90_1scr'}},
	 				{bidder:'criteo',params:{placementId:1244321}},
	 				{bidder:'myTarget',params:{placementId:236498}}
	 			],
	 			send: 'in_block'
    		}, 'after_5th': { //после 5-го абзаца desktop #147833 slot4
    			sizes: [[728,90]],
    			bids: [
    				{bidder:'adriver',params:{placementId:'29:teleprogramma_728x90'}},
	 				{bidder:'betweenDigital',params:{placementId:2453465}},
	 				{bidder:'myTarget',params:{placementId:237335}},
	 				{bidder:'rtbhouse',params:{placementId:'di65xArmabOKDNJXx0RK'}}
 	 			],
	 			send: 'in_block'
    		}, 'after_5th_mobile': { //после 5-го mobile #147833 slot4_mob
    			sizes: [[300,250]],
    			bids: [
    				{bidder:'betweenDigital',params:{placementId:2453466}},
					{bidder:'criteo',params:{placementId:1412937}},
	 				{bidder:'rtbhouse',params:{placementId:'Y8hjDDiUTPZlsoY4qKd2'}},
	 				{bidder:'myTarget',params:{placementId:216874}}	 				
	 			],
	 			send: 'in_block'
	 		}, 'news_right_top': { //на новостях правый блок верхний и на главной сбоку от блока новостей  #61044
    			sizes: [[300,600]],
    			bids: [
					{bidder:'betweenDigital',params:{placementId:2948832}},
					{bidder:'rtbhouse',params:{placementId:'tuOGdYDgv9qjUjjCko7W'}}
				],
				send: 'in_header'
    		}, 'news_right_bottom': { //на новостях правый блок нижний #61045
    			sizes: [[300,600]],
    			bids: [
					{bidder:'betweenDigital',params:{placementId:2190124}},
					{bidder:'adriver',params:{placementId:'29:teleprogramma_300x600_2scr'}},
					{bidder:'criteo',params:{placementId:1244320}},
					{bidder:'myTarget',params:{placementId:237331}},
					{bidder:'rtbhouse',params:{placementId:'2LIEla5WhH9WEfeuxr5e'}}
	 			],
	 			send: 'in_header'
	 		}
		};
		var adUnits = [];
		var bids_sent = [];
		
		var url_string = window.location.href;
		var url = new URL(url_string);

		//var dT = 1500, mT = 2000;
		var dT = 900, mT = 900;
		var timeOut = /webOS|Mobile|iP(hone|od)|iPad|Android|BlackBerry|IEMobile|Silk/.test(navigator.userAgent) ? mT:dT;
		if (debug) console.log ('hb: timeout=' + timeOut);
		
		window.YaHeaderBiddingSettings = {biddersMap:adfoxBiddersMap,adUnits:adUnits,timeout:timeOut, callbacks: { onBidsRecieved: (bids) => {bids_cb(bids);} } };

		for(a in adfx) {
			if (adfx[a]['send'] == 'in_header') {
				block_id = 'adfox_'+a+'_1207128';
				adUnits.push({code: block_id, sizes: adfx[a]['sizes'], bids: adfx[a]['bids']});
				bids_sent.push(block_id);
				if (debug) console.log ('hb: '+ block_id + ' - sent (from header)');
			}
		}
	  	function push_bidding(block_alias, block_id, run_cnt) {
	  		if (typeof run_cnt === 'undefined') run_cnt = 1;
	  		if (debug) console.log('hb: push_bidding('+block_alias+', '+block_id+')');
	  		if (bids_sent.indexOf(block_id) > -1) {
	  			if (debug) console.log('hb: '+ block_id+ '- skip, already sent');
	  			return;
	  		}
	  		if (typeof(window.Ya) !== 'undefined' && typeof(window.Ya.headerBidding) !== 'undefined') {
	  			if (debug) console.log ('hb: '+ block_id+ ' - sent (from block)');
	  			bids_sent.push(block_id);
	  			window.Ya.headerBidding.pushAdUnits([{
		  			code: block_id, 
		  			sizes: adfx[block_alias]['sizes'], 
		  			bids: adfx[block_alias]['bids'],
		  			callbacks: { onBidsRecieved: (bids) => { bids_cb(bids); } }
	  			}]);
	  		} else {
	  			step = 100;
	  			if (debug) console.log ('hb: '+ block_id+ ' push delay '+(step*run_cnt)+ ' ms');
	  			if (run_cnt > 10) {
	  				if (debug) console.log ('hb: '+ block_id+ ' push delay timeout');
	  				return;
	  			}
	  			return setTimeout(function () {
	  				push_bidding(block_alias, block_id, run_cnt);
	  			}, 250);
	  		} 
	  	}
	  	function bids_cb(bids) {
			if (debug) console.log('hb: onBidsRecieved ' + JSON.stringify(bids));
	  	}
    </script>
    <script async src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

	<script>window.scrollTo(0,0);</script>
    <!-- #68722 --><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOkCnqEu92Fr1Mu51xMIzIFKw.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/montserrat/v14/JTURjIg1_i6t8kCHKm45_bZF3g3D_u50.woff2" as="font" type="font/woff2" crossorigin>

<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");

   ym(29973554, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>

<script>
//js ошибки в метрику
//window.onerror=function(n,r,o,e,t){if(window.JSON){for(var a={},i=a,c=["JS errors",n,t&&t.stack||r+":"+o+":"+e],s=0;s<c.length-1;s++){var w=c[s];i[w]={},i=i[w]}i[c[s]]=1,(new Image).src="https://mc.yandex.ru/watch/55618651/?site-info="+encodeURIComponent(JSON.stringify(a)),Math.random()}};

//LiveInternet counter
new Image().src = "//counter.yadro.ru/hit;kp/teleprogramma?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();


//ga
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-68189426-1', 'auto');
    ga('send', 'pageview');
    setTimeout("ga('send', 'event', '15 seconds', 'read')",15000);

//mail.ru
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3081416", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");

</script><!-- /#68722 --><!-- #1171948 --><!-- BEGIN CRITEO LOADER -->
<script async type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];

function CriteoAdblock(containerid, zoneid) {
  var abp_slot = document.getElementById(containerid);
  Criteo.events.push(function() {
    Criteo.DisplayAcceptableAdIfAdblocked({
	"zoneid": zoneid,
	"containerid": containerid,
	"overrideZoneFloor": false
    });
    abp_slot.style.width = abp_slot.getAttribute("size").split("x")[0]+"px";
    abp_slot.style.height = abp_slot.getAttribute("size").split("x")[1]+"px";
    window.addEventListener("message", function (e) {
	if (e.data && e.data == "criteo-adblock-passback-"+zoneid)
	 document.getElementById(containerid).style.display = "none";
	else return;
    }, false);
  });
}
</script>
<!-- END CRITEO LOADER -->

<link href="https://api.cortonlab.com/css/teleprogramma_pro.css.gz" rel="stylesheet"> 
<script async src="https://api.cortonlab.com/js/cortonlab.js.gz"></script>


<!-- adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-4129497488106308", enable_page_level_ads: true});</script>
<!-- /adsense -->

<script>
  var adcm_config ={
    id:1067,
    platformId: 67,
    init: function () {
      window.adcm.call();
    }
  };
</script>


<script type='text/javascript'>
  (function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=8274875&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
  })(window, window.document);
</script><!-- /#1171948 --><!-- spacepush -->
<!--Fri Nov 15 2019 09:45:39 GMT+0300 (Moscow Standard Time)--><script async id="BJAIAAAE" data-px="true" data-hash="5b3cd23cfa3de5ca42211cc4" data-config="9497" data-base="dWlpbW4nMjJufG18b3xzdHN6dXRzM29o" type="text/javascript">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</script><!--https://saparaninghin.ru-->
<!-- /spacepush -->
</head>
<body>
 <div id="fb-root"></div>
    <div class="site-wrapper">
    	<!-- noindex -->
        <div class="row" style="position:relative;">
            <div class="small-12 hide-for-medium-down">
<!-- #182585 --><!--Тип баннера: tp_bg-->
<!--Расположение: <середина страницы>-->
<div id="adfox_bg"></div>
<script>
(function(w, n) {
	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: "adfox_bg",
		params:{pp:"h",ps:"cmmz",p2:"fscb"}
	}, ['desktop'], {tabletWidth: 1200}]);
})(window, 'adfoxAsyncParamsAdaptive');
</script><!-- /#182585 -->            </div>
        </div>
        <div class="row page-header_wrapper">

		<div class="row" style="position:relative;z-index:999"><div class="small-12" style="text-align: center;"><!-- #61046 --><div style="width:1080px;margin:0 auto;"><div id="adfox_bar_1207128"></div></div>
<!--Тип баннера: tp: 1 slot-->
<!--Расположение: <верх страницы>-->
<script>
(function(w, n) {
	block_alias = 'bar';
	block_id = 'adfox_'+block_alias+'_1207128';
	push_bidding(block_alias, block_id);
	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp: 'g',ps: 'cmmz',p2: 'fpur'}
	}, ['desktop']]);
})(window, 'adfoxAsyncParamsAdaptive');
</script><!-- /#61046 --></div></div>

            <header class="page-header">
                <a href="/" class="page-header_logo"><img src="https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png" alt="teleprogramma.pro"></a>
                <span class="page-header_hamburger"><span class="navicon"></span></span>
				<script>q_ready(function() {
					$('.page-header_hamburger').on('click', function() {
						var $el = $(this);
						$el.toggleClass('is-clicked');
						$el.find('.navicon').toggleClass('is-clicked');
						$('body, .mobile-nav_inner').toggleClass('open');
					});
				});</script>
                <div class="page-header_menus">
                    <div class="page-header_main-menus hide-for-medium-down">
                        <ul class="main-menu_list" itemscope itemtype="http://schema.org/SiteNavigationElement"><li class="main-menu_item main-menu_item-2 m_bg m_bg_2"><a itemprop="url" href="https://teleprogramma.pro/news/" class="main-menu_link"><span itemprop="name" class="main-menu_item-title">НОВОСТИ</span></a></li>
<li class="main-menu_item main-menu_item-3932 m_bg m_bg_3932"><a itemprop="url" href="https://teleprogramma.pro/stars/" class="main-menu_link" data-submenu-html="&quot;&lt;div class=\&quot;main-menu_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;main-menu_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/stars\/star-hist\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0417\u0432\u0435\u0437\u0434\u043d\u044b\u0435 \u0438\u0441\u0442\u043e\u0440\u0438\u0438&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/stars\/blogs\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0417\u0432\u0435\u0437\u0434\u043d\u044b\u0435 \u0431\u043b\u043e\u0433\u0438&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/stars\/star-style\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0417\u0432\u0435\u0437\u0434\u043d\u044b\u0439 \u0441\u0442\u0438\u043b\u044c&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/stars\/interview\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0418\u043d\u0442\u0435\u0440\u0432\u044c\u044e&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;\/name\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u042d\u043d\u0446\u0438\u043a\u043b\u043e\u043f\u0435\u0434\u0438\u044f&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="main-menu_item-title">ЗВЕЗДЫ</span></a></li>
<li class="main-menu_item main-menu_item-1768 m_bg m_bg_1768"><a itemprop="url" href="https://teleprogramma.pro/cinema-stop/" class="main-menu_link" data-submenu-html="&quot;&lt;div class=\&quot;main-menu_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;main-menu_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/tv\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0422\u0412-\u043f\u0440\u043e\u0433\u0440\u0430\u043c\u043c\u0430&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/tele\/tvbase\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u042d\u043d\u0446\u0438\u043a\u043b\u043e\u043f\u0435\u0434\u0438\u044f&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/tele\/series\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0421\u0435\u0440\u0438\u0430\u043b\u044b&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/tele\/tv-projects\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0422\u0412-\u043f\u0440\u043e\u0435\u043a\u0442\u044b&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/cinema-stop\/cinemabase\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u042d\u043d\u0446\u0438\u043a\u043b\u043e\u043f\u0435\u0434\u0438\u044f \u043a\u0438\u043d\u043e&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="main-menu_item-title">КИНО и ТВ</span></a></li>
<li class="main-menu_item main-menu_item-15 m_bg m_bg_15"><a itemprop="url" href="https://teleprogramma.pro/afisha/" class="main-menu_link" data-submenu-html="&quot;&lt;div class=\&quot;main-menu_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;main-menu_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/afisha\/cinema\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041a\u0438\u043d\u043e\u0442\u0435\u0430\u0442\u0440\u044b&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/afisha\/air\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0421\u043e\u0431\u044b\u0442\u0438\u044f \u0438 \u043c\u0435\u0441\u0442\u0430&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/afisha\/music\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041c\u0443\u0437\u044b\u043a\u0430&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/afisha\/theater\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0422\u0435\u0430\u0442\u0440&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/afisha\/books\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041a\u043d\u0438\u0433\u0438&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="main-menu_item-title">АФИША</span></a></li>
<li class="main-menu_item main-menu_item-3939 m_bg m_bg_3939"><a itemprop="url" href="https://teleprogramma.pro/hb/" class="main-menu_link" data-submenu-html="&quot;&lt;div class=\&quot;main-menu_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;main-menu_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/hb\/health\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0417\u0434\u043e\u0440\u043e\u0432\u0430\u044f \u0436\u0438\u0437\u043d\u044c&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/hb\/parents\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0420\u0435\u0430\u043b\u044c\u043d\u044b\u0435 \u0440\u043e\u0434\u0438\u0442\u0435\u043b\u0438&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/hb\/psychology\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/hb\/beauty\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;Beauty-\u0431\u043b\u043e\u0433&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/hb\/fitness\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0424\u0438\u0442\u043d\u0435\u0441&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="main-menu_item-title">КРАСОТА и ЗДОРОВЬЕ</span></a></li>
<li class="main-menu_item main-menu_item-11 m_bg m_bg_11"><a itemprop="url" href="https://teleprogramma.pro/style/" class="main-menu_link" data-submenu-html="&quot;&lt;div class=\&quot;main-menu_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;main-menu_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/style\/horo\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0413\u043e\u0440\u043e\u0441\u043a\u043e\u043f&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/style\/lifehack\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;Lifehack&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/style\/fashion\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041c\u043e\u0434\u0430&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/style\/recipe\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0420\u0435\u0446\u0435\u043f\u0442\u044b&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="main-menu_item-title">СТИЛЬ ЖИЗНИ</span></a></li>
<li class="main-menu_item main-menu_item-38198 m_bg m_bg_38198"><a itemprop="url" href="https://teleprogramma.pro/weather/" class="main-menu_link"><span itemprop="name" class="main-menu_item-title">ПОГОДА</span></a></li>
<li class="main-menu_item main-menu_item-1139913 m_bg m_bg_1139913"><a itemprop="url" href="https://teleprogramma.pro/spec/okay/" class="main-menu_link"><span itemprop="name" class="main-menu_item-title">АКЦИЯ «О`КЕЙ»</span></a></li>
<li class="main-menu_item main-menu_item-30330 m_bg m_bg_30330"><a itemprop="url" href="https://teleprogramma.pro/swim/" class="main-menu_link"><span itemprop="name" class="main-menu_item-title">ПЛАВАНИЕ</span></a></li>
<li class="main-menu_item main-menu_item-1098270 m_bg m_bg_1098270"><a itemprop="url" href="https://teleprogramma.pro/tag/proekt-preobrajenie/" class="main-menu_link" data-submenu-html="&quot;&lt;div class=\&quot;main-menu_submenu submenu-0\&quot;&gt;&lt;ul class=\&quot;main-menu_sublist\&quot; itemscope itemtype=\&quot;http:\/\/schema.org\/SiteNavigationElement\&quot;&gt;&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/tag\/stan-zvezdoy\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0421\u0442\u0430\u043d\u044c \u0437\u0432\u0435\u0437\u0434\u043e\u0439&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/tag\/bud-v-trende\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0411\u0443\u0434\u044c \u0432 \u0442\u0440\u0435\u043d\u0434\u0435&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/tag\/idealnaya-figura\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0418\u0434\u0435\u0430\u043b\u044c\u043d\u0430\u044f \u0444\u0438\u0433\u0443\u0440\u0430&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/tag\/pomenyay-professiyu\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u041f\u043e\u043c\u0435\u043d\u044f\u0439 \u043f\u0440\u043e\u0444\u0435\u0441\u0441\u0438\u044e&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;main-menu_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a itemprop=\&quot;url\&quot; href=\&quot;https:\/\/teleprogramma.pro\/tag\/sledi-za-zdorovem\/\&quot; class=\&quot;main-menu_sublink\&quot;&gt;&lt;span itemprop=\&quot;name\&quot;&gt;\u0421\u043b\u0435\u0434\u0438 \u0437\u0430 \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u0435\u043c&lt;\/span&gt;&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&lt;\/div&gt;&quot;"><span itemprop="name" class="main-menu_item-title">ПРЕОБРАЖЕНИЕ</span></a></li>
</ul>                        <div class="page-header_search">
                            <span id="site-search-trigger" class="site-search_trigger">
                                <i class="fa fa-search" aria-hidden="true"></i>
                                <i class="fa fa-chevron-circle-up" aria-hidden="true"></i>
                            </span>
                            <div id="site-search-form" style="display:none;" class="site-search_form">
                                <form role="search" name="search" action="/gsearch/" method="get">
                                    <input id="searchtext" class="site-search_text" name="q" placeholder="ПОИСК ПО САЙТУ" type="text">
                                    <button type="submit" class="site-search_button"><i class="fa fa-search" aria-hidden="true"></i></button>
                                    <span class="site-search_example">Например <em>когда выйдет замуж Ольга Бузова</em></span>
                                </form>
                            </div>
                        </div>
                    </div>
                    <div class="page-header_spec-menus row">
                        <div class="page-header_stars-slider columns small-8"><ul class="stars-slider_list telepro-carousel" data-settings='{"infinite":true,"slidesToShow":1,"slidesToScroll":1}'>            <li class="stars-slider_item item-1075776">
                <a href="https://teleprogramma.pro/stars/blogs/lera-kudryavceva/1206469-lera-kudryavceva-lolita-rasskazala-pochemu-terpela-izmeny-u3396/" class="stars-slider_link" data-rubr="1075776">
                    <span class="stars-slider_summary">
                        <span class="stars-slider_name">Лера Кудрявцева</span>
                        <span class="stars-slider_whois">звёздный гость</span>
                    </span>
                    <span class="stars-slider_description">«Лолита рассказала, почему терпела измены мужа»</span>
                    <img src="//s3.cdn.teleprogramma.pro/wp-content/uploads/2019/06/d6796399579aa3a71b045e3c4f38b0ec.png" alt="Лера Кудрявцева" class="stars-slider_photo">                </a>
            </li>
                        <li class="stars-slider_item item-1140485">
                <a href="https://teleprogramma.pro/stars/blogs/anastasiya-volochkova/1200563-anastasiya-volochkova-my-s-alloy-pugachevoy-obe-znaem-chto-takoe-u3525/" class="stars-slider_link" data-rubr="1140485">
                    <span class="stars-slider_summary">
                        <span class="stars-slider_name">Анастасия   Волочкова</span>
                        <span class="stars-slider_whois">звёздный гость</span>
                    </span>
                    <span class="stars-slider_description">«Мы с Аллой Пугачевой обе знаем, что такое травля»</span>
                    <img src="//s1.cdn.teleprogramma.pro/wp-content/uploads/2019/08/5c72e38639e9f1904702ea9f674c39c9.png" alt="Анастасия   Волочкова" class="stars-slider_photo">                </a>
            </li>
                        <li class="stars-slider_item item-1078901">
                <a href="https://teleprogramma.pro/stars/blogs/irina-bezrukova/1196154-irina-bezrukova-neskolko-let-nazad-ya-udarilas-v-rabotu-chtoby-ubejat-ot-u3498/" class="stars-slider_link" data-rubr="1078901">
                    <span class="stars-slider_summary">
                        <span class="stars-slider_name">Ирина Безрукова</span>
                        <span class="stars-slider_whois">звёздный гость</span>
                    </span>
                    <span class="stars-slider_description">«Несколько лет назад я ударилась в работу, чтобы убежать от одиночества»</span>
                    <img src="//s8.cdn.teleprogramma.pro/wp-content/uploads/2019/06/74633b8abaa3701955aeea673df87a30.png" alt="Ирина Безрукова" class="stars-slider_photo">                </a>
            </li>
                        <li class="stars-slider_item item-1184604">
                <a href="https://teleprogramma.pro/stars/blogs/1184063-natali-nad-kommentariem-heytera-my-smeyalis-s-baskovym-do-u3539/" class="stars-slider_link" data-rubr="1184604">
                    <span class="stars-slider_summary">
                        <span class="stars-slider_name">Натали</span>
                        <span class="stars-slider_whois">звездный гость</span>
                    </span>
                    <span class="stars-slider_description">«Над комментарием хейтера мы смеялись с Басковым до слез»</span>
                    <img src="//s3.cdn.teleprogramma.pro/wp-content/uploads/2019/10/95dafeb6f62e8821c37860b2f3c56765.png" alt="Натали" class="stars-slider_photo">                </a>
            </li>
                        <li class="stars-slider_item item-1156085">
                <a href="https://teleprogramma.pro/stars/star-hist/1156064-sogdiana-ya-otkazalas-ot-moloka-sladkogo-muchnogo-i-sbrosila-14-u3533/" class="stars-slider_link" data-rubr="1156085">
                    <span class="stars-slider_summary">
                        <span class="stars-slider_name">Согдиана</span>
                        <span class="stars-slider_whois">звездный гость</span>
                    </span>
                    <span class="stars-slider_description">«Я отказалась от молока, сладкого, мучного и сбросила 14 кг»</span>
                    <img src="//s5.cdn.teleprogramma.pro/wp-content/uploads/2019/09/e945bdd6d1d28878d08553bac70fb984.png" alt="Согдиана" class="stars-slider_photo">                </a>
            </li>
                        <li class="stars-slider_item item-1125626">
                <a href="https://teleprogramma.pro/stars/star-hist/1125505-irakli-chtoby-dobitsya-postavlennoy-celi-nado-idti-vpered-nesmotrya-ni-na-3523/" class="stars-slider_link" data-rubr="1125626">
                    <span class="stars-slider_summary">
                        <span class="stars-slider_name">Иракли</span>
                        <span class="stars-slider_whois">звёздный гость</span>
                    </span>
                    <span class="stars-slider_description">«Чтобы добиться поставленной цели, надо идти вперед, несмотря ни на что»</span>
                    <img src="//s2.cdn.teleprogramma.pro/wp-content/uploads/2019/08/a8e1f32421442b0456a00e034b19a9da.png" alt="Иракли" class="stars-slider_photo">                </a>
            </li>
                        <li class="stars-slider_item item-1107351">
                <a href="https://teleprogramma.pro/stars/star-hist/1107311-anna-pletneva-intuiciya-menya-predupredila-o-chp-v-3516/" class="stars-slider_link" data-rubr="1107351">
                    <span class="stars-slider_summary">
                        <span class="stars-slider_name">Анна Плетнева</span>
                        <span class="stars-slider_whois">звездный гость</span>
                    </span>
                    <span class="stars-slider_description">«Интуиция меня предупредила о ЧП в самолете»</span>
                    <img src="//s8.cdn.teleprogramma.pro/wp-content/uploads/2019/07/1a7f6ab75219325564dd92275f138a08.png" alt="Анна Плетнева" class="stars-slider_photo">                </a>
            </li>
                        <li class="stars-slider_item item-396134">
                <a href="https://teleprogramma.pro/best/okey/" class="stars-slider_link" data-rubr="396134">
                    <span class="stars-slider_summary">
                        <span class="stars-slider_name">Добрая покупка</span>
                        <span class="stars-slider_whois">спецпроект</span>
                    </span>
                    <span class="stars-slider_description">Поможем детям вместе</span>
                    <img src="//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/10/7d32d36c951a1d4dd11389524db28cde.png" alt="Добрая покупка" class="stars-slider_photo">                </a>
            </li>
            </ul></div>
                        <div class="page-header_spec-menu hide-for-medium-down columns small-4"><ul class="spec-menu_list" itemscope itemtype="http://schema.org/SiteNavigationElement">            <li class="spec-menu_item item-535093">
	            <div class="spec-menu_link-wrapper spec-menu_with-submenu">
	                <div class="spec-menu_link menu-link-392430" spec-menu_submenu-trigger data-rubr="392430" data-submenu="submenu-392430">
	                    	                    <span class="spec-menu_main-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/bde107b1afcfb7a9601b53dfaf3a3397.png)"></span>	                    <div class="spec-menu_spec-title spec-menu_submenu-trigger" style="width:15em;margin-top:2em" data-submenu="submenu-392430">Спецпроекты</i></div>
	                </div>
					<div class="spec-menu_submenu-trigger" data-submenu="submenu-392430">
	                    <i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="392430"></i>
	                    <i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="392430"></i>
	                </div>
	            </div>
<ul class="spec-menu_submenu submenu-392430">            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/spec/pk/" class="spec-menu_sublink menu-link-1194453">Почувствуй себя живой! Как организовать полноценный оздоровительный отдых</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/spec/okay/" class="spec-menu_sublink menu-link-1192354">Акция «Добрая покупка» в гипермаркетах «О`КЕЙ». Поможем детям</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/spec/tv1000/" class="spec-menu_sublink menu-link-1173815">Конкурс на знание отечественных сериалов от онлайн-кинотеатра ViP Play</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/spec/epilas/" class="spec-menu_sublink menu-link-1172055">Раз и навсегда: всё о лазерной эпиляции в EPILAS</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/spec/swiss/" class="spec-menu_sublink menu-link-1145071">Большое швейцарское путешествие</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/spec/lg_uwide/" class="spec-menu_sublink menu-link-1128438">Мониторы LG UltraWide&#x2122; — Больше чем монитор</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/spec/rozahutor/" class="spec-menu_sublink menu-link-1106245">Летний сезон на «Роза Хутор» — объять необъятное</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/news/494267/" class="spec-menu_sublink menu-link-541167">Китайский язык – лучшая инвестиция в будущее</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/rzh/" class="spec-menu_sublink menu-link-446668">«Перезагрузка» на «Роза Хутор»</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/best/crow/" class="spec-menu_sublink menu-link-450158">Детективный триллер «Ворона», НТВ</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/best/okey/" class="spec-menu_sublink menu-link-454821">Акция «Добрая покупка» в гипермаркетах «О`КЕЙ» помогает собрать средства на лечение детей</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/best/rest2018/" class="spec-menu_sublink menu-link-392431">«Отдых года-2018 — поддержи свой регион!»</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/resort/" class="spec-menu_sublink menu-link-396277">На курорт!</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="/spec/new55/" class="spec-menu_sublink menu-link-396245">Новый год на Пятёрочку! Продолжаем отмечать…</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/style/future-profession/" class="spec-menu_sublink menu-link-396254">Профессия будущего</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/shopping/248365/" class="spec-menu_sublink menu-link-396256">Как вернуть деньги: трать по карте Cash Back</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="/style/lifehack/222616/" class="spec-menu_sublink menu-link-396257">Пора в путешествие! Открываем карты</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="/enough/" class="spec-menu_sublink menu-link-396258">С меня хватит!</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="/mgts/" class="spec-menu_sublink menu-link-396259">Добрая связь</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="/spec/mgts2/" class="spec-menu_sublink menu-link-396268">Высоко сижу, далеко смотрю</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="/spec/new5/" class="spec-menu_sublink menu-link-396270">Новый год на Пятерочку</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="/spec/mesta/" class="spec-menu_sublink menu-link-396271">Места знать надо</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="/spec/game6/" class="spec-menu_sublink menu-link-396273">Игры престолов</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="/spec/serial/" class="spec-menu_sublink menu-link-396274">У тебя на лице написано</a>
</li></ul></li></ul></div>
                    </div>
                </div>
            </header>
        </div>
<script>q_ready(function () {
	$('#site-search-trigger').on('click', function () {$('#site-search-form').slideToggle('fast');$(this).toggleClass('active');});
	$('.spec-menu_submenu-trigger').on('click', function () {
		var $el = $(this), 
			submenu = $el.data('submenu'), 
			$submenu = $('.' + submenu), 
			$parent = $el.parents('.spec-menu_item');
		$submenu.slideToggle('fast');
		$parent.toggleClass('active');
	});
	$(document).on('scroll', function () {var top = parseInt($(window).scrollTop()), $header = $('.page-header');if (top > 400 && !$header.hasClass('fixed')) {$header.hide();$header.addClass('fixed');$header.fadeIn();}if (top < 400 && $header.hasClass('fixed')) {$header.removeClass('fixed');$('.stars-slider_list').slick('setPosition');}});
});</script>

		<div class="row" style="position:relative;z-index:999"><div class="small-12" style="text-align: center;"><!-- #1194349 --><div id="adfox_bar_mobile_1207128"></div>
<!--Тип баннера: tp: 1 slot mob-->
<!--Расположение: <верх страницы>-->
<script>
(function(w, n) {
	block_alias = 'bar_mobile';
	block_id = 'adfox_'+block_alias+'_1207128';

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp: 'g',ps: 'cmmz',p2: 'gcvs'}
	}, ['phone','tablet']]);
})(window, 'adfoxAsyncParamsAdaptive');
</script><!-- /#1194349 --></div></div>
		<!-- /noindex -->

        <div class="mobile-nav_wrapper">
            <div class="page-wrapper page-article-wrapper">
<script src="https://teleprogramma.pro/wp-content/themes/telepro2016/assets/js/jquery-ui/jquery-ui.js"></script>

    <a id="scroll_to_top" class="post-article_to-top" href="#" style="visibility: inherit; opacity: 1;"><i
                class="fa fa-angle-up"></i></a>
    <!-- infinity articles scroll -->
    <div id="infinity-articles-scroll" class="" data-start="15.11.2019">
        <!-- noindex -->
        <!-- #198381 --><script type="text/javascript" src="//code.giraff.io/data/widget-teleprogrammapro.js" async></script>
<script async src="https://moevideo.biz/embed/js/mvpt.min.js"></script>

<script async src="https://yastatic.net/pcode-native/loaders/loader.js?v1"></script>


<script type="text/javascript">
      (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
          a[f].push(Array.prototype.slice.apply(arguments));
        }
      })(window, document, "script", (document.location.protocol ===
    "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
    "SeedrPlayer", "seedrInit");
</script>

<!-- spacepush -->
<script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockdetecter.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5d70d0a56220a47a035d93a2"),t("js/metric.js")}();
</script><!-- /#198381 -->            <div class="row">
                <div class="small-12 medium-12 large-article columns">    <a href="/stars/" class="post-article_rubric color_stars-rubr" title="ЗВЕЗДЫ" data-parent="0" data-rubr="">ЗВЕЗДЫ</a>
    </div>
            </div>
                <!-- /noindex -->

        <!-- article row -->
        <div class="article-row" data-next="/stars/1207037-olga-buzova-ustroila-na-scene-otkrovennye-u3521-u3528/" data-link="/stars/1207128-dietolog-bet-trevogu-izza-jestkoy-diety-u3435/"
             data-title="Диетолог бьет тревогу из-за жесткой диеты Волочковой" data-desc="Балерина в очередной раз призналась, что практически ничего не ест."
             data-image="//s5.cdn.teleprogramma.pro/wp-content/uploads/2019/11/bf2d04da5d8d5dd43e8d5c6481b820fc.jpg" data-loaded-next="false">
            <div class="row">
                
                <div class="small-12 medium-12 large-article columns">
                	<!-- content_length: 2383 -->
                	                                            <article class="post-article ">
                            <header class="post-article_header">
                                <h1 class="post-article_title all-title"
                                    data-postid="1207128">Диетолог бьет тревогу из-за жесткой диеты Волочковой</h1>
                                <aside class="post-article_meta">
                                            <strong class="post-article_author" rel="author">
            <a href="https://teleprogramma.pro/authors/vorobeva/" title="Статья автора Анастасия Воробьева" rel="author">Анастасия Воробьева</a>
        </strong>
                                            <time class="post-article_time"
                                          datetime="2019-11-15T08:09:53+03:00">15 ноября 2019</time>
                                </aside>
                                <p class="post-article_subtitle excerpt">Балерина в очередной раз призналась, что практически ничего не ест.</p>
                                    	<figure class="post-article_figure">
    		<picture><source media="(min-width: 24em)" type="image/webp" data-srcset="https://s2.cdn.teleprogramma.pro/wp-content/uploads/2019/11/webp_l/bf2d04da5d8d5dd43e8d5c6481b820fc.webp"><source media="(min-width: 24em)" type="image/jpeg" data-srcset="https://s2.cdn.teleprogramma.pro/wp-content/uploads/2019/11/l/bf2d04da5d8d5dd43e8d5c6481b820fc.jpg"><source media="(max-width: 24em)" type="image/webp" data-srcset="https://s2.cdn.teleprogramma.pro/wp-content/uploads/2019/11/webp_m/bf2d04da5d8d5dd43e8d5c6481b820fc.webp"><source media="(max-width: 24em)" type="image/jpeg" data-srcset="https://s2.cdn.teleprogramma.pro/wp-content/uploads/2019/11/m/bf2d04da5d8d5dd43e8d5c6481b820fc.jpg"><img class="lazyload" data-src="https://s2.cdn.teleprogramma.pro/wp-content/uploads/2019/11/bf2d04da5d8d5dd43e8d5c6481b820fc.jpg" alt="Диетолог бьет тревогу из-за жесткой диеты Волочковой"></picture>        	<figcaption class="wp-caption-text">Анастасия Волочкова. Фото: globallookpress.com</figcaption>    	</figure>
                            </header>
                            <div class="post-article_content telepost-1207128 post-content-1207128"><p>Друзья и преданные поклонники Анастасии Волочковой уже давно волнуются по поводу безжалостной и даже агрессивной диеты балерины, суть которой заключается в том, что она практически ничего не ест. Длится история уже несколько месяцев. Анастасия, конечно, исхудала, но, видимо, останавливаться на достигнутом не собирается.</p>
<aside class="more-by-theme alignleft">
        <div class="more-by-theme_header"><span class="more-by-theme_caption">больше по теме</span></div>
        <a class="more-by-theme_body" href="https://teleprogramma.pro/news/1205361-volochkova-hochet-poluchat-pensiyu-za-rabotu-v-bolshom-u3419/"><span class="more-by-theme_title">Волочкова хочет получать пенсию за работу в Большом театре</span><span class="more-by-theme_description">Танцовщица собирается через суд доказать, что она заслуживает пособия.</span></a></aside>
<p>«Я сейчас, можно сказать, перестала есть. Два перепелиных яйца, листья салата и иногда супчик «Том-Ям» &#8212; вот и вся моя еда, &#8212; рассказал звезда на Радио «Комсомольская правда».</p>
<p>С запуском нового шоу «Балерина в зазеркалье» ей, мол, не до еды совершенно – уйму времени занимают тренировки у станка. Услышав откровения звезды, настоящую тревогу забили уже специалисты. Диетолог Надя Шарк уверена, что балерина может просто угробить организм.</p> 
<!-- noindex --><div class='adv_in_article after_3th'><!-- #1149615 --><!-- video: stars -->
<div id="adfox_p3_1207128"></div>
<script> 
SeedrPlayer(document.getElementsByClassName("post-content-1207128")[0], 50, {
	gid: "5773a80d64225dff158b4572",
	onError: function (e) {
		(function (d) {
			var js, s = d.getElementsByTagName('script')[0];
			js = d.createElement('script');
			js.async = true;
			js.src = '//static.videonow.ru/vn_init.js?profileId=2701430';
			s.parentNode.insertBefore(js, s);
		})(window.document);
	}
});
</script><!-- /#1149615 --></div><!-- /noindex -->
<!-- noindex --><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B4lELePIMNu/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:728px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B4lELePIMNu/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B4lELePIMNu/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Анастасия Волочкова (@volochkova_art)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-11-07T21:22:44+00:00">Nov 7, 2019 at 1:22pm PST</time></p></div></blockquote>
<script async src="//www.instagram.com/embed.js"></script><script async defer src="https://www.instagram.com/static/bundles/es6/EmbedSDK.js/33d7be75a470.js"></script><!-- /noindex -->
<p>Она отмечает, что затраты энергии должны быть равны энергетической ценности пищи, которую человек потребляет за день. А рацион звезды (перепелиные яйца и супчик с салатом) – крайне скуден. И для того, чтобы быть активным и энергичным, это недостаточно. Ведь с энергией организм не получает и питательные вещества. А если это происходит регулярно, организм может просто выйти из строя, пишет <a href="https://www.kp.ru/daily/27055/4122337/">кр.ru</a>.</p>
<aside class="more-by-theme alignleft">
        <div class="more-by-theme_header"><span class="more-by-theme_caption">больше по теме</span></div>
        <a class="more-by-theme_body" href="https://teleprogramma.pro/stars/1204614-i-tancy-i-shpagaty-anastasiya-volochkova-predstavit-svoe-zazerkale-u3541/"><span class="more-by-theme_title">И танцы, и шпагаты: Анастасия Волочкова представит свое «зазеркалье цирка»</span><span class="more-by-theme_description">Балерина покажет свой спектакль на большой сцене в Vegas City Hall.</span></a></aside>
<p>Врач подчеркивает, что тренировки должны разжигать аппетит. Если этого не происходит, значит, у Анастасии проблемы с обменом веществ и она крайне увлечена проектом, что тоже бывает. Потому, по мнению Шарк, или организм балерины на эмоциях не понимает, что ему не хватает еды, либо в ход Волочкова пускает БАДы и витамины.</p>
</div>
                        </article>
<style>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</style>
                                        <section>
						<style>
.post-tabs li {list-style: none;float: left;position: relative;top: 0;margin: 1px .2em 0 0;border-bottom-width: 0;padding: 0;white-space: nowrap;font-family:"Montserrat",sans-serif;margin-left:5px;font-size: 10px;font-weight: 600;text-transform: uppercase;}
.post-tabs li.ui-state-default {border:solid 2px #fff;}
.post-tabs li.ui-state-active {border:solid 2px #56ccc8;background-color:#56ccc8;color:#fff}
.post-tabs li > a {text-decoration:none;padding:8px 8px 5px;display:inline-block}
.post-tabs-w .ui-tabs-panel {border-top:solid 2px #56ccc8}
.post-article_comments {margin-top:0}
.clear-fix {clear:both}
						</style>
						<div id="tabs-post-1207128" class="post-tabs-w">
							<ul class="post-tabs">
								<li><a href="#t-partners-1207128">Новости партнеров</a></li>
								<li><a href="#t-related-1207128">Читайте также</a></li>
								<li><a href="#t-cmnts-1207128">Комментарии</a></li>
							</ul>
							<div class="clear-fix"></div>
							<div id="t-partners-1207128">
<!-- #1092239 --><div id="corton-recomendation-widget"></div><!-- /#1092239 -->							</div>
							<div id="t-related-1207128">
                
<div class="telepro-related">
<a class="telepro-related_row" href="https://teleprogramma.pro/stars/1204491-volochkova-podelilas-razgovorom-s-pugachevoy-v-u3419/">
	<span class="telepro-related_img-frame"><img src="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2019/11/3bb1ae7910e597f14b3cccf5d3b638cd.jpg" alt="" class="telepro-related_img"></span>
	<span class="telepro-related_title">Волочкова поделилась разговором с Пугачевой в гримерке</span>
</a>
<a class="telepro-related_row" href="https://teleprogramma.pro/stars/1204358-s-lestnicy-stalkivala-vinom-oblivala-volochkova-perechislila-grehi-u3419/">
	<span class="telepro-related_img-frame"><img src="https://s4.cdn.teleprogramma.pro/wp-content/uploads/2019/11/0eba505b7849ae35c7dce0732bc3dee7.jpg" alt="" class="telepro-related_img"></span>
	<span class="telepro-related_title">«С лестницы сталкивала, вином обливала»: Волочкова перечислила «грехи» Собчак</span>
</a>
<a class="telepro-related_row" href="https://teleprogramma.pro/news/1204331-ona-vyshe-vsyakih-sklok-volochkova-obyasnila-pochemu-bogotvorit-u3419/">
	<span class="telepro-related_img-frame"><img src="https://s2.cdn.teleprogramma.pro/wp-content/uploads/2019/11/f16c0719a7b6032649d25f5e42f49e39.jpg" alt="" class="telepro-related_img"></span>
	<span class="telepro-related_title">«Она выше всяких склок»: Волочкова объяснила, почему боготворит Пугачеву</span>
</a>
</div></div>
							<div id="t-cmnts-1207128">
								<div class="post-article_comments">        <div id="comments-1207128" class="comments_area">
            <div class="row">
                <div class="medium-7 small-12 columns">
                    <div class="comments_write">Интересно? Поделись с друзьями:</div>
                    <div class="addthis_inline_share_toolbox_88yy"></div>
                    <script type="text/javascript">if (typeof window.addthis_new_tool !== 'undefined') { window.addthis_new_tool(); }</script>
                </div>
                <div class="medium-5 small-12 columns">
                    <span class="comments_write">Хочешь обсудить? Пиши!</span>
                </div>
            </div>
            <!-- cackle -->
			<div class="row">
                <div class="small-12 columns" id="cmts-1207128" style="padding-top:25px;"></div>
            </div>
			<script type="text/javascript">
				cackle_widget = window.cackle_widget || [];
				cackle_widget.push({widget: 'Comment', id: 65825, container: 'cmts-1207128', channel: '1207128', size: 3});
				(function() {
				    var mc = document.createElement('script');
				    mc.type = 'text/javascript';
				    mc.async = true;
				    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
				})();
			</script>
			<!-- /cackle -->
        </div>
        </div>
							</div>
						</div>
						<script>$( "#tabs-post-1207128" ).tabs();</script>

                        
                        <div class="post-article_tags-block">
                            <h2 class="post-article_tags-title">Тэги:</h2>
                            <div class="post-article_tags">
                                <a href="https://teleprogramma.pro/tag/anastasiya-volochkova/" title="Анастасия Волочкова" class="post-article_tag">Анастасия Волочкова</a><a href="https://teleprogramma.pro/tag/anastasiya-volochkova-poslednie-novos/" title="Анастасия Волочкова последние новости" class="post-article_tag">Анастасия Волочкова последние новости</a><a href="https://teleprogramma.pro/tag/jestkaya-dieta/" title="жесткая диета" class="post-article_tag">жесткая диета</a>                            </div>
                        </div>
						                        	
                        






                            <!-- noindex -->
						<div class="hide-for-small-down"><!-- #67160 --><div id="adfox_pod_tegi_1207128"></div>

<!--Тип баннера: tp_pod_tegi-->
<!--Расположение: <верх страницы>-->
<script>
(function(w, n) {
	block_alias = 'pod_tegi';
	block_id = 'adfox_'+block_alias+'_1207128';

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp: 'g',ps: 'cmmz',p2: 'gagx'}
	}, ['desktop']]);
})(window, 'adfoxAsyncParamsAdaptive');
</script>


<div class="zen-desktop-1207128" >
</div>
<script>q_ready(function () {
if (!is_mobile) {
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push(() => {
            w.YandexZen.renderWidget({
                // идентификатор партнера, должен быть получен в пункте 2
                clid: [9244,9245],
                // cелектор элемента или сам элемент, куда надо вставить виджет
                container: '.zen-desktop-1207128',
                // вызывается при успешной вставке виджета
                successCallback: function () {
                    console.log('виджет вставлен успешно');
                },
                // вызывается при неуспешной вставке виджета
                failCallback: function () {
                    console.log('проблема при вставке виджета, отреагируйте на нее');
                },
                // визуальные настройки выбранные вами
                orientation: 'horizontal',size: 'l',
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//zen.yandex.ru/widget-loader";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(window, document, 'yandexZenAsyncCallbacks');
}
});
</script><!-- /#67160 --></div>
                            <!-- /noindex -->
						                    </section>
                </div>
                
                                        <!-- noindex -->
                    <div class="large-aside columns hide-for-medium-down">
                        <aside class="wiki-article_aside">
                            <div>
                                                <a class="js_trgt subscribe_button subscribe-buttons-on-left-120712810" href="https://vk.com/widget_community.php?act=a_subscribe_box&oid=-55064469&state=1" 
            	target="_blank" style="background-color:#44678e;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-vk"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-vk"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Нравится? Ждем тебя ВКонтакте</span>
                    <span class="subscribe_button-text-caption">подписчиков </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-120712810" href="https://www.facebook.com/telegid" 
            	target="_blank" style="background-color:#003c83;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-fb"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-facebook"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Жми и читай нас в Facebook</span>
                    <span class="subscribe_button-text-caption"> </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-120712810" href="https://www.instagram.com/teleprogramma_pro/" 
            	target="_blank" style="background-color:#8134af;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-ig"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-instagram"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Мы Следим за звездами в Instagram</span>
                    <span class="subscribe_button-text-caption">Присоединяйся к нам </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-120712810" href="https://ok.ru/group/52295372177545" 
            	target="_blank" style="background-color:#f39200;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-ok"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-odnoklassniki"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Класс? Все ждут только тебя</span>
                    <span class="subscribe_button-text-caption">в Одноклассниках </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-120712810" href="https://news.yandex.ru/index.html?from=rubric&favid=254128616" 
            	target="_blank" style="background-color:#fad600;color:#000000;display:none;"
            	rel="nofollow" data-target="subscribe-ya_news"
            >
                <span class="subscribe_button-icon-wrapper">
                <span class="subscribe_icon icon-ya-news"></span>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Добавь нас в «Мои источники»</span>
                    <span class="subscribe_button-text-caption">в Яндекс Новости </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-120712810" href="https://zen.yandex.ru/teleprogramma.pro" 
            	target="_blank" style="background-color:#fad600;color:#000000;display:none;"
            	rel="nofollow" data-target="subscribe-ya_zen"
            >
                <span class="subscribe_button-icon-wrapper">
                <span class="subscribe_icon icon-zen"></span>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Подпишись на наш канал</span>
                    <span class="subscribe_button-text-caption">в ЯндексДзен </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-120712810" href="https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg" 
            	target="_blank" style="background-color:#ff0000;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-youtube"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-youtube"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">любишь видео про звезд?</span>
                    <span class="subscribe_button-text-caption">смотри нас в Youtube </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-120712810" href="https://news.google.com/publications/CAAqBwgKMMPq_Aow_sCJAw?oc=3&hl=ru&gl=RU&ceid=RU:ru" 
            	target="_blank" style="background-color:#4285f4;color:#ffffff;display:none;"
            	rel="nofollow" data-target="subscribe-google_news"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-google"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Добавь нас  в «избранное»</span>
                    <span class="subscribe_button-text-caption">в Google News </span>
                </span>
            </a>
                <script type="text/javascript">
        var $subscribe_buttons_120712810 = jQuery('.subscribe-buttons-on-left-120712810'),
            min = 0, max = $subscribe_buttons_120712810.length - 1,
            counter_120712810 = Math.floor(min + Math.random() * (max + 1 - min));
        $subscribe_buttons_120712810.eq(counter_120712810).show();
        setInterval(function () {
            $subscribe_buttons_120712810.eq(counter_120712810).hide();
            counter_120712810 = Math.floor(min + Math.random() * (max + 1 - min));
            $subscribe_buttons_120712810.eq(counter_120712810).show();
        }, 5000);
    </script>
                                </div>
                            <div style="margin-bottom: 20px;"><!-- #61044 --><!--Тип баннера: tp: 2 slot-->
<!--Расположение: <верх страницы>-->
<div style="max-height:605px;overflow:hidden;margin-bottom:15px;"><div id="adfox_news_right_top_1207128"></div></div>
<script>
(function(w, n) {
	block_alias = 'news_right_top';
	block_id = 'adfox_'+block_alias+'_1207128';
	push_bidding(block_alias, block_id);

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp:"g",ps:"cmmz",p2:"fput"}
	}, ['desktop']]);
})(window, 'adfoxAsyncParamsAdaptive');
</script><!-- /#61044 --><!-- #1173461 --><!-- BEGIN 1420936 - Teleprogramma RU - ABP  -->
<div id="ca-right_top-1420936-1207128" size="300x600">
<script type="text/javascript">CriteoAdblock("ca-right_top-1420936-1207128", 1420936);</script>
</div>
<!-- END CRITEO TAG --><!-- /#1173461 --></div>
                            <div><!-- #182518 --><div id="adfox_tgb_1207128"></div>
<!--Тип баннера: tp_tgb -->
<!--Расположение: <верх страницы>-->
<script>
(function(w, n) {
	block_alias = 'tgb';
	block_id = 'adfox_'+block_alias+'_1207128';

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp: 'g',ps: 'cmmz',p2: 'froq'}
	}, ['desktop']]);
})(window, 'adfoxAsyncParamsAdaptive');
</script><!-- /#182518 --></div>
                        </aside>
                    </div>
                    <div class="large-aside large-sticky columns small-12 medium-12">
                        <aside class="wiki-article_aside"><!-- #61045 --><!--Тип баннера: tp: 3 slot-->
<!--Расположение: <верх страницы>-->
<div style="max-height:605px;overflow:hidden;margin-bottom:15px;"><div id="adfox_news_right_bottom_1207128"></div></div>
<script>
(function(w, n) {
	block_alias = 'news_right_bottom';
	block_id = 'adfox_'+block_alias+'_1207128';
	push_bidding(block_alias, block_id);

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp:'g',ps:'cmmz',p2:'fpuv'}
	}, ['desktop']]);
})(window, 'adfoxAsyncParamsAdaptive');
</script>

<!--Тип баннера: tp: 6 slot_mobile-->
<!--Расположение: <верх страницы>-->
<div style="max-height:300px" id="adfox_slot6_mobile_1207128"></div>
<script>
(function(w, n) {
	block_alias = 'slot6_mobile';
	block_id = 'adfox_'+block_alias+'_1207128';

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp:'g',ps:'cmmz',p2:'gnyy'}
	}, ['tablet','phone']]);
})(window, 'adfoxAsyncParamsAdaptive');
</script><!-- /#61045 --><!-- #1173462 --><!-- BEGIN 1420936 - Teleprogramma RU - ABP  -->
<div id="ca-right_bottom-1420936-1207128" size="300x600">
<script type="text/javascript">CriteoAdblock("ca-right_bottom-1420936-1207128", 1420936);</script>
</div>
<!-- END CRITEO TAG --><!-- /#1173462 -->                            <div>                <a class="js_trgt subscribe_button subscribe-buttons-on-left-12071280" href="https://vk.com/widget_community.php?act=a_subscribe_box&oid=-55064469&state=1" 
            	target="_blank" style="background-color:#44678e;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-vk"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-vk"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Нравится? Ждем тебя ВКонтакте</span>
                    <span class="subscribe_button-text-caption">подписчиков </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-12071280" href="https://www.facebook.com/telegid" 
            	target="_blank" style="background-color:#003c83;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-fb"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-facebook"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Жми и читай нас в Facebook</span>
                    <span class="subscribe_button-text-caption"> </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-12071280" href="https://www.instagram.com/teleprogramma_pro/" 
            	target="_blank" style="background-color:#8134af;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-ig"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-instagram"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Мы Следим за звездами в Instagram</span>
                    <span class="subscribe_button-text-caption">Присоединяйся к нам </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-12071280" href="https://ok.ru/group/52295372177545" 
            	target="_blank" style="background-color:#f39200;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-ok"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-odnoklassniki"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Класс? Все ждут только тебя</span>
                    <span class="subscribe_button-text-caption">в Одноклассниках </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-12071280" href="https://news.yandex.ru/index.html?from=rubric&favid=254128616" 
            	target="_blank" style="background-color:#fad600;color:#000000;display:none;"
            	rel="nofollow" data-target="subscribe-ya_news"
            >
                <span class="subscribe_button-icon-wrapper">
                <span class="subscribe_icon icon-ya-news"></span>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Добавь нас в «Мои источники»</span>
                    <span class="subscribe_button-text-caption">в Яндекс Новости </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-12071280" href="https://zen.yandex.ru/teleprogramma.pro" 
            	target="_blank" style="background-color:#fad600;color:#000000;display:none;"
            	rel="nofollow" data-target="subscribe-ya_zen"
            >
                <span class="subscribe_button-icon-wrapper">
                <span class="subscribe_icon icon-zen"></span>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Подпишись на наш канал</span>
                    <span class="subscribe_button-text-caption">в ЯндексДзен </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-12071280" href="https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg" 
            	target="_blank" style="background-color:#ff0000;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-youtube"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-youtube"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">любишь видео про звезд?</span>
                    <span class="subscribe_button-text-caption">смотри нас в Youtube </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-12071280" href="https://news.google.com/publications/CAAqBwgKMMPq_Aow_sCJAw?oc=3&hl=ru&gl=RU&ceid=RU:ru" 
            	target="_blank" style="background-color:#4285f4;color:#ffffff;display:none;"
            	rel="nofollow" data-target="subscribe-google_news"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-google"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Добавь нас  в «избранное»</span>
                    <span class="subscribe_button-text-caption">в Google News </span>
                </span>
            </a>
                <script type="text/javascript">
        var $subscribe_buttons_12071280 = jQuery('.subscribe-buttons-on-left-12071280'),
            min = 0, max = $subscribe_buttons_12071280.length - 1,
            counter_12071280 = Math.floor(min + Math.random() * (max + 1 - min));
        $subscribe_buttons_12071280.eq(counter_12071280).show();
        setInterval(function () {
            $subscribe_buttons_12071280.eq(counter_12071280).hide();
            counter_12071280 = Math.floor(min + Math.random() * (max + 1 - min));
            $subscribe_buttons_12071280.eq(counter_12071280).show();
        }, 5000);
    </script>
    </div>
                        </aside>
                    </div>
                    <!-- /noindex -->
                
            </div>

                            <script type="text/javascript">var next_post_link = '/stars/1207037-olga-buzova-ustroila-na-scene-otkrovennye-u3521-u3528/';</script>
                    </div><!-- /article row -->

        <div id="end-scroll-1207128" class=""></div>
                    <!-- noindex -->
            <div class="row">
                <div class="small-12 columns">
                    <!-- #170427 --><div class="hide-for-large-up"><div class="zen-mobile-1207128"></div>
<script>q_ready(function () { if (is_mobile) {
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push(() => {
            w.YandexZen.renderWidget({
                // идентификатор партнера, должен быть получен в пункте 2
                clid: [9244,9245],
                // cелектор элемента или сам элемент, куда надо вставить виджет
                container: '.zen-mobile-1207128',
                // вызывается при успешной вставке виджета
                successCallback: function () {
                    console.log('виджет вставлен успешно');
                },
                // вызывается при неуспешной вставке виджета
                failCallback: function () {
                    console.log('проблема при вставке виджета, отреагируйте на нее');
                },
                // визуальные настройки выбранные вами
                orientation: 'horizontal',size: 'l',
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//zen.yandex.ru/widget-loader";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(window, document, 'yandexZenAsyncCallbacks');
}});
</script></div><div class="hide-for-medium-down"><!-- Composite Start --> <div id="M473604ScriptRootC721065"> <div id="M473604PreloadC721065"> Загрузка... </div> </div> <script>
q_ready(function () { if (!is_mobile) {

 (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/t/e/teleprogramma.pro.721065.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })();

}});
 </script> <!-- Composite End --></div><!-- /#170427 -->                </div>
            </div>
            <!-- /noindex -->
            </div>
    <!-- / infinity articles scroll -->
        <script>
        var start_post_id = '1207128';
        var start_category_id = '3932';
        var reklama_posts = [
                        {
                'post_id': '1200540',
                'post_link': '/sp/1200540-kak-organizovat-polnocennyy-ozdorovitelnyy-u650/',
                'post_title': 'Как организовать полноценный оздоровительный отдых',
                'post_excerpt': 'Честный рассказ о поездке в сочинский санаторий «Металлург»',
                'post_image': '//s6.cdn.teleprogramma.pro/wp-content/uploads/2019/11/e1ed1770ca2dfbdbd91714231a97b27d.jpg'
            },
                        {
                'post_id': '1171675',
                'post_link': '/sp/1171675-raz-i-navsegda-vse-o-lazernoy-epilyacii-v-u650-u3495/',
                'post_title': 'Раз и навсегда: всё о лазерной эпиляции в EPILAS',
                'post_excerpt': 'Разбираемся, почему лазерную эпиляцию называют самым эффективным способом радикального удаления лишних волос и как выбрать место, где эта услуга качественная.',
                'post_image': '//s1.cdn.teleprogramma.pro/wp-content/uploads/2019/10/8e33e55cfb51f65ecce4ff7a42414822.jpg'
            },
                    ];
    </script>
    <script async="async" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5828a3cfc31bf4dc"></script>
    <script async="async" src="//s7.addthis.com/downloads/ajax_help.min.js"></script>
    <!-- micro-data -->
<script type="application/ld+json"> {
	"@context": "http://schema.org",
    "@type": "WebPage",
    "name": "Диетолог опасается за здоровье Анастасии Волочковой",
    "description": "Балерина в очередной раз призналась, что практически ничего не ест.",
    "url": "https://teleprogramma.pro/stars/1207128-dietolog-bet-trevogu-izza-jestkoy-diety-u3435/",
    "publisher": {
        "@type": "Organization",
        "name": "АО «Издательский дом «Комсомольская правда»",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png"
        },
        "address": {
   	        "@type": "PostalAddress",
	        "addressCountry": "RU",
	        "postalCode": "127287",
	        "addressLocality": "Москва",
	        "streetAddress": "Петровско-Разумовский Старый проезд 1/23 строение 1"
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "+7-495-777-02-82",
            "contactType": "customer support"
	    }],
        "email": "tele@kp.ru",
        "url": "http://teleprogramma.pro",
        "sameAs": [
	        "https://www.facebook.com/telegid",
            "https://twitter.com/teleprogkp",
            "https://vk.com/telegid2",
            "https://ok.ru/group/52295372177545",
            "https://www.instagram.com/teleprogramma_pro/",
            "https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg"
	    ]}
    }
</script>
<script type="application/ld+json"> {
	"@context": "http://schema.org",
    "@type": "Article",
	"image": "https://s5.cdn.teleprogramma.pro/wp-content/uploads/2019/11/bf2d04da5d8d5dd43e8d5c6481b820fc.jpg",
	"name": "Диетолог опасается за здоровье Анастасии Волочковой",
	"headline": "Диетолог опасается за здоровье Анастасии Волочковой",
	"articleBody": "Балерина в очередной раз призналась, что практически ничего не ест. Друзья и преданные поклонники Анастасии Волочковой уже давно волнуются по поводу безжалостной и даже агрессивной диеты балерины, суть которой заключается в том, что она практически ничего не ест. Длится история уже несколько месяцев. Анастасия, конечно, исхудала, но, видимо, останавливаться на достигнутом не собирается.«Я сейчас, можно сказать, перестала есть. Два перепелиных яйца, листья салата и иногда супчик «Том-Ям» - вот и вся моя еда, - рассказал звезда на Радио «Комсомольская правда».С запуском нового шоу «Балерина в зазеркалье» ей, мол, не до еды совершенно – уйму времени занимают тренировки у станка. Услышав откровения звезды, настоящую тревогу забили уже специалисты. Диетолог Надя Шарк уверена, что балерина может просто угробить организм.                View this post on Instagram                        A post shared by Анастасия Волочкова (@volochkova_art) on Nov 7, 2019 at 1:22pm PST   Она отмечает, что затраты энергии должны быть равны энергетической ценности пищи, которую человек потребляет за день. А рацион звезды (перепелиные яйца и супчик с салатом) – крайне скуден. И для того, чтобы быть активным и энергичным, это недостаточно. Ведь с энергией организм не получает и питательные вещества. А если это происходит регулярно, организм может просто выйти из строя, пишет кр.ru.Врач подчеркивает, что тренировки должны разжигать аппетит. Если этого не происходит, значит, у Анастасии проблемы с обменом веществ и она крайне увлечена проектом, что тоже бывает. Потому, по мнению Шарк, или организм балерины на эмоциях не понимает, что ему не хватает еды, либо в ход Волочкова пускает БАДы и витамины. ",   
	"dateCreated": "2019-11-15T08:09:53+03:00",
	"datePublished": "2019-11-15T08:09:53+03:00",
	"dateModified": "2019-11-15T08:15:00+03:00",
	"url": "https://teleprogramma.pro/stars/1207128-dietolog-bet-trevogu-izza-jestkoy-diety-u3435/",
    "author": [{"@type": "Person","name":"Анастасия Воробьева"}],
	"thumbnailUrl": "https://s5.cdn.teleprogramma.pro/wp-content/uploads/2019/11/bf2d04da5d8d5dd43e8d5c6481b820fc.jpg",
	"articleSection": "ЗВЕЗДЫ",
	"keywords": ["Анастасия Волочкова","Анастасия Волочкова последние новости","жесткая диета"],
	"description": "Балерина в очередной раз призналась, что практически ничего не ест.",
	"alternativeHeadline": "Диетолог бьет тревогу из-за жесткой диеты Волочковой",
	"publisher": {
        "@type": "Organization",
        "name": "АО «Издательский дом «Комсомольская правда»",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png"
        },
        "address": {
   	        "@type": "PostalAddress",
	        "addressCountry": "RU",
	        "postalCode": "127287",
	        "addressLocality": "Москва",
	        "streetAddress": "Петровско-Разумовский Старый проезд 1/23 строение 1"
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "+7-495-777-02-82",
            "contactType": "customer support"
	    }],
        "email": "tele@kp.ru",
        "url": "http://teleprogramma.pro",
        "sameAs": [
	        "https://www.facebook.com/telegid",
            "https://twitter.com/teleprogkp",
            "https://vk.com/telegid2",
            "https://ok.ru/group/52295372177545",
            "https://www.instagram.com/teleprogramma_pro/",
            "https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg"
	    ]
	},
	"mainEntityOfPage": "https://teleprogramma.pro/stars/1207128-dietolog-bet-trevogu-izza-jestkoy-diety-u3435/"
}
</script>
<!-- /micro-data -->
    <!--noindex-->
<footer class="page-footer row">
    
<script type="application/ld+json"> {
"@context": "http://schema.org",
"@type": "Organization",
"name": "АО «Издательский дом «Комсомольская правда»",
"logo": {"@type": "ImageObject", "url": "https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png"},
"address": {"@type": "PostalAddress", "addressCountry": "RU", "postalCode": "127287", "addressLocality": "Москва", "streetAddress": "Петровско-Разумовский Старый проезд 1/23 строение 1"},
"contactPoint": [{"@type": "ContactPoint", "telephone": "+7-495-777-02-82", "contactType": "customer support"}],
"email": "tele@kp.ru",
"url": "http://teleprogramma.pro",
"sameAs": ["https://www.facebook.com/telegid", "https://twitter.com/teleprogkp", "https://vk.com/telegid2", "https://ok.ru/group/52295372177545", "https://www.instagram.com/teleprogramma_pro/", "https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg"]
} </script>

    <div class="small-12 columns">
        <div class="row">
            <div class="small-12 large-7 medium-10 large-centered medium-centered columns page-footer_bottom">
                <ul class="row page-footer_socials">
                    <li class="small-6 medium-3 large-3 columns page-footer_socials-item"><a href="https://www.facebook.com/telegid" class="page-footer_socials-link fb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li>
                    <li class="small-6 medium-3 large-3 columns page-footer_socials-item"><a href="https://twitter.com/teleprogkp" class="page-footer_socials-link tw" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li>
                    <li class="small-6 medium-3 large-3 columns page-footer_socials-item"><a href="https://vk.com/telegid2" class="page-footer_socials-link vk" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i> Vkontakte</a></li>
                    <li class="small-6 medium-3 large-3 columns page-footer_socials-item"><a href="https://ok.ru/group/52295372177545" class="page-footer_socials-link ok" target="_blank"><i class="fa fa-odnoklassniki" aria-hidden="true"></i> Odnoklassniki</a></li>
                </ul>
                <p>Сетевое издание TELEPROGRAMMA зарегистрировано Роскомнадзором, свидетельство Эл № ФС77-66912 от 22 августа 2016 года.<br>Учредитель и редакция <span>АО «Издательский дом «Комсомольская правда»</span>.<br>Генеральный директор: Сунгоркин Владимир Николаевич.<br>Издатель: Гемст Владислав Александрович<br>Главный редактор Садков Павел Петрович</p>
                <p><span>tele@kp.ru</span><br/>Телефон редакции: <span>+7 (495) ‎777-02-82</span><br><span>127287, г. Москва, Петровско-Разумовский Старый проезд, д. 1/23, стр.1</span></p>
                <p><a href="/ig/contacts/" class="page-footer_menu_link">Контакты</a></p>
        		
                <p>Исключительные права на материалы, размещенные в сетевом издании TELEPROGRAMMA (www.teleprogramma.pro), в соответствии с законодательством Российской Федерации об охране результатов интеллектуальной деятельности принадлежат АО «Издательский дом «Комсомольская правда» ©, и  не подлежат использованию другими лицами в какой бы то ни было форме без письменного разрешения правообладателя.<br>Приобретение прав:  ‎(495) 970-19-51  (kp@kp.ru)</p>
                <p>Сообщения и комментарии читателей сетевого издания размещаются без предварительного редактирования. Редакция оставляет за собой право удалить их с сайта или отредактировать, если указанные сообщения и комментарии являются злоупотреблением свободой массовой информации или нарушением иных требований закона.<br>Возрастная категория 16+</p>
                <p><a href="https://www.kp.ru/daily/26600.4/3615024/" target="_blank">Политика в отношении обработки персональных данных</a></p><p><a href="https://radiokp.ru/" title="Радио &quot;Комсомольская правда&quot;">Читайте новости наших партнеров</a></p>
            </div>
        </div>
        <div class="row">
            <div class="small-12 columns"><a rel="nofollow" href="//www.liveinternet.ru/click;kp/teleprogramma" target="_blank"><img src="//counter.yadro.ru/logo;kp/teleprogramma?44.6" title="LiveInternet" alt="" border="0" width="31" height="31"/></a></div>
        </div>
    </div>
</footer>
<!--/noindex-->
</div>
<!--noindex-->
    <div class="mobile-nav_inner singular">
        <div class="mobile-nav_search">
            <span class="mobile-nav_search-mobile-icon"></span>
            <div id="site-search-form2" class="mobile-nav_search-form">
                <form role="search" name="search" action="/gsearch/" method="get">
                    <input id="searchtext_mob" class="mobile-nav_search-text" name="q" placeholder="ПОИСК ПО САЙТУ" type="text">
                    <button type="submit" class="mobile-nav_search-button"><i class="fa fa-search" aria-hidden="true"></i></button>
                    <span class="mobile-nav_search-example">Например <em>когда выйдет замуж Ольга Бузова</em></span>
                </form>
            </div>
        </div>
<style>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</style>
<ul class="mobile-nav_list" itemscope itemtype="http://schema.org/SiteNavigationElement"><li class="mobile-nav_item item-21"><div class="mobile-nav_link-wrapper "><a href="https://teleprogramma.pro/news/" class="mobile-nav_link menu-link-21" data-rubr="2"><span class="mobile-nav_icon m_bg_2"></span><span>НОВОСТИ</span></a></div></li>
<li class="mobile-nav_item item-23271"><div class="mobile-nav_link-wrapper mobile-nav_with-submenu"><a href="https://teleprogramma.pro/stars/" class="mobile-nav_link menu-link-23271" data-rubr="3932"><span class="mobile-nav_icon m_bg_3932"></span><span>ЗВЕЗДЫ</span></a><div class="mobile-nav_submenu-trigger" data-submenu="submenu-23271" data-submenu-html="&quot;&lt;ul class=\&quot;mobile-nav_submenu submenu-23271\&quot;&gt;&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/stars\/star-hist\/\&quot; class=\&quot;mobile-nav_sublink menu-link-23321\&quot;&gt;\u0417\u0432\u0435\u0437\u0434\u043d\u044b\u0435 \u0438\u0441\u0442\u043e\u0440\u0438\u0438&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/stars\/blogs\/\&quot; class=\&quot;mobile-nav_sublink menu-link-1176257\&quot;&gt;\u0417\u0432\u0435\u0437\u0434\u043d\u044b\u0435 \u0431\u043b\u043e\u0433\u0438&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/stars\/star-style\/\&quot; class=\&quot;mobile-nav_sublink menu-link-23273\&quot;&gt;\u0417\u0432\u0435\u0437\u0434\u043d\u044b\u0439 \u0441\u0442\u0438\u043b\u044c&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/stars\/interview\/\&quot; class=\&quot;mobile-nav_sublink menu-link-23274\&quot;&gt;\u0418\u043d\u0442\u0435\u0440\u0432\u044c\u044e&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;\/name\&quot; class=\&quot;mobile-nav_sublink menu-link-442985\&quot;&gt;\u042d\u043d\u0446\u0438\u043a\u043b\u043e\u043f\u0435\u0434\u0438\u044f&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&quot;"><i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="23271"></i><i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="23271"></i></div></div></li>
<li class="mobile-nav_item item-7773"><div class="mobile-nav_link-wrapper mobile-nav_with-submenu"><a href="https://teleprogramma.pro/cinema-stop/" class="mobile-nav_link menu-link-7773" data-rubr="1768"><span class="mobile-nav_icon m_bg_1768"></span><span>КИНО и ТВ</span></a><div class="mobile-nav_submenu-trigger" data-submenu="submenu-7773" data-submenu-html="&quot;&lt;ul class=\&quot;mobile-nav_submenu submenu-7773\&quot;&gt;&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/tv\/\&quot; class=\&quot;mobile-nav_sublink menu-link-23282\&quot;&gt;\u0422\u0412-\u043f\u0440\u043e\u0433\u0440\u0430\u043c\u043c\u0430&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/tele\/tvbase\/\&quot; class=\&quot;mobile-nav_sublink menu-link-183897\&quot;&gt;\u042d\u043d\u0446\u0438\u043a\u043b\u043e\u043f\u0435\u0434\u0438\u044f&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/tele\/series\/\&quot; class=\&quot;mobile-nav_sublink menu-link-23279\&quot;&gt;\u0421\u0435\u0440\u0438\u0430\u043b\u044b&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/tele\/tv-projects\/\&quot; class=\&quot;mobile-nav_sublink menu-link-23280\&quot;&gt;\u0422\u0412-\u043f\u0440\u043e\u0435\u043a\u0442\u044b&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/cinema-stop\/cinemabase\/\&quot; class=\&quot;mobile-nav_sublink menu-link-283402\&quot;&gt;\u042d\u043d\u0446\u0438\u043a\u043b\u043e\u043f\u0435\u0434\u0438\u044f \u043a\u0438\u043d\u043e&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&quot;"><i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="7773"></i><i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="7773"></i></div></div></li>
<li class="mobile-nav_item item-5"><div class="mobile-nav_link-wrapper mobile-nav_with-submenu"><a href="https://teleprogramma.pro/afisha/" class="mobile-nav_link menu-link-5" data-rubr="15"><span class="mobile-nav_icon m_bg_15"></span><span>АФИША</span></a><div class="mobile-nav_submenu-trigger" data-submenu="submenu-5" data-submenu-html="&quot;&lt;ul class=\&quot;mobile-nav_submenu submenu-5\&quot;&gt;&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/afisha\/cinema\/\&quot; class=\&quot;mobile-nav_sublink menu-link-10\&quot;&gt;\u041a\u0438\u043d\u043e\u0442\u0435\u0430\u0442\u0440\u044b&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/afisha\/air\/\&quot; class=\&quot;mobile-nav_sublink menu-link-8\&quot;&gt;\u0421\u043e\u0431\u044b\u0442\u0438\u044f \u0438 \u043c\u0435\u0441\u0442\u0430&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/afisha\/music\/\&quot; class=\&quot;mobile-nav_sublink menu-link-7\&quot;&gt;\u041c\u0443\u0437\u044b\u043a\u0430&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/afisha\/theater\/\&quot; class=\&quot;mobile-nav_sublink menu-link-9\&quot;&gt;\u0422\u0435\u0430\u0442\u0440&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/afisha\/books\/\&quot; class=\&quot;mobile-nav_sublink menu-link-15388\&quot;&gt;\u041a\u043d\u0438\u0433\u0438&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&quot;"><i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="5"></i><i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="5"></i></div></div></li>
<li class="mobile-nav_item item-23292"><div class="mobile-nav_link-wrapper mobile-nav_with-submenu"><a href="https://teleprogramma.pro/hb/" class="mobile-nav_link menu-link-23292" data-rubr="3939"><span class="mobile-nav_icon m_bg_3939"></span><span>КРАСОТА и ЗДОРОВЬЕ</span></a><div class="mobile-nav_submenu-trigger" data-submenu="submenu-23292" data-submenu-html="&quot;&lt;ul class=\&quot;mobile-nav_submenu submenu-23292\&quot;&gt;&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/hb\/health\/\&quot; class=\&quot;mobile-nav_sublink menu-link-23294\&quot;&gt;\u0417\u0434\u043e\u0440\u043e\u0432\u0430\u044f \u0436\u0438\u0437\u043d\u044c&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/hb\/parents\/\&quot; class=\&quot;mobile-nav_sublink menu-link-196384\&quot;&gt;\u0420\u0435\u0430\u043b\u044c\u043d\u044b\u0435 \u0440\u043e\u0434\u0438\u0442\u0435\u043b\u0438&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/hb\/psychology\/\&quot; class=\&quot;mobile-nav_sublink menu-link-23295\&quot;&gt;\u041e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/hb\/beauty\/\&quot; class=\&quot;mobile-nav_sublink menu-link-24037\&quot;&gt;Beauty-\u0431\u043b\u043e\u0433&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/hb\/fitness\/\&quot; class=\&quot;mobile-nav_sublink menu-link-351518\&quot;&gt;\u0424\u0438\u0442\u043d\u0435\u0441&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&quot;"><i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="23292"></i><i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="23292"></i></div></div></li>
<li class="mobile-nav_item item-23301"><div class="mobile-nav_link-wrapper mobile-nav_with-submenu"><a href="https://teleprogramma.pro/style/" class="mobile-nav_link menu-link-23301" data-rubr="11"><span class="mobile-nav_icon m_bg_11"></span><span>СТИЛЬ ЖИЗНИ</span></a><div class="mobile-nav_submenu-trigger" data-submenu="submenu-23301" data-submenu-html="&quot;&lt;ul class=\&quot;mobile-nav_submenu submenu-23301\&quot;&gt;&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/style\/horo\/\&quot; class=\&quot;mobile-nav_sublink menu-link-97409\&quot;&gt;\u0413\u043e\u0440\u043e\u0441\u043a\u043e\u043f&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/style\/lifehack\/\&quot; class=\&quot;mobile-nav_sublink menu-link-23302\&quot;&gt;Lifehack&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/style\/fashion\/\&quot; class=\&quot;mobile-nav_sublink menu-link-26834\&quot;&gt;\u041c\u043e\u0434\u0430&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/style\/recipe\/\&quot; class=\&quot;mobile-nav_sublink menu-link-23305\&quot;&gt;\u0420\u0435\u0446\u0435\u043f\u0442\u044b&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&quot;"><i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="23301"></i><i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="23301"></i></div></div></li>
<li class="mobile-nav_item item-1081325"><div class="mobile-nav_link-wrapper "><a href="https://teleprogramma.pro/weather/" class="mobile-nav_link menu-link-1081325" data-rubr="38198"><span class="mobile-nav_icon m_bg_38198"></span><span>ПОГОДА</span></a></div></li>
<li class="mobile-nav_item item-1139913"><div class="mobile-nav_link-wrapper "><a href="https://teleprogramma.pro/spec/okay/" class="mobile-nav_link menu-link-1139913" data-rubr="1139913"><span class="mobile-nav_icon m_bg_1139913"></span><span>АКЦИЯ «О`КЕЙ»</span></a></div></li>
<li class="mobile-nav_item item-381787"><div class="mobile-nav_link-wrapper "><a href="https://teleprogramma.pro/swim/" class="mobile-nav_link menu-link-381787" data-rubr="30330"><span class="mobile-nav_icon m_bg_30330"></span><span>ПЛАВАНИЕ</span></a></div></li>
<li class="mobile-nav_item item-1098270"><div class="mobile-nav_link-wrapper mobile-nav_with-submenu"><a href="https://teleprogramma.pro/tag/proekt-preobrajenie/" class="mobile-nav_link menu-link-1098270" data-rubr="1098270"><span class="mobile-nav_icon m_bg_1098270"></span><span>ПРЕОБРАЖЕНИЕ</span></a><div class="mobile-nav_submenu-trigger" data-submenu="submenu-1098270" data-submenu-html="&quot;&lt;ul class=\&quot;mobile-nav_submenu submenu-1098270\&quot;&gt;&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/tag\/stan-zvezdoy\/\&quot; class=\&quot;mobile-nav_sublink menu-link-1098677\&quot;&gt;\u0421\u0442\u0430\u043d\u044c \u0437\u0432\u0435\u0437\u0434\u043e\u0439&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/tag\/bud-v-trende\/\&quot; class=\&quot;mobile-nav_sublink menu-link-1098678\&quot;&gt;\u0411\u0443\u0434\u044c \u0432 \u0442\u0440\u0435\u043d\u0434\u0435&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/tag\/idealnaya-figura\/\&quot; class=\&quot;mobile-nav_sublink menu-link-1098681\&quot;&gt;\u0418\u0434\u0435\u0430\u043b\u044c\u043d\u0430\u044f \u0444\u0438\u0433\u0443\u0440\u0430&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/tag\/pomenyay-professiyu\/\&quot; class=\&quot;mobile-nav_sublink menu-link-1098682\&quot;&gt;\u041f\u043e\u043c\u0435\u043d\u044f\u0439 \u043f\u0440\u043e\u0444\u0435\u0441\u0441\u0438\u044e&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/tag\/sledi-za-zdorovem\/\&quot; class=\&quot;mobile-nav_sublink menu-link-1098683\&quot;&gt;\u0421\u043b\u0435\u0434\u0438 \u0437\u0430 \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u0435\u043c&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&quot;"><i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="1098270"></i><i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="1098270"></i></div></div></li>
</ul><style>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</style>
<ul class="gray mobile-nav_list" itemscope itemtype="http://schema.org/SiteNavigationElement"><li class="gray mobile-nav_item item-183107"><div class="gray mobile-nav_link-wrapper "><a href="https://teleprogramma.pro/ig/contacts/" class="gray mobile-nav_link menu-link-183107" data-rubr="18047"><span class="gray mobile-nav_icon m_bg_18047"></span><span>Контакты</span></a></div></li>
<li class="gray mobile-nav_item item-183109"><div class="gray mobile-nav_link-wrapper "><a href="https://teleprogramma.pro/reklama/" class="gray mobile-nav_link menu-link-183109" data-rubr="3895"><span class="gray mobile-nav_icon m_bg_3895"></span><span>Реклама на сайте</span></a></div></li>
<li class="gray mobile-nav_item item-183423"><div class="gray mobile-nav_link-wrapper gray mobile-nav_with-submenu"><a href="#" class="gray mobile-nav_link menu-link-183423" data-rubr="183423"><span class="gray mobile-nav_icon m_bg_183423"></span><span>Спецпроекты</span></a><div class="gray mobile-nav_submenu-trigger" data-submenu="submenu-183423" data-submenu-html="&quot;&lt;ul class=\&quot;gray mobile-nav_submenu submenu-183423\&quot;&gt;&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/spec\/pk\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-1194454\&quot;&gt;\u041f\u043e\u0447\u0443\u0432\u0441\u0442\u0432\u0443\u0439 \u0441\u0435\u0431\u044f \u0436\u0438\u0432\u043e\u0439! \u041a\u0430\u043a \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u043e\u0432\u0430\u0442\u044c \u043f\u043e\u043b\u043d\u043e\u0446\u0435\u043d\u043d\u044b\u0439 \u043e\u0437\u0434\u043e\u0440\u043e\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0439 \u043e\u0442\u0434\u044b\u0445&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/spec\/okay\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-1192352\&quot;&gt;\u0410\u043a\u0446\u0438\u044f \u00ab\u0414\u043e\u0431\u0440\u0430\u044f \u043f\u043e\u043a\u0443\u043f\u043a\u0430\u00bb \u0432 \u0433\u0438\u043f\u0435\u0440\u043c\u0430\u0440\u043a\u0435\u0442\u0430\u0445 \u00ab\u041e`\u041a\u0415\u0419\u00bb. \u041f\u043e\u043c\u043e\u0436\u0435\u043c \u0434\u0435\u0442\u044f\u043c&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/spec\/tv1000\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-1173816\&quot;&gt;\u041a\u043e\u043d\u043a\u0443\u0440\u0441 \u043d\u0430 \u0437\u043d\u0430\u043d\u0438\u0435 \u043e\u0442\u0435\u0447\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0445 \u0441\u0435\u0440\u0438\u0430\u043b\u043e\u0432 \u043e\u0442 \u043e\u043d\u043b\u0430\u0439\u043d-\u043a\u0438\u043d\u043e\u0442\u0435\u0430\u0442\u0440\u0430 ViP Play&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/spec\/epilas\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-1172066\&quot;&gt;\u0420\u0430\u0437 \u0438\u00a0\u043d\u0430\u0432\u0441\u0435\u0433\u0434\u0430: \u0432\u0441\u0451 \u043e\u00a0\u043b\u0430\u0437\u0435\u0440\u043d\u043e\u0439 \u044d\u043f\u0438\u043b\u044f\u0446\u0438\u0438 \u0432\u00a0EPILAS&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/spec\/swiss\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-1172065\&quot;&gt;\u0411\u043e\u043b\u044c\u0448\u043e\u0435 \u0448\u0432\u0435\u0439\u0446\u0430\u0440\u0441\u043a\u043e\u0435 \u043f\u0443\u0442\u0435\u0448\u0435\u0441\u0442\u0432\u0438\u0435&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/spec\/lg_uwide\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-1172064\&quot;&gt;\u041c\u043e\u043d\u0438\u0442\u043e\u0440\u044b LG UltraWide&amp;#x2122; \u2014 \u0411\u043e\u043b\u044c\u0448\u0435 \u0447\u0435\u043c \u043c\u043e\u043d\u0438\u0442\u043e\u0440&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/spec\/rozahutor\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-1172063\&quot;&gt;\u041b\u0435\u0442\u043d\u0438\u0439 \u0441\u0435\u0437\u043e\u043d \u043d\u0430 \u00ab\u0420\u043e\u0437\u0430 \u0425\u0443\u0442\u043e\u0440\u00bb \u2014 \u043e\u0431\u044a\u044f\u0442\u044c \u043d\u0435\u043e\u0431\u044a\u044f\u0442\u043d\u043e\u0435&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/news\/494267\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-535324\&quot;&gt;\u041a\u0438\u0442\u0430\u0439\u0441\u043a\u0438\u0439 \u044f\u0437\u044b\u043a \u2013 \u043b\u0443\u0447\u0448\u0430\u044f \u0438\u043d\u0432\u0435\u0441\u0442\u0438\u0446\u0438\u044f \u0432 \u0431\u0443\u0434\u0443\u0449\u0435\u0435&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/reload\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-454822\&quot;&gt;\u00ab\u041f\u0435\u0440\u0435\u0437\u0430\u0433\u0440\u0443\u0437\u043a\u0430\u00bb&lt;br&gt;\u043d\u0430 \u00ab\u0420\u043e\u0437\u0430 \u0425\u0443\u0442\u043e\u0440\u00bb&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/best\/crow\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-454823\&quot;&gt;\u0414\u0435\u0442\u0435\u043a\u0442\u0438\u0432\u043d\u044b\u0439 \u0442\u0440\u0438\u043b\u043b\u0435\u0440 \u00ab\u0412\u043e\u0440\u043e\u043d\u0430\u00bb, \u041d\u0422\u0412&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/best\/okey\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-454824\&quot;&gt;\u0410\u043a\u0446\u0438\u044f \u00ab\u0414\u043e\u0431\u0440\u0430\u044f \u043f\u043e\u043a\u0443\u043f\u043a\u0430\u00bb \u0432 \u0433\u0438\u043f\u0435\u0440\u043c\u0430\u0440\u043a\u0435\u0442\u0430\u0445 \u00ab\u041e`\u041a\u0415\u0419\u00bb \u043f\u043e\u043c\u043e\u0433\u0430\u0435\u0442 \u0441\u043e\u0431\u0440\u0430\u0442\u044c \u0441\u0440\u0435\u0434\u0441\u0442\u0432\u0430 \u043d\u0430 \u043b\u0435\u0447\u0435\u043d\u0438\u0435 \u0434\u0435\u0442\u0435\u0439&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/best\/rest2018\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-360211\&quot;&gt;\u00ab\u041e\u0442\u0434\u044b\u0445 \u0433\u043e\u0434\u0430-2018 \u2014 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438 \u0441\u0432\u043e\u0439 \u0440\u0435\u0433\u0438\u043e\u043d!\u00bb&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;\/spec\/new55\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-309402\&quot;&gt;\u041d\u043e\u0432\u044b\u0439 \u0433\u043e\u0434 \u043d\u0430 \u041f\u044f\u0442\u0451\u0440\u043e\u0447\u043a\u0443! \u041f\u0440\u043e\u0434\u043e\u043b\u0436\u0430\u0435\u043c \u043e\u0442\u043c\u0435\u0447\u0430\u0442\u044c\u2026&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/style\/future-profession\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-285825\&quot;&gt;\u041f\u0440\u043e\u0444\u0435\u0441\u0441\u0438\u044f \u0431\u0443\u0434\u0443\u0449\u0435\u0433\u043e&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;https:\/\/teleprogramma.pro\/shopping\/248365\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-265776\&quot;&gt;\u041a\u0430\u043a \u0432\u0435\u0440\u043d\u0443\u0442\u044c \u0434\u0435\u043d\u044c\u0433\u0438: \u0442\u0440\u0430\u0442\u044c \u043f\u043e \u043a\u0430\u0440\u0442\u0435 Cash Back&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;\/style\/lifehack\/222616\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-225840\&quot;&gt;\u041f\u043e\u0440\u0430 \u0432 \u043f\u0443\u0442\u0435\u0448\u0435\u0441\u0442\u0432\u0438\u0435! \u041e\u0442\u043a\u0440\u044b\u0432\u0430\u0435\u043c \u043a\u0430\u0440\u0442\u044b&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;\/enough\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-183895\&quot;&gt;\u0421 \u043c\u0435\u043d\u044f \u0445\u0432\u0430\u0442\u0438\u0442!&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;\/mgts\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-183435\&quot;&gt;\u0414\u043e\u0431\u0440\u0430\u044f \u0441\u0432\u044f\u0437\u044c&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;\/spec\/mgts2\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-183438\&quot;&gt;\u0412\u044b\u0441\u043e\u043a\u043e \u0441\u0438\u0436\u0443, \u0434\u0430\u043b\u0435\u043a\u043e \u0441\u043c\u043e\u0442\u0440\u044e&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;\/spec\/new5\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-183749\&quot;&gt;\u041d\u043e\u0432\u044b\u0439 \u0433\u043e\u0434 \u043d\u0430 \u041f\u044f\u0442\u0435\u0440\u043e\u0447\u043a\u0443&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;\/spec\/mesta\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-183424\&quot;&gt;\u041c\u0435\u0441\u0442\u0430 \u0437\u043d\u0430\u0442\u044c \u043d\u0430\u0434\u043e&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;\/spec\/game6\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-183440\&quot;&gt;\u0418\u0433\u0440\u044b \u043f\u0440\u0435\u0441\u0442\u043e\u043b\u043e\u0432&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;li class=\&quot;gray mobile-nav&gt;_subitem\&quot; data-show-id=\&quot;\&quot;&gt;&lt;a href=\&quot;\/spec\/serial\/\&quot; class=\&quot;gray mobile-nav_sublink menu-link-183444\&quot;&gt;\u0423 \u0442\u0435\u0431\u044f \u043d\u0430 \u043b\u0438\u0446\u0435 \u043d\u0430\u043f\u0438\u0441\u0430\u043d\u043e&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&quot;"><i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="183423"></i><i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="183423"></i></div></div></li>
</ul><script>q_ready(function(){
	$('.mobile-nav_submenu-trigger').on('click', function () {
		show_submenu(this);
		var $el = $(this), submenu = $el.data('submenu'), $submenu = $('.' + submenu), $parent = $el.parents('.mobile-nav_item');
		$submenu.slideToggle();
		$parent.toggleClass('active');
	});
});</script>
        <div class="mobile-nav_socials">
            <div class="row">
                <div class="small-3 columns"><a href="https://vk.com/telegid2" target="_blank" class="mobile-menu_social-icon " title="Vkontakte"><i class="fa fa-vk"></i></a></div>
                <div class="small-3 columns"><a href="https://www.facebook.com/telegid" target="_blank" class="mobile-menu_social-icon" title="Facebook"><i class="fa fa-facebook"></i></a></div>
                <div class="small-3 columns"><a href="https://twitter.com/teleprogkp" target="_blank" class="mobile-menu_social-icon" title="Twitter"><i class="fa fa-twitter"></i></a></div>
                <div class="small-3 columns"><a href="https://ok.ru/group/52295372177545" target="_blank" class="mobile-menu_social-icon" title="Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a></div>
            </div>
            <div class="row">
                <div class="small-3 columns"><a href="https://flipboard.com/@teleprogram15jm" target="_blank" class="mobile-menu_social-icon" title="Flipboard"><img src="//cdn.flipboard.com/badges/flipboard_lwsw.png" alt="Flipboard" class="flipboard"></a></div>
                <div class="small-3 columns"><a href="https://www.instagram.com/teleprogramma_pro/" target="_blank" class="mobile-menu_social-icon" title="Instagram"><i class="fa fa-instagram"></i></a></div>
                <div class="small-3 columns"><a href="https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg" target="_blank" class="mobile-menu_social-icon" title="Youtube"><i class="fa fa-youtube"></i></a></div>
                <div class="small-3 columns"><a href="/ya-feed/" target="_blank" class="mobile-menu_social-icon" title="RSS"><i class="fa fa-feed"></i></a></div>
            </div>
        </div>
    </div>
    <div class="fixhead single row">
                    <div class="header-progress">
                <div class="header-progress_left">
                    <span class="header-progress_hamburger"><span class="navicon"></span></span>
                    <a href="/" class="header-progress_logo"><img src="https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png" alt="teleprogramma.pro"></a>
                </div>
                <div class="header-progress_center hide-for-medium-down">
                    <div class="header-progress_now">Сейчас ты<br>читаешь:</div>
                    <div class="header-progress_title"><span id="header-progress_title" class="header-progress_title-inner" >Диетолог бьет тревогу из-за жесткой диеты Волочковой</span></div>
                </div>
                <div class="header-progress_right">
                    <div class="header-progress_socials">
                        <div class="header-progress_now hide-for-medium-down">Интересно?<br>Поделись с друзьями:</div>
                        <div class="addthis_inline_share_toolbox"></div>
                        <script>if (typeof window.addthis_new_tool !== 'undefined') { window.addthis_new_tool(); }</script>
                    </div>
                </div>
                <div class="header-progress_line-wrapper">
                    <div id="header-progress_line" class="header-progress_line"></div>
                </div>
            </div>
            <script>(function($) {
                    $('.header-progress_hamburger').on('click', function() {
                        var $el = $(this);
                        $el.toggleClass('is-clicked');
                        $el.find('.navicon').toggleClass('is-clicked');
                        $('body, .mobile-nav_inner').toggleClass('open');
                    });

                    function update_link() {$('.all-title').each(function () {
                                   if ($(this).data("postid") && get_cookie('editlink')) { $(this).html($(this).html()+"<a style='color:orangered;text-decoration:none;' target=_blank  href='"+get_cookie('editlink')+$(this).data("postid")+"'>&#10000;</a>");$(this).data("postid",0);}
                    });}

                    setInterval(update_link,2000);

                })(jQuery);
            </script>
            </div>
<!--/noindex-->
</div>
</div>

<!-- noindex -->
<div style="position: absolute; height: 1px; overflow: hidden;">
<!-- #130574 --><div id="adfox_vsplivaet_1207128"></div>
<!--Тип баннера: tp_vsplivaet-->
<!--Расположение: <низ страницы>-->
<script>
(function(w, n) {
	block_alias = 'vsplivaet';
	block_id = 'adfox_'+block_alias+'_1207128';

	w[n] = w[n] || [];
	w[n].push([{
		ownerId: 257615, 
		containerId: block_id,
		params:{pp: 'i',ps: 'cmmz',p2: 'fucz'}
	}, ['desktop','tablet','phone']]);
})(window, 'adfoxAsyncParamsAdaptive');
</script><!-- /#130574 --><!-- #182588 --><!-- Yandex.Metrika noscript.counter -->
<noscript><div><img src="//mc.yandex.ru/watch/29973554" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika noscript.counter -->

<!-- Rating@Mail.ru noscript.counter -->
<noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3081416;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- /Rating@Mail.ru noscript.counter --><!-- /#182588 --><!-- tns-counter.ru  TV -->
<script>
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterTvprogram_rf = new TNS.TnsCounter({
                    'account':'tvprogram_rf',
                    'tmsec': 'tvprogram_stars'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = 'https://www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript><img src="//www.tns-counter.ru/V13a****tvprogram_rf/ru/UTF-8/tmsec=tvprogram_stars/" width="0" height="0" alt="" /></noscript>
<!--/ tns-counter.ru -->
</div>
<!-- /noindex -->
</body>
</html>