<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <title>Солист "Ласкового мая" Дмитрий Тревога потерял сознание в самолете</title>
        <meta name="google-site-verification" content="K2IrJTnaeDkvAJ8PHV8josQecLRHukCwUclhlkuIiTQ" />
    <meta name="yandex-verification" content="5271cef277d6dee5" />
    <meta property="fb:admins" content="100001046747894" />
    <meta property="fb:app_id" content="217486801642351" />
    <meta property="fb:pages" content="467367820017868" />
    <meta name="verify-admitad" content="b089131510" />
    <meta name="yandex-verification" content="85797c0d306094a1" />
    <meta name="wmail-verification" content="a86ab58f40bb0c5cc6da848e25d92810" />
            <meta http-equiv="x-dns-prefetch-control" content="on" />
    <link rel="dns-prefetch" href="https://s1.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s2.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s3.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s4.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s5.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s6.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s7.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s8.cdn.teleprogramma.pro" />    	    <meta name="msapplication-TileImage" content="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-270x270.png" />
    <meta name="twitter:site" content="@teleprogkp"/>
    <meta name="twitter:creator" content="@teleprogkp" />
    <meta name="twitter:domain" content="teleprogramma.pro" />
    <meta name="twitter:card" content="summary_large_image" />

    <link rel="canonical" href="https://teleprogramma.pro/news/529241-solist-gruppy-laskovyy-may-dmitriy-trevoga-poteryal-soznanie-v-samolete-3419/" />
    <meta property="og:url" content="https://teleprogramma.pro/news/529241-solist-gruppy-laskovyy-may-dmitriy-trevoga-poteryal-soznanie-v-samolete-3419/" />
	<meta property="og:type" content="article" />
	<link rel="amphtml" href="https://teleprogramma.pro/news/529241-solist-gruppy-laskovyy-may-dmitriy-trevoga-poteryal-soznanie-v-samolete-3419/amp/" />
    <meta class="meta_title" name="mrc__share_title" content="Солист группы «Ласковый май» Дмитрий Тревога потерял сознание в самолете" />
    <meta class="meta_title" property="og:title" content="Солист группы «Ласковый май» Дмитрий Тревога потерял сознание в самолете" />
    <meta class="meta_title" name="twitter:title" content="Солист группы «Ласковый май» Дмитрий Тревога потерял сознание в самолете" />
	<meta class="meta_desc" name="description" content="Продюсер коллектива Андрей Разин поблагодарил командира лайнера за грамотные действия в экстренной ситуации." />
    <meta class="meta_desc" name="mrc__share_description" content="Продюсер коллектива Андрей Разин поблагодарил командира лайнера за грамотные действия в экстренной ситуации." />
    <meta class="meta_desc" property="og:description" content="Продюсер коллектива Андрей Разин поблагодарил командира лайнера за грамотные действия в экстренной ситуации." />
    <meta class="meta_desc" name="twitter:description" content="Продюсер коллектива Андрей Разин поблагодарил командира лайнера за грамотные действия в экстренной ситуации." />

	<meta class="meta_image" property="og:image" content="https://s5.cdn.teleprogramma.pro/wp-content/uploads/2019/03/1340a66aa1125e09f98c764fae42cd1f.jpg" />
    <link class="meta_image_href" rel="image_src" href="https://s5.cdn.teleprogramma.pro/wp-content/uploads/2019/03/1340a66aa1125e09f98c764fae42cd1f.jpg" />
    <meta class="meta_image" name="twitter:image:src" content="https://s5.cdn.teleprogramma.pro/wp-content/uploads/2019/03/1340a66aa1125e09f98c764fae42cd1f.jpg" />
    <meta property="og:image:alt" content="Солист группы «Ласковый май» Дмитрий Тревога потерял сознание в самолете" />

    <meta name="keywords" content="Ласковый май,Андрей Разин,Дмитрий Тревога," />
    <meta property="og:locale" content="ru_RU" />
        <link rel="shortcut icon" href="https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-32x32.png" sizes="32x32" />
    <link rel="icon" href="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-192x192.png" sizes="192x192" />
    <link rel="apple-touch-icon-precomposed" href="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-180x180.png" />
    <link rel="alternate" type="application/rss+xml" title="RSS: Teleprogramma.pro" href="https://teleprogramma.pro/ya-feed/" />
            <link rel="stylesheet" type="text/css" href="/wp-content/themes/telepro2016/assets/css/general.css?v=124" />
            
    <!--[if lt IE 9]><script src="https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/js/html5shiv.min.js"></script><![endif]-->
    <script>var ajaxurl = '/wp-admin/admin-ajax.php';</script>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
    <script src="/wp-content/themes/telepro2016/assets/js/general.js?v=124"></script>
    <script src="/wp-content/themes/telepro2016/assets/js/app_current.js?v=124"></script>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>
        const adfoxBiddersMap={betweenDigital:'799596',adriver:'799565',criteo:'821875',myTarget:'821884'};
    	var adUnits=[{
    		code:'AdFox_banner_149753562232126374',
    		sizes:[[300,600]],
    		bids:[{bidder:'betweenDigital',params:{placementId:2190124}},{bidder:'adriver',params:{placementId:'29:teleprogramma_300x600_2scr'}},{bidder:'criteo',params:{placementId:1244320}},{bidder:'myTarget',params:{placementId:237331}}]
 		}, {
 			code:'AdFox_banner_14975248865423756',
 			sizes:[[970,90]],
 			bids:[{bidder:'betweenDigital',params:{placementId:2467508}},{bidder:'adriver',params:{placementId:'29:teleprogramma_970x90_1scr'}},{bidder:'criteo',params:{placementId:1244321}},{bidder:'myTarget',params:{placementId:236498}}]
 		},{
 			code:'AdFox_banner_149752570408837419',
 			sizes:[[300,250]],
 			bids:[{bidder:'betweenDigital',params:{placementId:2453466}},{bidder:'adriver',params:{placementId:'29:teleprogramma_300x250_2scr'}},{bidder:'criteo',params:{placementId:1244322}},{bidder:'myTarget',params:{placementId:237335}}]
 		}];
		var dT = 1000, mT = 1500; // инициализация значения timeOut по типу инвентаря: десктоп=600 ms, мобайл=1000 ms
		var timeOut = /webOS|Mobile|iP(hone|od)|iPad|Android|BlackBerry|IEMobile|Silk/.test(navigator.userAgent) ? mT:dT;
	  	window.YaHeaderBiddingSettings = {biddersMap:adfoxBiddersMap,adUnits:adUnits,timeout:timeOut};
    </script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	<!-- adsense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-4129497488106308",
			enable_page_level_ads: true
     	});
	</script>
	<!-- /adsense -->

		<script type="text/javascript">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</script>
<script async id="cc-support-script-b" data-px="true" data-hash="5b3cd23cfa3de5ca42211cc4" data-config="9497" data-base="dWlpbW4nMjJufG18b3xzdHN6dXRzM29o" type="text/javascript" src="https://saparaninghin.ru/mx5ib/7uowk3ye/vlbjzndxk/qrmwjskx0/6q2qr/l4ob3p9712tt"></script>


	<script>window.scrollTo(0,0);</script>
<script type="text/javascript" src="/wp-content/themes/telepro2016/assets/js/jquery.cookie.js?v=124"></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(["init",{appId:"d5d5f56e-31f2-4025-b0f3-801839726273",autoRegister:!0,promptOptions:{siteName:"Телепрограмма",actionMessage:"Мы хотели бы присылать вам уведомления о последних новостях в мире кино и шоу-бизнеса",exampleNotificationTitle:"Пример уведомления",exampleNotificationMessage:"Это пример наших уведомлений",exampleNotificationCaption:"Вы можете отписаться в любое время",acceptButtonText:"Подписаться",cancelButtonText:"Нет, спасибо"},notifyButton:{enable:0,position:"bottom-left",offset:{bottom:"20px",left:"20px"},text:{"message.prenotify":"Подписаться на уведомления","tip.state.unsubscribed":"Отписаться от уведомлений","tip.state.subscribed":"Вы подписаны на наши уведомления!","tip.state.blocked":"Возвращайтесь! :(","message.action.subscribed":"Спасибо за подписку!","message.action.resubscribed":"С возвращением!","message.action.unsubscribed":"Вы больше не будете получать наши уведомления","dialog.main.title":"Управление подписками","dialog.main.button.subscribe":"Подписаться","dialog.main.button.unsubscribe":"Отписаться","dialog.blocked.title":"Разблокировать","dialog.blocked.message":"Следуйте инструкциям:"},colors:{"circle.background":"rgb(47,204,113)","circle.foreground":"white","badge.background":"rgb(47,204,113)","badge.foreground":"white","badge.bordercolor":"white","pulse.color":"white","dialog.button.background.hovering":"rgb(47,204,113)","dialog.button.background.active":"rgb(47,204,113)","dialog.button.background":"rgb(47,204,113)","dialog.button.foreground":"white"}},welcomeNotification:{title:"Добро пожаловать",message:"Спасибо за подписку!"}}]);
    </script>		
    <!-- #68722 --><script>
  var adcm_config ={
    id:1067,
    platformId: 67,
    init: function () {
      window.adcm.call();
    }
  };
</script>


<!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit;kp/teleprogramma?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();</script><!--/LiveInternet-->



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-68189426-1', 'auto');
    ga('send', 'pageview');
    setTimeout("ga('send', 'event', '10 seconds', 'read')",10000);

</script>

<!-- Yandex.Metrika counter -->
<script>
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");

   ym(29973554, "init", {
        id:29973554,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<!-- /Yandex.Metrika counter -->


<!-- Yandex.Metrika counter --> <script> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(52150690, "init", { id:52150690, clickmap:true, trackLinks:true, accurateTrackBounce:true }); </script><!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script>
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3081416", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script>
<!-- /Rating@Mail.ru counter --><!-- /#68722 --></head>
<body>
 <div id="fb-root"></div>
    <div class="site-wrapper">
    	<!-- noindex -->
        <div class="row" style="position:relative;">
            <div class="small-12 hide-for-medium-down">
<!-- #182585 --><!--AdFox START-->
<!--egtp-->
<!--Площадка: teleprogramma.pro / * / *-->
<!--Тип баннера: tp_bg-->
<!--Расположение: <середина страницы>-->
<div id="adfox_151022901207526611"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 257615,
        containerId: 'adfox_151022901207526611',
        params: {
            pp: 'h',
            ps: 'cmmz',
            p2: 'fscb'
        }
    });
</script><!-- /#182585 -->            </div>
        </div>
        <div class="row page-header_wrapper">
            <header class="page-header">
                <a href="/" class="page-header_logo"><img src="https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png" alt="teleprogramma.pro"></a>
                <span class="page-header_hamburger"><span class="navicon"></span></span>
                <script>(function($) {
                        $('.page-header_hamburger').on('click', function() {
                            var $el = $(this);
                            $el.toggleClass('is-clicked');
                            $el.find('.navicon').toggleClass('is-clicked');
                            $('body, .mobile-nav_inner').toggleClass('open');
                        });
                    })(jQuery);</script>
                <div class="page-header_menus">
                    <div class="page-header_main-menus hide-for-medium-down">
                            <ul class="main-menu_list" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <li class="main-menu_item main-menu_item-2">
            <a itemprop="url" href="https://teleprogramma.pro/news/?from=main_menu" class="main-menu_link">
                <span itemprop="name" class="main-menu_item-title">НОВОСТИ</span>
                <span class="main-menu_main-hover-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/be8e9fa162a0e2a496d0a436f533cda2.png)"></span>                <span class="main-menu_mobile-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/aab048844faeeca47eba14fdc05b1946.png)"></span>            </a>
            </li>        <li class="main-menu_item main-menu_item-3932">
            <a itemprop="url" href="https://teleprogramma.pro/stars/?from=main_menu" class="main-menu_link">
                <span itemprop="name" class="main-menu_item-title">ЗВЕЗДЫ</span>
                <span class="main-menu_main-hover-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/f85e527a2e7963ae71f63ff1f1f63269.png)"></span>                <span class="main-menu_mobile-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/a046421282e1ddc235d42e1189c1c1f7.png)"></span>            </a>
                <div class="main-menu_submenu submenu-0">
    <ul class="main-menu_sublist" itemscope itemtype="http://schema.org/SiteNavigationElement">
<li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/stars/star-hist/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Звездные истории</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/stars/star-style/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Звездный стиль</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/stars/interview/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Интервью</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="/name?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Энциклопедия</span>
                </a></li>    </ul>
        </div>
    </li>        <li class="main-menu_item main-menu_item-1768">
            <a itemprop="url" href="https://teleprogramma.pro/cinema-stop/?from=main_menu" class="main-menu_link">
                <span itemprop="name" class="main-menu_item-title">КИНО и ТВ</span>
                <span class="main-menu_main-hover-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/75f2c5759579f842dea6d8012942ec9b.png)"></span>                <span class="main-menu_mobile-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/5f49aa4fdf631a047c62a267012e0730.png)"></span>            </a>
                <div class="main-menu_submenu submenu-0">
    <ul class="main-menu_sublist" itemscope itemtype="http://schema.org/SiteNavigationElement">
<li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/tv/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">ТВ-программа</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/tele/tvbase/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Энциклопедия</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/tele/series/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Сериалы</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/tele/tv-projects/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">ТВ-проекты</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/cinema-stop/cinemabase/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Энциклопедия кино</span>
                </a></li>    </ul>
        </div>
    </li>        <li class="main-menu_item main-menu_item-15">
            <a itemprop="url" href="https://teleprogramma.pro/afisha/?from=main_menu" class="main-menu_link">
                <span itemprop="name" class="main-menu_item-title">АФИША</span>
                <span class="main-menu_main-hover-icon" style="background-image:url(//s7.cdn.teleprogramma.pro/wp-content/uploads/2018/06/8520f75f78ddde5b985b11ccacf8a6bc.png)"></span>                <span class="main-menu_mobile-icon" style="background-image:url(//s7.cdn.teleprogramma.pro/wp-content/uploads/2018/06/8f030c61bee465026772d53be3f41893.png)"></span>            </a>
                <div class="main-menu_submenu submenu-0">
    <ul class="main-menu_sublist" itemscope itemtype="http://schema.org/SiteNavigationElement">
<li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/afisha/cinema/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Кинотеатры</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/afisha/air/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">События и места</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/afisha/music/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Музыка</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/afisha/theater/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Театр</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/afisha/books/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Книги</span>
                </a></li>    </ul>
        </div>
    </li>        <li class="main-menu_item main-menu_item-3939">
            <a itemprop="url" href="https://teleprogramma.pro/hb/?from=main_menu" class="main-menu_link">
                <span itemprop="name" class="main-menu_item-title">КРАСОТА и ЗДОРОВЬЕ</span>
                <span class="main-menu_main-hover-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/cc6807ca1e6d40db419ee907467d5205.png)"></span>                <span class="main-menu_mobile-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/2c06db046504668444c66b2198bb3149.png)"></span>            </a>
                <div class="main-menu_submenu submenu-0">
    <ul class="main-menu_sublist" itemscope itemtype="http://schema.org/SiteNavigationElement">
<li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/hb/health/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Здоровая жизнь</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/hb/parents/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Реальные родители</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/hb/psychology/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Отношения</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/hb/beauty/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Beauty-блог</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/hb/fitness/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Фитнес</span>
                </a></li>    </ul>
        </div>
    </li>        <li class="main-menu_item main-menu_item-11">
            <a itemprop="url" href="https://teleprogramma.pro/style/?from=main_menu" class="main-menu_link">
                <span itemprop="name" class="main-menu_item-title">СТИЛЬ ЖИЗНИ</span>
                <span class="main-menu_main-hover-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/02436e41a3db51877e860fbca37191f4.png)"></span>                <span class="main-menu_mobile-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/aca5e12971cdbf65c4c916dff9b49a0d.png)"></span>            </a>
                <div class="main-menu_submenu submenu-0">
    <ul class="main-menu_sublist" itemscope itemtype="http://schema.org/SiteNavigationElement">
<li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/style/horo/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Гороскоп</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/style/lifehack/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Lifehack</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/style/fashion/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Мода</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/style/recipe/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Рецепты</span>
                </a></li>    </ul>
        </div>
    </li>        <li class="main-menu_item main-menu_item-25164">
            <a itemprop="url" href="https://teleprogramma.pro/shopping/?from=main_menu" class="main-menu_link">
                <span itemprop="name" class="main-menu_item-title">PRO Покупки</span>
                <span class="main-menu_main-hover-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/9043e4d6d8bb42ef548fa422bf4bd26e.png)"></span>                <span class="main-menu_mobile-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/71dde9df2e6ac28d40e6ca108efd419f.png)"></span>            </a>
            </li>        <li class="main-menu_item main-menu_item-30330">
            <a itemprop="url" href="https://teleprogramma.pro/swim/?from=main_menu" class="main-menu_link">
                <span itemprop="name" class="main-menu_item-title">ПЛАВАНИЕ</span>
                <span class="main-menu_main-hover-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/99a80a573c873f6c548c57687ec7f70c.png)"></span>                <span class="main-menu_mobile-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/0cb098670c3d1e9c1f851c0733aa6f1d.png)"></span>            </a>
            </li>        <li class="main-menu_item main-menu_item-518103">
            <a itemprop="url" href="https://teleprogramma.pro/tag/%D0%BE%D1%81%D0%BA%D0%B0%D1%80-2019/?from=main_menu" class="main-menu_link">
                <span itemprop="name" class="main-menu_item-title">ОСКАР 2019</span>
                <span class="main-menu_main-hover-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2019/02/8fe51fd2ec303a4f123c55a34be8ff5f.png)"></span>                <span class="main-menu_mobile-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2019/02/ff0065ef87c61dbbd619b315f055558e.png)"></span>            </a>
            </li>    </ul>
                        <div class="page-header_search">
                            <span id="site-search-trigger" class="site-search_trigger">
                                <i class="fa fa-search" aria-hidden="true"></i>
                                <i class="fa fa-chevron-circle-up" aria-hidden="true"></i>
                            </span>
                            <div id="site-search-form" style="display:none;" class="site-search_form">
                                <form role="search" name="search" action="/gsearch/" method="get">
                                    <input id="searchtext" class="site-search_text" name="q" placeholder="ПОИСК ПО САЙТУ" type="text">
                                    <button type="submit" class="site-search_button"><i class="fa fa-search" aria-hidden="true"></i></button>
                                    <span class="site-search_example">Например <em>когда выйдет замуж Ольга Бузова</em></span>
                                </form>
                            </div>
                            <script>(function ($) {$('#site-search-trigger').on('click', function () {$('#site-search-form').slideToggle('fast');$(this).toggleClass('active');});})(jQuery);</script>
                        </div>
                    </div>
                    <div class="page-header_spec-menus">
                        <div class="page-header_stars-slider"><ul class="stars-slider_list telepro-carousel" data-settings='{"infinite":true,"slidesToShow":1,"slidesToScroll":1}'>            <li class="stars-slider_item item-392432">
                <a href="https://teleprogramma.pro/stars/star-hist/520511/?from=stars_slider" class="stars-slider_link" data-rubr="392432">
                    <span class="stars-slider_summary">
                        <span class="stars-slider_name">Лера Кудрявцева</span>
                        <span class="stars-slider_whois">звездный гость</span>
                    </span>
                    <span class="stars-slider_description">Татьяна Васильева носит траур</span>
                    <img src="//s5.cdn.teleprogramma.pro/wp-content/uploads/2018/07/0b0ced35dc98f4f717a1d221f213c254.png" alt="Лера Кудрявцева" class="stars-slider_photo">                </a>
            </li>
                        <li class="stars-slider_item item-396134">
                <a href="https://teleprogramma.pro/best/okey/?from=stars_slider" class="stars-slider_link" data-rubr="396134">
                    <span class="stars-slider_summary">
                        <span class="stars-slider_name">Добрая покупка</span>
                        <span class="stars-slider_whois">спецпроект</span>
                    </span>
                    <span class="stars-slider_description">Поможем детям вместе</span>
                    <img src="//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/10/7d32d36c951a1d4dd11389524db28cde.png" alt="Добрая покупка" class="stars-slider_photo">                </a>
            </li>
                </ul>
</div>
                        <div class="page-header_spec-menu hide-for-medium-down">    <ul class="spec-menu_list" itemscope itemtype="http://schema.org/SiteNavigationElement">
            <li class="spec-menu_item item-497842">
            <div class="spec-menu_link-wrapper spec-menu_with-submenu">
                <a href="https://teleprogramma.pro/news/494267/?from=menu_specprojects" class="spec-menu_link menu-link-392430" data-rubr="392430">
                                        <span class="spec-menu_main-icon" style="background-image:url(//s2.cdn.teleprogramma.pro/wp-content/uploads/2019/01/756bb4566862b5d8c635acd1ac1d5cce.png)"></span>                    <span class="spec-menu_spec-top">Спецпроекты</span>
                    <span class="spec-menu_spec-title">Китайский язык – инвестиция в будущее</span>
                </a>
                                    <div class="spec-menu_submenu-trigger" data-submenu="submenu-392430">
                        <i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="392430"></i>
                        <i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="392430"></i>
                    </div>
                            </div>
            <ul class="spec-menu_submenu submenu-392430">            <li class="spec-menu_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/news/494267/?from=menu_specprojects" class="spec-menu_sublink menu-link-497842">Китайский язык – инвестиция в будущее</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/rzh/?from=menu_specprojects" class="spec-menu_sublink menu-link-446668">«Перезагрузка» на «Роза Хутор»</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/best/crow/?from=menu_specprojects" class="spec-menu_sublink menu-link-450158">Детективный триллер «Ворона», НТВ</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/best/okey/?from=menu_specprojects" class="spec-menu_sublink menu-link-454821">Акция «Добрая покупка» в гипермаркетах «О`КЕЙ» помогает собрать средства на лечение детей</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/best/rest2018/?from=menu_specprojects" class="spec-menu_sublink menu-link-392431">«Отдых года-2018 — поддержи свой регион!»</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/resort/?from=menu_specprojects" class="spec-menu_sublink menu-link-396277">На курорт!</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="/spec/new55/?from=menu_specprojects" class="spec-menu_sublink menu-link-396245">Новый год на Пятёрочку! Продолжаем отмечать…</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/style/future-profession/?from=menu_specprojects" class="spec-menu_sublink menu-link-396254">Профессия будущего</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/shopping/248365/?from=menu_specprojects" class="spec-menu_sublink menu-link-396256">Как вернуть деньги: трать по карте Cash Back</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="/style/lifehack/222616/?from=menu_specprojects" class="spec-menu_sublink menu-link-396257">Пора в путешествие! Открываем карты</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="/enough/?from=menu_specprojects" class="spec-menu_sublink menu-link-396258">С меня хватит!</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="/mgts/?from=menu_specprojects" class="spec-menu_sublink menu-link-396259">Добрая связь</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="/spec/mgts2/?from=menu_specprojects" class="spec-menu_sublink menu-link-396268">Высоко сижу, далеко смотрю</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="/spec/new5/?from=menu_specprojects" class="spec-menu_sublink menu-link-396270">Новый год на Пятерочку</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="/spec/mesta/?from=menu_specprojects" class="spec-menu_sublink menu-link-396271">Места знать надо</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="/spec/game6/?from=menu_specprojects" class="spec-menu_sublink menu-link-396273">Игры престолов</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="/spec/serial/?from=menu_specprojects" class="spec-menu_sublink menu-link-396274">У тебя на лице написано</a>
            </li></ul></li>    </ul>
</div>
                        <script>(function($){$('.spec-menu_submenu-trigger').on('click', function () {var $el = $(this), submenu = $el.data('submenu'), $submenu = $('.' + submenu), $parent = $el.parents('.spec-menu_item');$submenu.slideToggle('fast');$parent.toggleClass('active');});})(jQuery);</script>
                    </div>
                </div>
            </header>
            <script>(function ($) {$(document).on('scroll', function () {var top = parseInt($(window).scrollTop()), $header = $('.page-header');if (top > 400 && !$header.hasClass('fixed')) {$header.hide();$header.addClass('fixed');$header.fadeIn();}if (top < 400 && $header.hasClass('fixed')) {$header.removeClass('fixed');$('.stars-slider_list').slick('setPosition');}});})(jQuery);</script>
        </div>

		<div class="row"><div class="small-12 hide-for-large-up"><!-- #78813 --><!--AdFox START-->
<!--egtp-->
<!--Площадка: teleprogramma.pro / * / *-->
<!--Тип баннера: tp_slot1_mob-->
<!--Расположение: <верх страницы>-->
<div id="adfox_v529241154357120339785979"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 257615,
        containerId: 'adfox_v529241154357120339785979',
        params: {
            pp: 'g',
            ps: 'cmmz',
            p2: 'gcvs'
        }
    });
</script><!-- /#78813 --></div></div>
		<div class="row" style="position:relative"><div class="small-12 hide-for-medium-down"><!-- #516961 --><!-- 516961 -->
<!--AdFox START--><!--egtp--><!--Площадка: teleprogramma.pro / * / *-->
<!--Тип баннера: tp_peretyagka pod menu-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15502514421876182"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 257615,
        containerId: 'adfox_15502514421876182',
        params: {
            pp: 'g',
            ps: 'cmmz',
            p2: 'ggvv'
        }
    });
</script>
<!-- /516961 --><!-- /#516961 --></div></div>
		

		<!-- /noindex -->

        <div class="mobile-nav_wrapper">
            <div class="page-wrapper page-article-wrapper">
    <a id="scroll_to_top" class="post-article_to-top" href="#" style="visibility: inherit; opacity: 1;"><i class="fa fa-angle-up"></i></a>
    <!-- infinity articles scroll -->
    <div id="infinity-articles-scroll" class="" data-start="02.03.2019">
        <!-- noindex -->
        <!-- #198381 --><script>
(function (a, b, c, d, e, f, g, h) {
g = b.createElement(c);
g.src = d;
g.type = "application/javascript";
g.async = !0;
h = b.getElementsByTagName(c)[0];
h.parentNode.insertBefore(g, h);
a[f] = [];
a[e] = function () {
a[f].push(Array.prototype.slice.apply(arguments));
}
})(window, document, "script", (document.location.protocol ===
"https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
"SeedrPlayer", "seedrInit");
</script>


<script async src="https://yastatic.net/pcode-native/loaders/loader.js?v1"></script><!-- /#198381 -->
                <div class="row"><div class="small-12 medium-12 large-article columns">    <a href="/news/" class="post-article_rubric color_news-rubr" title="НОВОСТИ" data-parent="0" data-rubr="">НОВОСТИ</a>
    </div></div>
                <!-- /noindex -->

        <!-- article row -->
        <div class="article-row" data-next="/news/529237-moego-rebenka-nikto-ne-travil-sluckaya-oprovergla-sluhi-chto-u-ee-docheri-problemy-v-sekcii-figurnogo-kataniya-3419/" data-link="/news/529241-solist-gruppy-laskovyy-may-dmitriy-trevoga-poteryal-soznanie-v-samolete-3419/" data-title="Солист группы «Ласковый май» Дмитрий Тревога потерял сознание в самолете" data-desc="Продюсер коллектива Андрей Разин поблагодарил командира лайнера за грамотные действия в экстренной ситуации." data-image="//s5.cdn.teleprogramma.pro/wp-content/uploads/2019/03/1340a66aa1125e09f98c764fae42cd1f.jpg" data-loaded-next="false">
			<div class="row">
				
				<div class="small-12 medium-12 large-article columns">
										<article class="post-article ">
						<header class="post-article_header">
							<h1 class="post-article_title all-title" data-postid="529241">Солист группы «Ласковый май» Дмитрий Тревога потерял сознание в самолете</h1>
							<aside class="post-article_meta">
								        <strong class="post-article_author" rel="author">
            <a href="https://teleprogramma.pro/authors/zayakin/" title="Статья автора Алексей Заякин" rel="author">Алексей Заякин</a>
        </strong>
        								<time class="post-article_time" datetime="2019-03-02T12:08:34+03:00">02 марта 2019</time>
							</aside>
							<p class="post-article_subtitle excerpt">Продюсер коллектива Андрей Разин поблагодарил командира лайнера за грамотные действия в экстренной ситуации.</p>
							    <a href="" title="Солист группы «Ласковый май» Дмитрий Тревога потерял сознание в самолете">
    	<figure class="post-article_figure">
	        <img src="//s5.cdn.teleprogramma.pro/wp-content/uploads/2019/03/8b76f4d569d6b70505d36a7a62a276e5.jpg" alt="Солист группы «Ласковый май» Дмитрий Тревога потерял сознание в самолете">
        	<figcaption class="wp-caption-text">Дмитрий Тревога/instagram.com/razin_andrei_lm/</figcaption>    	</figure>
    </a>
    						</header>
						<div class="post-article_content telepost-529241 post-content-529241"><p><a href="https://teleprogramma.pro/news/512519/">Продюсер группы «Ласковый май» Андрей Разин</a> на своей страничке в социальной сети Instagram рассказал о неприятной ситуации, которая произошла с солистом коллектива Дмитрием Тревогой. Музыкант во время полета по маршруту Москва-Сургут потерял сознание. Командир экипажа, по словам Разина, обратился ко всем пассажирам, которые были на борту. Он спросил, есть ли медицинские работники. В итоге врач реанимации по имени Елена, которая оказалась в этом же лайнере, оказала Тревоге первую помощь.</p>
<!-- noindex --><iframe id="insta-1990097649898188277_4111324632" class="telepro_insta" width="640" height="868" scrolling="no" frameBorder="0" src="//www.instagram.com/p/BueP0TChW31/embed/"></iframe><script type="text/javascript">(function($){var $el=$("#insta-1990097649898188277_4111324632"),new_h,new_w;$el.css("width","100%");new_w=$el.width();new_h=(new_w*1)+228;$el.css("height",new_h+"px");$(window).on("resize",function(){$el.css("width","100%");new_w=$el.width();new_h=(new_w*1)+228;$el.css("height",new_h+"px");});})(jQuery);</script><!-- /noindex -->
<aside class="more-by-theme alignleft">
        <div class="more-by-theme_header"><span class="more-by-theme_caption">больше по теме</span></div>
        <a class="more-by-theme_body" href="https://teleprogramma.pro/news/513169/?from=more_by_theme"><span class="more-by-theme_title">Андрей Разин считает, что Децла могли отравить</span><span class="more-by-theme_description">Популярный продюсер не понимает, почему все убежали из гримерки, когда исполнителю стало плохо.</span></a></aside>
<p>В Сургуте в аэропорт была вызвана экстренная служба, которая оказала артисту необходимую медицинскую помощь. Разин надеется, что Тревога сможет продолжить гастрольную деятельность с коллективом.</p>
<p>«Дай Бог крепкого здоровья Дмитрию, группе «Ласковый май» и всем фанатам», «Спасибо большое скорой помощи, что вовремя оказали Дмитрию экстренную помощь. Желаю всего наилучшего Диме», &#8212; отметили в комментариях пользователи.</p> 
<!-- noindex --><div class='adv_in_article after_3th'><div class="hide-for-small-down"><!-- #134446 --><div id="adfox_p3_529241"></div>
<script>$(document).ready(function () {
		window.Ya.adfoxCode.create({
	ownerId: 257615,
	containerId: 'adfox_p3_529241',
	params: {pp: 'h',ps: 'cmmz',p2: 'fqha'}
});


});
</script><!-- /#134446 --></div></div><!-- /noindex -->
</div>
					</article>
										<section>
						<!--noindex-->
						<div><!-- #527661 --><!-- /#527661 --></div>
						<!--/noindex-->

						<div class="telepro-related-529241">
							
                <div class="telepro-related">
            <h2 class="telepro-related_header">Вам может быть интересно:</h2>                <a class="telepro-related_row" href="/news/527283-agniya-osina-opublikovala-arhivnuyu-zapis-so-svoego-pervogo-vystupleniya-na-scene-3419/">
                    <span class="telepro-related_img-frame"><img src="https://s3.cdn.teleprogramma.pro/wp-content/uploads/2019/01/52605cc62432a96a7629019037a06538-80x53.jpg" alt="" class="telepro-related_img"></span>
                    <span class="telepro-related_title">Агния Осина опубликовала архивную запись со своего первого выступления на сцене</span>
                </a>
                                <a class="telepro-related_row" href="https://teleprogramma.pro/news/524553-solistka-gruppy-fristayl-nina-kirso-uje-devyat-mesyacev-nahoditsya-v-kome-3419/">
                    <span class="telepro-related_img-frame"><img src="https://s3.cdn.teleprogramma.pro/wp-content/uploads/2019/02/78aff4faaf256776d449de6693fd6585-80x53.jpg" alt="" class="telepro-related_img"></span>
                    <span class="telepro-related_title">Солистка группы «Фристайл» Нина Кирсо уже девять месяцев находится в коме</span>
                </a>
                                <a class="telepro-related_row" href="https://teleprogramma.pro/news/521095-10-millionov-dollarov-andrey-razin-rasskazal-o-zarabotkah-yury-shatunova-v-gruppe-laskovyy-may-3420/">
                    <span class="telepro-related_img-frame"><img src="https://s3.cdn.teleprogramma.pro/wp-content/uploads/2019/02/5d0ce6d9f6343cc93c94a635d908e15d-80x53.jpg" alt="" class="telepro-related_img"></span>
                    <span class="telepro-related_title">10 миллионов долларов: Андрей Разин рассказал о заработках Юры Шатунова в группе «Ласковый май»</span>
                </a>
                </div>						</div>

						<div class="post-article_tags-block">
							<h2 class="post-article_tags-title">Тэги:</h2>
							<div class="post-article_tags">
								<a href="https://teleprogramma.pro/tag/%d0%bb%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d1%8b%d0%b9-%d0%bc%d0%b0%d0%b9/" title="«Ласковый май»" class="post-article_tag">«Ласковый май»</a><a href="https://teleprogramma.pro/tag/%d0%b0%d0%bd%d0%b4%d1%80%d0%b5%d0%b9-%d1%80%d0%b0%d0%b7%d0%b8%d0%bd/" title="Андрей Разин" class="post-article_tag">Андрей Разин</a><a href="https://teleprogramma.pro/tag/%d0%b4%d0%bc%d0%b8%d1%82%d1%80%d0%b8%d0%b9-%d1%82%d1%80%d0%b5%d0%b2%d0%be%d0%b3%d0%b0/" title="Дмитрий Тревога" class="post-article_tag">Дмитрий Тревога</a>							</div>
						</div>

						<!-- noindex -->
						<div class="hide-for-small-down"><!-- #67160 --><!--AdFox START-->
<!--egtp-->
<!--Площадка: teleprogramma.pro / * / *-->
<!--Тип баннера: tp_pod_tegi-->
<!--Расположение: <верх страницы>-->
<div id="adfox_v529241153545427288917030"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 257615,
        containerId: 'adfox_v529241153545427288917030',
        params: {
            pp: 'g',
            ps: 'cmmz',
            p2: 'gagx'
        }
    });
</script>
<br>
<div id="unit_83721"><a href="https://smi2.ru/">Новости smi2.ru</a></div>
<script charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/83721.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><!-- /#67160 --></div>
						<div class="hide-for-medium-up i-vengo-container"></div>
						<!-- /noindex -->
						<div class="post-article_comments">
							        <div id="comments-529241" class="comments_area">
            <div class="row">
                <div class="medium-7 small-12 columns">
                    <div class="comments_write">Интересно? Поделись с друзьями:</div>
                    <div class="addthis_inline_share_toolbox_88yy"></div>
                    <script type="text/javascript">if (typeof window.addthis_new_tool !== 'undefined') { window.addthis_new_tool(); }</script>
                </div>
                <div class="medium-5 small-12 columns">
                    <span class="comments_write">Хочешь обсудить? Пиши!</span>
                </div>
            </div>
            <div class="row">
                <div class="small-12 columns" id="cmts-529241" style="padding-top:25px;"></div>
            </div>
            <script type="text/javascript">
                cackle_widget = window.cackle_widget || [];
                cackle_widget.push({widget: 'Comment', id: 52578, container: 'cmts-529241', channel: '529241', size: 3});
                $(document).ready(function () { Cackle.bootstrap(true); });
            </script>
        </div>
        						</div>
					</section>
				</div>
		
							<!-- noindex -->
				<div class="large-aside columns hide-for-medium-down">
                    <aside class="wiki-article_aside">
                        <div>
                                            <a class="subscribe_button subscribe-buttons-on-left-52924110" href="https://vk.com/widget_community.php?act=a_subscribe_box&oid=-55064469&state=1" target="_blank" style="background-color:#44678e;color:#fff;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-vk"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Нравится? Ждем тебя ВКонтакте</span>
                    <span class="subscribe_button-text-caption">подписчиков </span>
                </span>
            </a>
                        <a class="subscribe_button subscribe-buttons-on-left-52924110" href="https://www.facebook.com/telegid" target="_blank" style="background-color:#003c83;color:#fff;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-facebook"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Жми и читай нас в Facebook</span>
                    <span class="subscribe_button-text-caption"> </span>
                </span>
            </a>
                        <a class="subscribe_button subscribe-buttons-on-left-52924110" href="https://www.instagram.com/teleprogramma_pro/" target="_blank" style="background-color:#8134af;color:#fff;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-instagram"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Мы Следим за звездами в Instagram</span>
                    <span class="subscribe_button-text-caption">Присоединяйся к нам </span>
                </span>
            </a>
                        <a class="subscribe_button subscribe-buttons-on-left-52924110" href="https://ok.ru/group/52295372177545" target="_blank" style="background-color:#f39200;color:#fff;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-odnoklassniki"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Класс? Все ждут только тебя</span>
                    <span class="subscribe_button-text-caption">в Одноклассниках </span>
                </span>
            </a>
                        <a class="subscribe_button subscribe-buttons-on-left-52924110" href="https://news.yandex.ru/index.html?from=rubric&favid=254128616" target="_blank" style="background-color:#fad600;color:#000000;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <span class="subscribe_icon icon-ya-news"></span>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Добавь нас в «Мои источники»</span>
                    <span class="subscribe_button-text-caption">в Яндекс Новости </span>
                </span>
            </a>
                        <a class="subscribe_button subscribe-buttons-on-left-52924110" href="https://zen.yandex.ru/teleprogramma.pro" target="_blank" style="background-color:#fad600;color:#000000;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <span class="subscribe_icon icon-zen"></span>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Подпишись на наш канал</span>
                    <span class="subscribe_button-text-caption">в ЯндексДзен </span>
                </span>
            </a>
                        <a class="subscribe_button subscribe-buttons-on-left-52924110" href="https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg" target="_blank" style="background-color:#ff0000;color:#fff;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-youtube"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">любишь видео про звезд?</span>
                    <span class="subscribe_button-text-caption">смотри нас в Youtube </span>
                </span>
            </a>
                        <a class="subscribe_button subscribe-buttons-on-left-52924110" href="https://news.google.com/publications/CAAqBwgKMMPq_Aow_sCJAw?oc=3&hl=ru&gl=RU&ceid=RU:ru" target="_blank" style="background-color:#4285f4;color:#ffffff;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-google"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Добавь нас  в «избранное»</span>
                    <span class="subscribe_button-text-caption">в Google News </span>
                </span>
            </a>
                <script type="text/javascript">
        var $subscribe_buttons_52924110 = jQuery('.subscribe-buttons-on-left-52924110'),
            min = 0, max = $subscribe_buttons_52924110.length - 1,
            counter_52924110 = Math.floor(min + Math.random() * (max + 1 - min));
        $subscribe_buttons_52924110.eq(counter_52924110).show();
        setInterval(function () {
            $subscribe_buttons_52924110.eq(counter_52924110).hide();
            counter_52924110 = Math.floor(min + Math.random() * (max + 1 - min));
            $subscribe_buttons_52924110.eq(counter_52924110).show();
        }, 5000);
    </script>
                            </div>
                        <div style="margin-bottom: 20px;"><!-- #61044 --><!-- 61044 -->
<div style="max-height:605px;overflow:hidden;margin-bottom:15px;">
<div id="adfox_v52924114975252093471841"></div>
</div>
<script>$(document).ready(function () {

(function(){var b='adfox_v52924114975252093471841';window.Ya.headerBidding.pushAdUnits([{code:b,sizes:[[300,600]],bids:[
{bidder:'betweenDigital',params:{placementId:2948832}}]}]),window.Ya.adfoxCode.create({ownerId:257615,containerId:b,params:{pp:'g',ps:'cmmz',p2:'fput'},onRender:function(){setTimeout(function(){return;window.Ya.adfoxCode.reload(b);},15000);}})})(jQuery);

});</script>


<!-- /61044 --><!-- /#61044 --></div>
                        <div><!-- #182518 --><!--AdFox START-->
<!--egtp-->
<!--Площадка: teleprogramma.pro / * / *-->
<!--Тип баннера: tp_tgb-->
<!--Расположение: <верх страницы>-->
<div id="adfox_v529241151074269361362292"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 257615,
        containerId: 'adfox_v529241151074269361362292',
        params: {
            pp: 'g',
            ps: 'cmmz',
            p2: 'froq'
        }
    });
</script><!-- /#182518 --></div>
                    </aside>
				</div>
                <div class="large-aside large-sticky columns small-12 medium-12">
                    <aside class="wiki-article_aside">
                        <div class="hide-for-medium" style="margin-bottom: 20px;"><!-- #61045 --><!-- 61045 -->
<!--egtp-->
<!--Площадка: teleprogramma.pro / * / *-->
<!--Тип баннера: tp: 3 slot-->
<!--Расположение: <верх страницы>-->
<div style="max-height:605px;overflow:hidden;margin-bottom:15px;">
<div id="AdFox_banner_149753562232126374_5292411"></div>
<script>
$(document).ready(function () {

(function(){var b='AdFox_banner_149753562232126374_5292411';
window.Ya.headerBidding.pushAdUnits([{
code:b,
sizes:[[300,600]],
bids:[
	{bidder:'betweenDigital',params:{placementId:2190124}},
	{bidder:'adriver',params:{placementId:'29:teleprogramma_300x600_2scr'}},
	{bidder:'criteo',params:{placementId:1244320}},
	{bidder:'myTarget',params:{placementId:237331}}
]
}]),
window.Ya.adfoxCode.create(
	{
		ownerId:257615,
		containerId:b,
		params:{pp:'g',ps:'cmmz',p2:'fpuv'}
	}
)
})(jQuery);


});
</script>
</div>
<!-- /61045 --><!-- /#61045 --></div>
                        <div>                <a class="subscribe_button subscribe-buttons-on-left-5292410" href="https://vk.com/widget_community.php?act=a_subscribe_box&oid=-55064469&state=1" target="_blank" style="background-color:#44678e;color:#fff;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-vk"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Нравится? Ждем тебя ВКонтакте</span>
                    <span class="subscribe_button-text-caption">подписчиков </span>
                </span>
            </a>
                        <a class="subscribe_button subscribe-buttons-on-left-5292410" href="https://www.facebook.com/telegid" target="_blank" style="background-color:#003c83;color:#fff;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-facebook"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Жми и читай нас в Facebook</span>
                    <span class="subscribe_button-text-caption"> </span>
                </span>
            </a>
                        <a class="subscribe_button subscribe-buttons-on-left-5292410" href="https://www.instagram.com/teleprogramma_pro/" target="_blank" style="background-color:#8134af;color:#fff;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-instagram"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Мы Следим за звездами в Instagram</span>
                    <span class="subscribe_button-text-caption">Присоединяйся к нам </span>
                </span>
            </a>
                        <a class="subscribe_button subscribe-buttons-on-left-5292410" href="https://ok.ru/group/52295372177545" target="_blank" style="background-color:#f39200;color:#fff;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-odnoklassniki"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Класс? Все ждут только тебя</span>
                    <span class="subscribe_button-text-caption">в Одноклассниках </span>
                </span>
            </a>
                        <a class="subscribe_button subscribe-buttons-on-left-5292410" href="https://news.yandex.ru/index.html?from=rubric&favid=254128616" target="_blank" style="background-color:#fad600;color:#000000;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <span class="subscribe_icon icon-ya-news"></span>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Добавь нас в «Мои источники»</span>
                    <span class="subscribe_button-text-caption">в Яндекс Новости </span>
                </span>
            </a>
                        <a class="subscribe_button subscribe-buttons-on-left-5292410" href="https://zen.yandex.ru/teleprogramma.pro" target="_blank" style="background-color:#fad600;color:#000000;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <span class="subscribe_icon icon-zen"></span>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Подпишись на наш канал</span>
                    <span class="subscribe_button-text-caption">в ЯндексДзен </span>
                </span>
            </a>
                        <a class="subscribe_button subscribe-buttons-on-left-5292410" href="https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg" target="_blank" style="background-color:#ff0000;color:#fff;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-youtube"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">любишь видео про звезд?</span>
                    <span class="subscribe_button-text-caption">смотри нас в Youtube </span>
                </span>
            </a>
                        <a class="subscribe_button subscribe-buttons-on-left-5292410" href="https://news.google.com/publications/CAAqBwgKMMPq_Aow_sCJAw?oc=3&hl=ru&gl=RU&ceid=RU:ru" target="_blank" style="background-color:#4285f4;color:#ffffff;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-google"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Добавь нас  в «избранное»</span>
                    <span class="subscribe_button-text-caption">в Google News </span>
                </span>
            </a>
                <script type="text/javascript">
        var $subscribe_buttons_5292410 = jQuery('.subscribe-buttons-on-left-5292410'),
            min = 0, max = $subscribe_buttons_5292410.length - 1,
            counter_5292410 = Math.floor(min + Math.random() * (max + 1 - min));
        $subscribe_buttons_5292410.eq(counter_5292410).show();
        setInterval(function () {
            $subscribe_buttons_5292410.eq(counter_5292410).hide();
            counter_5292410 = Math.floor(min + Math.random() * (max + 1 - min));
            $subscribe_buttons_5292410.eq(counter_5292410).show();
        }, 5000);
    </script>
    </div>
                    </aside>
                </div>
				<!-- /noindex -->
        
			</div>

        	        	<script type="text/javascript">var next_post_link = '/news/529237-moego-rebenka-nikto-ne-travil-sluckaya-oprovergla-sluhi-chto-u-ee-docheri-problemy-v-sekcii-figurnogo-kataniya-3419/';</script>
        	        </div><!-- /article row -->
            
        <div id="end-scroll-529241" class=""></div>
                <!-- noindex -->
		<div class="row">
			<div class="small-12 columns hide-for-large-down">
			<!-- 170427 --><!-- #170427 --><!-- Composite Start -->
<div id="M407788ScriptRootC675422">
        <div id="M407788PreloadC675422">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M407788ScriptRootC675422")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M407788ScriptRootC675422");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675422;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/t/e/teleprogramma.pro.675422.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End --><!-- /#170427 --><!-- /170427 -->			</div>
		</div>
		<!-- /noindex -->
		    </div>
    <!-- / infinity articles scroll -->
        <script> 
        var start_post_id = '529241';
        var start_category_id = '2';
        var reklama_posts = [
                    ];
    </script>
    <script async="async" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5828a3cfc31bf4dc"></script>
    <script async="async" src="//s7.addthis.com/downloads/ajax_help.min.js"></script>
<!-- micro-data -->
<script type="application/ld+json"> {
	"@context": "http://schema.org",
    "@type": "WebPage",
    "name": "Солист \"Ласкового мая\" Дмитрий Тревога потерял сознание в самолете",
    "description": "Продюсер коллектива Андрей Разин поблагодарил командира лайнера за грамотные действия в экстренной ситуации.",
    "url": "https://teleprogramma.pro/news/529241-solist-gruppy-laskovyy-may-dmitriy-trevoga-poteryal-soznanie-v-samolete-3419/",
    "publisher": {
        "@type": "Organization",
        "name": "АО «Издательский дом «Комсомольская правда»",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png"
        },
        "address": {
   	        "@type": "PostalAddress",
	        "addressCountry": "RU",
	        "postalCode": "127287",
	        "addressLocality": "Москва",
	        "streetAddress": "Петровско-Разумовский Старый проезд 1/23 строение 1"
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "+7-495-777-02-82",
            "contactType": "customer support"
	    }],
        "email": "tele@kp.ru",
        "url": "http://teleprogramma.pro",
        "sameAs": [
	        "https://www.facebook.com/telegid",
            "https://twitter.com/teleprogkp",
            "https://vk.com/telegid2",
            "https://ok.ru/group/52295372177545",
            "https://www.instagram.com/teleprogramma_pro/",
            "https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg"
	    ]}
    }
</script>
<script type="application/ld+json"> {
	"@context": "http://schema.org",
    "@type": "NewsArticle",
	"image": "https://s5.cdn.teleprogramma.pro/wp-content/uploads/2019/03/8b76f4d569d6b70505d36a7a62a276e5.jpg",
	"name": "Солист \"Ласкового мая\" Дмитрий Тревога потерял сознание в самолете",
	"headline": "Солист \"Ласкового мая\" Дмитрий Тревога потерял сознание в самолете",
	"articleBody": "Продюсер группы «Ласковый май» Андрей Разин на своей страничке в социальной сети Instagram рассказал о неприятной ситуации, которая произошла с солистом коллектива Дмитрием Тревогой. Музыкант во время полета по маршруту Москва-Сургут потерял сознание. Командир экипажа, по словам Разина, обратился ко всем пассажирам, которые были на борту. Он спросил, есть ли медицинские работники. В итоге врач реанимации по имени Елена, которая оказалась в этом же лайнере, оказала Тревоге первую помощь.В Сургуте в аэропорт была вызвана экстренная служба, которая оказала артисту необходимую медицинскую помощь. Разин надеется, что Тревога сможет продолжить гастрольную деятельность с коллективом.«Дай Бог крепкого здоровья Дмитрию, группе «Ласковый май» и всем фанатам», «Спасибо большое скорой помощи, что вовремя оказали Дмитрию экстренную помощь. Желаю всего наилучшего Диме», - отметили в комментариях пользователи. ",
	"dateCreated": "2019-03-02T12:08:34+03:00",
	"datePublished": "2019-03-02T12:08:34+03:00",
	"dateModified": "2019-03-02T12:08:34+03:00",
	"url": "https://teleprogramma.pro/news/529241-solist-gruppy-laskovyy-may-dmitriy-trevoga-poteryal-soznanie-v-samolete-3419/",
    "author": [{"@type": "Person","name":"Алексей Заякин"}],
	"thumbnailUrl": "https://s5.cdn.teleprogramma.pro/wp-content/uploads/2019/03/8b76f4d569d6b70505d36a7a62a276e5.jpg",
	"articleSection": "НОВОСТИ",
	"keywords": ["Ласковый май","Андрей Разин","Дмитрий Тревога"],
	"description": "Продюсер коллектива Андрей Разин поблагодарил командира лайнера за грамотные действия в экстренной ситуации.",
	"alternativeHeadline": "Солист группы «Ласковый май» Дмитрий Тревога потерял сознание в самолете",
	"publisher": {
        "@type": "Organization",
        "name": "АО «Издательский дом «Комсомольская правда»",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png"
        },
        "address": {
   	        "@type": "PostalAddress",
	        "addressCountry": "RU",
	        "postalCode": "127287",
	        "addressLocality": "Москва",
	        "streetAddress": "Петровско-Разумовский Старый проезд 1/23 строение 1"
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "+7-495-777-02-82",
            "contactType": "customer support"
	    }],
        "email": "tele@kp.ru",
        "url": "http://teleprogramma.pro",
        "sameAs": [
	        "https://www.facebook.com/telegid",
            "https://twitter.com/teleprogkp",
            "https://vk.com/telegid2",
            "https://ok.ru/group/52295372177545",
            "https://www.instagram.com/teleprogramma_pro/",
            "https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg"
	    ]
	},
	"mainEntityOfPage": "https://teleprogramma.pro/news/529241-solist-gruppy-laskovyy-may-dmitriy-trevoga-poteryal-soznanie-v-samolete-3419/"
}
</script>
<!-- /micro-data -->
    <!--noindex-->
<footer class="page-footer row">
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
 	    "@type": "Organization",
        "name": "АО «Издательский дом «Комсомольская правда»",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png"
        },
        "address": {
   	        "@type": "PostalAddress",
	        "addressCountry": "RU",
	        "postalCode": "127287",
	        "addressLocality": "Москва",
	        "streetAddress": "Петровско-Разумовский Старый проезд 1/23 строение 1"
        },
        "contactPoint": [{
        "@type": "ContactPoint",
        "telephone": "+7-495-777-02-82",
        "contactType": "customer support"
	    }],
        "email": "tele@kp.ru",
        "url": "http://teleprogramma.pro",
        "sameAs": [
	    "https://www.facebook.com/telegid",
        "https://twitter.com/teleprogkp",
        "https://vk.com/telegid2",
        "https://ok.ru/group/52295372177545",
        "https://www.instagram.com/teleprogramma_pro/",
        "https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg"
	    ]
	}
    </script>
    <div class="small-12 columns">
        <div class="row">
            <div class="small-12 large-7 medium-10 large-centered medium-centered columns page-footer_bottom">
                <ul class="row page-footer_socials">
                    <li class="small-6 medium-3 large-3 columns page-footer_socials-item"><a href="https://www.facebook.com/telegid" class="page-footer_socials-link fb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li>
                    <li class="small-6 medium-3 large-3 columns page-footer_socials-item"><a href="https://twitter.com/teleprogkp" class="page-footer_socials-link tw" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li>
                    <li class="small-6 medium-3 large-3 columns page-footer_socials-item"><a href="https://vk.com/telegid2" class="page-footer_socials-link vk" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i> Vkontakte</a></li>
                    <li class="small-6 medium-3 large-3 columns page-footer_socials-item"><a href="https://ok.ru/group/52295372177545" class="page-footer_socials-link ok" target="_blank"><i class="fa fa-odnoklassniki" aria-hidden="true"></i> Odnoklassniki</a></li>
                </ul>
                <p>Сетевое издание TELEPROGRAMMA зарегистрировано Роскомнадзором, свидетельство Эл № ФС77-66912 от 22 августа 2016 года.<br>Учредитель и редакция <span>АО «Издательский дом «Комсомольская правда»</span>.<br>Генеральный директор: Сунгоркин Владимир Николаевич.<br>Издатель: Гемст Владислав Александрович<br>Главный редактор Садков Павел Петрович</p>
                <p><span>tele@kp.ru</span><br>телефон редакции: <span>+7 (495) ‎777-02-82</span><br><span>127287, г. Москва, Петровско-Разумовский Старый проезд, д. 1/23, стр.1</span></p>
                <p>Исключительные права на материалы, размещенные в сетевом издании TELEPROGRAMMA (www.teleprogramma.pro), в соответствии с законодательством Российской Федерации об охране результатов интеллектуальной деятельности принадлежат АО «Издательский дом «Комсомольская правда» ©, и  не подлежат использованию другими лицами в какой бы то ни было форме без письменного разрешения правообладателя.<br>Приобретение прав:  ‎(495) 970-19-51  (kp@kp.ru)</p>
                <p>Сообщения и комментарии читателей сетевого издания размещаются без предварительного редактирования. Редакция оставляет за собой право удалить их с сайта или отредактировать, если указанные сообщения и комментарии являются злоупотреблением свободой массовой информации или нарушением иных требований закона.<br>Возрастная категория 16+</p>
                <p><a href="https://www.kp.ru/daily/26600.4/3615024/" target="_blank">Политика в отношении обработки персональных данных</a></p>
            </div>
        </div>
        <div class="row">
            <div class="small-12 columns"><a rel="nofollow" href="//www.liveinternet.ru/click;kp/teleprogramma" target="_blank"><img src="//counter.yadro.ru/logo;kp/teleprogramma?44.6" title="LiveInternet" alt="" border="0" width="31" height="31"/></a></div>
        </div>
    </div>
</footer>
<!--/noindex-->
</div>
<!--noindex-->
    <div class="mobile-nav_inner singular">
        <div class="mobile-nav_search">
            <span class="mobile-nav_search-mobile-icon"></span>
            <div id="site-search-form2" class="mobile-nav_search-form">
                <form role="search" name="search" action="/gsearch/" method="get">
                    <input id="searchtext_mob" class="mobile-nav_search-text" name="q" placeholder="ПОИСК ПО САЙТУ" type="text">
                    <button type="submit" class="mobile-nav_search-button"><i class="fa fa-search" aria-hidden="true"></i></button>
                    <span class="mobile-nav_search-example">Например <em>когда выйдет замуж Ольга Бузова</em></span>
                </form>
            </div>
        </div>
            <ul class="mobile-nav_list" itemscope itemtype="http://schema.org/SiteNavigationElement">
            <li class="mobile-nav_item item-21">
            <div class="mobile-nav_link-wrapper ">
                <a href="https://teleprogramma.pro/news/?from=mobile_menu" class="mobile-nav_link menu-link-21" data-rubr="2">
                    <span class="mobile-nav_mobile-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/aab048844faeeca47eba14fdc05b1946.png)"></span>                    <span class="mobile-nav_main-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/be8e9fa162a0e2a496d0a436f533cda2.png)"></span>                    <span>НОВОСТИ</span>
                </a>
                            </div>
            </li>            <li class="mobile-nav_item item-23271">
            <div class="mobile-nav_link-wrapper mobile-nav_with-submenu">
                <a href="https://teleprogramma.pro/stars/?from=mobile_menu" class="mobile-nav_link menu-link-23271" data-rubr="3932">
                    <span class="mobile-nav_mobile-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/a046421282e1ddc235d42e1189c1c1f7.png)"></span>                    <span class="mobile-nav_main-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/f85e527a2e7963ae71f63ff1f1f63269.png)"></span>                    <span>ЗВЕЗДЫ</span>
                </a>
                                    <div class="mobile-nav_submenu-trigger" data-submenu="submenu-23271">
                        <i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="23271"></i>
                        <i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="23271"></i>
                    </div>
                            </div>
            <ul class="mobile-nav_submenu submenu-23271">            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/stars/star-hist/?from=mobile_menu" class="mobile-nav_sublink menu-link-23321">Звездные истории</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/stars/star-style/?from=mobile_menu" class="mobile-nav_sublink menu-link-23273">Звездный стиль</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/stars/interview/?from=mobile_menu" class="mobile-nav_sublink menu-link-23274">Интервью</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="/name?from=mobile_menu" class="mobile-nav_sublink menu-link-442985">Энциклопедия</a>
            </li></ul></li>            <li class="mobile-nav_item item-7773">
            <div class="mobile-nav_link-wrapper mobile-nav_with-submenu">
                <a href="https://teleprogramma.pro/cinema-stop/?from=mobile_menu" class="mobile-nav_link menu-link-7773" data-rubr="1768">
                    <span class="mobile-nav_mobile-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/5f49aa4fdf631a047c62a267012e0730.png)"></span>                    <span class="mobile-nav_main-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/75f2c5759579f842dea6d8012942ec9b.png)"></span>                    <span>КИНО и ТВ</span>
                </a>
                                    <div class="mobile-nav_submenu-trigger" data-submenu="submenu-7773">
                        <i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="7773"></i>
                        <i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="7773"></i>
                    </div>
                            </div>
            <ul class="mobile-nav_submenu submenu-7773">            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/tv/?from=mobile_menu" class="mobile-nav_sublink menu-link-23282">ТВ-программа</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/tele/tvbase/?from=mobile_menu" class="mobile-nav_sublink menu-link-183897">Энциклопедия</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/tele/series/?from=mobile_menu" class="mobile-nav_sublink menu-link-23279">Сериалы</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/tele/tv-projects/?from=mobile_menu" class="mobile-nav_sublink menu-link-23280">ТВ-проекты</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/cinema-stop/cinemabase/?from=mobile_menu" class="mobile-nav_sublink menu-link-283402">Энциклопедия кино</a>
            </li></ul></li>            <li class="mobile-nav_item item-5">
            <div class="mobile-nav_link-wrapper mobile-nav_with-submenu">
                <a href="https://teleprogramma.pro/afisha/?from=mobile_menu" class="mobile-nav_link menu-link-5" data-rubr="15">
                    <span class="mobile-nav_mobile-icon" style="background-image:url(//s7.cdn.teleprogramma.pro/wp-content/uploads/2018/06/8f030c61bee465026772d53be3f41893.png)"></span>                    <span class="mobile-nav_main-icon" style="background-image:url(//s7.cdn.teleprogramma.pro/wp-content/uploads/2018/06/8520f75f78ddde5b985b11ccacf8a6bc.png)"></span>                    <span>АФИША</span>
                </a>
                                    <div class="mobile-nav_submenu-trigger" data-submenu="submenu-5">
                        <i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="5"></i>
                        <i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="5"></i>
                    </div>
                            </div>
            <ul class="mobile-nav_submenu submenu-5">            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/afisha/cinema/?from=mobile_menu" class="mobile-nav_sublink menu-link-10">Кинотеатры</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/afisha/air/?from=mobile_menu" class="mobile-nav_sublink menu-link-8">События и места</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/afisha/music/?from=mobile_menu" class="mobile-nav_sublink menu-link-7">Музыка</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/afisha/theater/?from=mobile_menu" class="mobile-nav_sublink menu-link-9">Театр</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/afisha/books/?from=mobile_menu" class="mobile-nav_sublink menu-link-15388">Книги</a>
            </li></ul></li>            <li class="mobile-nav_item item-23292">
            <div class="mobile-nav_link-wrapper mobile-nav_with-submenu">
                <a href="https://teleprogramma.pro/hb/?from=mobile_menu" class="mobile-nav_link menu-link-23292" data-rubr="3939">
                    <span class="mobile-nav_mobile-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/2c06db046504668444c66b2198bb3149.png)"></span>                    <span class="mobile-nav_main-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/cc6807ca1e6d40db419ee907467d5205.png)"></span>                    <span>КРАСОТА и ЗДОРОВЬЕ</span>
                </a>
                                    <div class="mobile-nav_submenu-trigger" data-submenu="submenu-23292">
                        <i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="23292"></i>
                        <i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="23292"></i>
                    </div>
                            </div>
            <ul class="mobile-nav_submenu submenu-23292">            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/hb/health/?from=mobile_menu" class="mobile-nav_sublink menu-link-23294">Здоровая жизнь</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/hb/parents/?from=mobile_menu" class="mobile-nav_sublink menu-link-196384">Реальные родители</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/hb/psychology/?from=mobile_menu" class="mobile-nav_sublink menu-link-23295">Отношения</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/hb/beauty/?from=mobile_menu" class="mobile-nav_sublink menu-link-24037">Beauty-блог</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/hb/fitness/?from=mobile_menu" class="mobile-nav_sublink menu-link-351518">Фитнес</a>
            </li></ul></li>            <li class="mobile-nav_item item-23301">
            <div class="mobile-nav_link-wrapper mobile-nav_with-submenu">
                <a href="https://teleprogramma.pro/style/?from=mobile_menu" class="mobile-nav_link menu-link-23301" data-rubr="11">
                    <span class="mobile-nav_mobile-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/aca5e12971cdbf65c4c916dff9b49a0d.png)"></span>                    <span class="mobile-nav_main-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/02436e41a3db51877e860fbca37191f4.png)"></span>                    <span>СТИЛЬ ЖИЗНИ</span>
                </a>
                                    <div class="mobile-nav_submenu-trigger" data-submenu="submenu-23301">
                        <i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="23301"></i>
                        <i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="23301"></i>
                    </div>
                            </div>
            <ul class="mobile-nav_submenu submenu-23301">            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/style/horo/?from=mobile_menu" class="mobile-nav_sublink menu-link-97409">Гороскоп</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/style/lifehack/?from=mobile_menu" class="mobile-nav_sublink menu-link-23302">Lifehack</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/style/fashion/?from=mobile_menu" class="mobile-nav_sublink menu-link-26834">Мода</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/style/recipe/?from=mobile_menu" class="mobile-nav_sublink menu-link-23305">Рецепты</a>
            </li></ul></li>            <li class="mobile-nav_item item-268409">
            <div class="mobile-nav_link-wrapper ">
                <a href="https://teleprogramma.pro/shopping/?from=mobile_menu" class="mobile-nav_link menu-link-268409" data-rubr="25164">
                    <span class="mobile-nav_mobile-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/71dde9df2e6ac28d40e6ca108efd419f.png)"></span>                    <span class="mobile-nav_main-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/9043e4d6d8bb42ef548fa422bf4bd26e.png)"></span>                    <span>PRO Покупки</span>
                </a>
                            </div>
            </li>            <li class="mobile-nav_item item-381787">
            <div class="mobile-nav_link-wrapper ">
                <a href="https://teleprogramma.pro/swim/?from=mobile_menu" class="mobile-nav_link menu-link-381787" data-rubr="30330">
                    <span class="mobile-nav_mobile-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/0cb098670c3d1e9c1f851c0733aa6f1d.png)"></span>                    <span class="mobile-nav_main-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/99a80a573c873f6c548c57687ec7f70c.png)"></span>                    <span>ПЛАВАНИЕ</span>
                </a>
                            </div>
            </li>            <li class="mobile-nav_item item-518103">
            <div class="mobile-nav_link-wrapper ">
                <a href="https://teleprogramma.pro/tag/%D0%BE%D1%81%D0%BA%D0%B0%D1%80-2019/?from=mobile_menu" class="mobile-nav_link menu-link-518103" data-rubr="518103">
                    <span class="mobile-nav_mobile-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2019/02/ff0065ef87c61dbbd619b315f055558e.png)"></span>                    <span class="mobile-nav_main-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2019/02/8fe51fd2ec303a4f123c55a34be8ff5f.png)"></span>                    <span>ОСКАР 2019</span>
                </a>
                            </div>
            </li>    </ul>
            <ul class="gray mobile-nav_list" itemscope itemtype="http://schema.org/SiteNavigationElement">
            <li class="gray mobile-nav_item item-183107">
            <div class="gray mobile-nav_link-wrapper ">
                <a href="https://teleprogramma.pro/ig/contacts/?from=mobile_menu" class="gray mobile-nav_link menu-link-183107" data-rubr="18047">
                    <span class="gray mobile-nav_mobile-icon" style="background-image:url(//s2.cdn.teleprogramma.pro/wp-content/uploads/2018/07/ee796f393e1c81cb9a2576e15c760c69.png)"></span>                    <span class="gray mobile-nav_main-icon" style="background-image:url(//s4.cdn.teleprogramma.pro/wp-content/uploads/2018/06/93d347c5451bfd5d659534d55c5d673f.png)"></span>                    <span>Контакты</span>
                </a>
                            </div>
            </li>            <li class="gray mobile-nav_item item-183109">
            <div class="gray mobile-nav_link-wrapper ">
                <a href="https://teleprogramma.pro/reklama/?from=mobile_menu" class="gray mobile-nav_link menu-link-183109" data-rubr="3895">
                    <span class="gray mobile-nav_mobile-icon" style="background-image:url(//s2.cdn.teleprogramma.pro/wp-content/uploads/2018/07/e6116dad5f5d00862dccbdc854c9a133.png)"></span>                    <span class="gray mobile-nav_main-icon" style="background-image:url(//s2.cdn.teleprogramma.pro/wp-content/uploads/2018/06/c6339164a80c5341a5a9ae5a6e88cc85.png)"></span>                    <span>Реклама на сайте</span>
                </a>
                            </div>
            </li>            <li class="gray mobile-nav_item item-183423">
            <div class="gray mobile-nav_link-wrapper gray mobile-nav_with-submenu">
                <a href="#?from=mobile_menu" class="gray mobile-nav_link menu-link-183423" data-rubr="183423">
                    <span class="gray mobile-nav_mobile-icon" style="background-image:url(//s5.cdn.teleprogramma.pro/wp-content/uploads/2018/07/ff272327db533fc4ec75858f460f0fd1.png)"></span>                    <span class="gray mobile-nav_main-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/bde107b1afcfb7a9601b53dfaf3a3397.png)"></span>                    <span>Спецпроекты</span>
                </a>
                                    <div class="gray mobile-nav_submenu-trigger" data-submenu="submenu-183423">
                        <i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="183423"></i>
                        <i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="183423"></i>
                    </div>
                            </div>
            <ul class="gray mobile-nav_submenu submenu-183423">            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/news/494267/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-510804">Китайский язык – лучшая инвестиция в будущее</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/reload/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-454822">«Перезагрузка»<br>на «Роза Хутор»</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/best/crow/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-454823">Детективный триллер «Ворона», НТВ</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/best/okey/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-454824">Акция «Добрая покупка» в гипермаркетах «О`КЕЙ» помогает собрать средства на лечение детей</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/best/rest2018/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-360211">«Отдых года-2018 — поддержи свой регион!»</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="/spec/new55/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-309402">Новый год на Пятёрочку! Продолжаем отмечать…</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/style/future-profession/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-285825">Профессия будущего</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/shopping/248365/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-265776">Как вернуть деньги: трать по карте Cash Back</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="/style/lifehack/222616/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-225840">Пора в путешествие! Открываем карты</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="/enough/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-183895">С меня хватит!</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="/mgts/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-183435">Добрая связь</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="/spec/mgts2/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-183438">Высоко сижу, далеко смотрю</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="/spec/new5/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-183749">Новый год на Пятерочку</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="/spec/mesta/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-183424">Места знать надо</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="/spec/game6/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-183440">Игры престолов</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="/spec/serial/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-183444">У тебя на лице написано</a>
            </li></ul></li>            <li class="gray mobile-nav_item item-388096">
            <div class="gray mobile-nav_link-wrapper ">
                <a href="https://teleprogramma.pro/vybory/?from=mobile_menu" class="gray mobile-nav_link menu-link-388096" data-rubr="319355">
                    <span class="gray mobile-nav_mobile-icon" style="background-image:url(//s2.cdn.teleprogramma.pro/wp-content/uploads/2018/07/2be7b7799c5059595cc73cbe280920d0.png)"></span>                    <span class="gray mobile-nav_main-icon" style="background-image:url(//s6.cdn.teleprogramma.pro/wp-content/uploads/2018/06/9854ac8d56d9aa9c5bfb19c11f850a78.png)"></span>                    <span>Выборы 2018</span>
                </a>
                            </div>
            </li>    </ul>
        <script>(function($){$('.mobile-nav_submenu-trigger').on('click', function () {var $el = $(this), submenu = $el.data('submenu'), $submenu = $('.' + submenu), $parent = $el.parents('.mobile-nav_item');$submenu.slideToggle();$parent.toggleClass('active');});})(jQuery);</script>
        <div class="mobile-nav_socials">
            <div class="row">
                <div class="small-3 columns"><a href="https://vk.com/telegid2" target="_blank" class="mobile-menu_social-icon " title="Vkontakte"><i class="fa fa-vk"></i></a></div>
                <div class="small-3 columns"><a href="https://www.facebook.com/telegid" target="_blank" class="mobile-menu_social-icon" title="Facebook"><i class="fa fa-facebook"></i></a></div>
                <div class="small-3 columns"><a href="https://twitter.com/teleprogkp" target="_blank" class="mobile-menu_social-icon" title="Twitter"><i class="fa fa-twitter"></i></a></div>
                <div class="small-3 columns"><a href="https://ok.ru/group/52295372177545" target="_blank" class="mobile-menu_social-icon" title="Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a></div>
            </div>
            <div class="row">
                <div class="small-3 columns"><a href="https://flipboard.com/@teleprogram15jm" target="_blank" class="mobile-menu_social-icon" title="Flipboard"><img src="//cdn.flipboard.com/badges/flipboard_lwsw.png" alt="Flipboard" class="flipboard"></a></div>
                <div class="small-3 columns"><a href="https://www.instagram.com/teleprogramma_pro/" target="_blank" class="mobile-menu_social-icon" title="Instagram"><i class="fa fa-instagram"></i></a></div>
                <div class="small-3 columns"><a href="https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg" target="_blank" class="mobile-menu_social-icon" title="Youtube"><i class="fa fa-youtube"></i></a></div>
                <div class="small-3 columns"><a href="/ya-feed/" target="_blank" class="mobile-menu_social-icon" title="RSS"><i class="fa fa-feed"></i></a></div>
            </div>
        </div>
    </div>
    <div class="fixhead single row">
                    <div class="header-progress">
                <div class="header-progress_left">
                    <span class="header-progress_hamburger"><span class="navicon"></span></span>
                    <a href="/" class="header-progress_logo"><img src="https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png" alt="teleprogramma.pro"></a>
                </div>
                <div class="header-progress_center hide-for-medium-down">
                    <div class="header-progress_now">Сейчас ты<br>читаешь:</div>
                    <div class="header-progress_title"><span id="header-progress_title" class="header-progress_title-inner" >Солист группы «Ласковый май» Дмитрий Тревога потерял сознание в самолете</span></div>
                </div>
                <div class="header-progress_right">
                    <div class="header-progress_socials">
                        <div class="header-progress_now hide-for-medium-down">Интересно?<br>Поделись с друзьями:</div>
                        <div class="addthis_inline_share_toolbox"></div>
                        <script>if (typeof window.addthis_new_tool !== 'undefined') { window.addthis_new_tool(); }</script>
                    </div>
                </div>
                <div class="header-progress_line-wrapper">
                    <div id="header-progress_line" class="header-progress_line"></div>
                </div>
            </div>
            <script>(function($) {
                    $('.header-progress_hamburger').on('click', function() {
                        var $el = $(this);
                        $el.toggleClass('is-clicked');
                        $el.find('.navicon').toggleClass('is-clicked');
                        $('body, .mobile-nav_inner').toggleClass('open');
                    });

                    function update_link() {$('.all-title').each(function () {
                                   if ($(this).data("postid") && $.cookie('editlink')) { $(this).html($(this).html()+"<a style='color:orangered;text-decoration:none;' target=_blank  href='"+$.cookie('editlink')+$(this).data("postid")+"'>&#10000;</a>");$(this).data("postid",0);}
                    });}

                    setInterval(update_link,2000);
                })(jQuery);</script>
            </div>
<!--/noindex-->
</div>
</div>

<!-- noindex -->
<div style="position: absolute; height: 1px; overflow: hidden;">
<!-- #130574 --><!--AdFox START-->
<!--egtp-->
<!--Площадка: teleprogramma.pro / * / *-->
<!--Тип баннера: tp_vsplivaet-->
<!--Расположение: <низ страницы>-->
<div id="adfox_151610614660697109"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 257615,
        containerId: 'adfox_151610614660697109',
        params: {
            pp: 'i',
            ps: 'cmmz',
            p2: 'fucz'
        }
    });
</script><!-- /#130574 --><!-- #182588 --><!-- Yandex.Metrika noscript.counter -->
<noscript><div><img src="//mc.yandex.ru/watch/29973554" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika noscript.counter -->

<!-- Yandex.Metrika noscript.counter new -->
 <noscript><div><img src="https://mc.yandex.ru/watch/52150690" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika noscript.counter new -->

<!-- Rating@Mail.ru noscript.counter -->
<noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3081416;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- /Rating@Mail.ru noscript.counter --><!-- /#182588 --><!-- #182587 --><!-- /#182587 --><!-- tns-counter.ru  новости -->
<script>
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterTvprogram_rf = new TNS.TnsCounter({
                    'account':'tvprogram_rf',
                    'tmsec': 'tvprogram_news'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = 'https://www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript><img src="//www.tns-counter.ru/V13a****tvprogram_rf/ru/UTF-8/tmsec=tvprogram_news/" width="0" height="0" alt="" /></noscript>
<!--/ tns-counter.ru -->
</div>
<script src="//cackle.me/widget.js"></script><!-- /noindex -->
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 157/265 objects using memcached
Page Caching using memcached (SSL caching disabled) 
Database Caching 2/20 queries in 0.439 seconds using memcached

Served from: teleprogramma.pro @ 2019-03-02 13:35:28 by W3 Total Cache
-->