<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Алеся Семеренко болела анорексией | teleprogramma.pro</title>
        <meta name="google-site-verification" content="K2IrJTnaeDkvAJ8PHV8josQecLRHukCwUclhlkuIiTQ">
    <meta name="yandex-verification" content="5271cef277d6dee5">
    <meta property="fb:admins" content="100001046747894">
    <meta property="fb:app_id" content="217486801642351">
    <meta property="fb:pages" content="467367820017868">
    <meta name="verify-admitad" content="b089131510">
    <meta name="yandex-verification" content="85797c0d306094a1">
            <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="https://s1.cdn.teleprogramma.pro"><link rel="dns-prefetch" href="https://s2.cdn.teleprogramma.pro"><link rel="dns-prefetch" href="https://s3.cdn.teleprogramma.pro"><link rel="dns-prefetch" href="https://s4.cdn.teleprogramma.pro"><link rel="dns-prefetch" href="https://s5.cdn.teleprogramma.pro"><link rel="dns-prefetch" href="https://s6.cdn.teleprogramma.pro"><link rel="dns-prefetch" href="https://s7.cdn.teleprogramma.pro"><link rel="dns-prefetch" href="https://s8.cdn.teleprogramma.pro">        <meta name="msapplication-TileImage" content="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-270x270.png">
    <meta name="twitter:site" content="@teleprogkp">
    <meta name="twitter:creator" content="@teleprogkp">
    <meta name="twitter:domain" content="teleprogramma.pro">
    <meta name="twitter:card" content="summary_large_image">
        <link rel="canonical" href="https://teleprogramma.pro/news/487035/">
    <meta property="og:url" content="https://teleprogramma.pro/news/487035/">
            <meta property="og:type" content="article">
    
        <link rel="amphtml" href="https://teleprogramma.pro/news/487035/amp/">
        <meta class="meta_title" name="mrc__share_title" content='«Мисс Москва-2018» Алеся Семеренко призналась, что целый год лечилась от анорексии'>
    <meta class="meta_title" property="og:title" content='«Мисс Москва-2018» Алеся Семеренко призналась, что целый год лечилась от анорексии'>
    <meta class="meta_title" name="twitter:title" content='«Мисс Москва-2018» Алеся Семеренко призналась, что целый год лечилась от анорексии'>
    <meta class="meta_desc" name="mrc__share_description" content='В агентстве, где она работала, очень строго следили за параметрами моделей.'>
    <meta class="meta_desc" property="og:description" content='В агентстве, где она работала, очень строго следили за параметрами моделей.'>
    <meta class="meta_desc" name="twitter:description" content='В агентстве, где она работала, очень строго следили за параметрами моделей.'>
    <meta class="meta_image" property="og:image" content="https://s7.cdn.teleprogramma.pro/wp-content/uploads/2018/12/9e9e6e7d17696fa6acb83484f91e75fd.jpg">
    <link class="meta_image_href" rel="image_src" href="https://s7.cdn.teleprogramma.pro/wp-content/uploads/2018/12/9e9e6e7d17696fa6acb83484f91e75fd.jpg">
    <meta class="meta_image" name="twitter:image:src" content="https://s7.cdn.teleprogramma.pro/wp-content/uploads/2018/12/9e9e6e7d17696fa6acb83484f91e75fd.jpg">
    <meta property="og:image:alt" content='«Мисс Москва-2018» Алеся Семеренко призналась, что целый год лечилась от анорексии'>
    <meta name="keywords" content="Алеся Семеренко,Китай,лечение болезни,">
    <meta property="og:locale" content="ru_RU">
        <link rel="shortcut icon" href="https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-32x32.png" sizes="32x32" />
    <link rel="icon" href="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-192x192.png" sizes="192x192" />
    <link rel="apple-touch-icon-precomposed" href="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-180x180.png" />
    <link rel="alternate" type="application/rss+xml" title="RSS: Teleprogramma.pro" href="https://teleprogramma.pro/ya-feed/">
            <link rel="stylesheet" type="text/css" href="/wp-content/themes/telepro2016/assets/css/general.css?v=117">
            <!--[if lt IE 9]><script src="https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/js/html5shiv.min.js" type="text/javascript"></script><![endif]-->
    <script type="text/javascript">
        var ajaxurl = '/wp-admin/admin-ajax.php';
    </script>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
    <script src="/wp-content/themes/telepro2016/assets/js/general.js?v=117" type="text/javascript"></script>
    <script src="https://yastatic.net/pcode/adfox/header-bidding.js" type="text/javascript"></script>
    <script type="text/javascript">
        const adfoxBiddersMap={betweenDigital:'799596',adriver:'799565',criteo:'821875',myTarget:'821884'};var adUnits=[{code:'AdFox_banner_149753562232126374',sizes:[[300,600]],bids:[{bidder:'betweenDigital',params:{placementId:2190124}},{bidder:'adriver',params:{placementId:'29:teleprogramma_300x600_2scr'}},{bidder:'criteo',params:{placementId:1244320}},{bidder:'myTarget',params:{placementId:237331}}]},{code:'AdFox_banner_14975248865423756',sizes:[[970,90]],bids:[{bidder:'betweenDigital',params:{placementId:2467508}},{bidder:'adriver',params:{placementId:'29:teleprogramma_970x90_1scr'}},{bidder:'criteo',params:{placementId:1244321}},{bidder:'myTarget',params:{placementId:236498}}]},{code:'AdFox_banner_149752570408837419',sizes:[[300,250]],bids:[{bidder:'betweenDigital',params:{placementId:2453466}},{bidder:'adriver',params:{placementId:'29:teleprogramma_300x250_2scr'}},{bidder:'criteo',params:{placementId:1244322}},{bidder:'myTarget',params:{placementId:237335}}]}],userTimeout=500;window.Ya.headerBidding.setSettings({biddersMap:adfoxBiddersMap,adUnits:adUnits,timeout:userTimeout});
    </script>
    <script type="text/javascript" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script type="text/javascript">
        var OneSignal = window.OneSignal || [];
        OneSignal.push(["init",{appId:"d5d5f56e-31f2-4025-b0f3-801839726273",autoRegister:!0,promptOptions:{siteName:"Телепрограмма",actionMessage:"Мы хотели бы присылать вам уведомления о последних новостях в мире кино и шоу-бизнеса",exampleNotificationTitle:"Пример уведомления",exampleNotificationMessage:"Это пример наших уведомлений",exampleNotificationCaption:"Вы можете отписаться в любое время",acceptButtonText:"Подписаться",cancelButtonText:"Нет, спасибо"},notifyButton:{enable:0,position:"bottom-left",offset:{bottom:"20px",left:"20px"},text:{"message.prenotify":"Подписаться на уведомления","tip.state.unsubscribed":"Отписаться от уведомлений","tip.state.subscribed":"Вы подписаны на наши уведомления!","tip.state.blocked":"Возвращайтесь! :(","message.action.subscribed":"Спасибо за подписку!","message.action.resubscribed":"С возвращением!","message.action.unsubscribed":"Вы больше не будете получать наши уведомления","dialog.main.title":"Управление подписками","dialog.main.button.subscribe":"Подписаться","dialog.main.button.unsubscribe":"Отписаться","dialog.blocked.title":"Разблокировать","dialog.blocked.message":"Следуйте инструкциям:"},colors:{"circle.background":"rgb(47,204,113)","circle.foreground":"white","badge.background":"rgb(47,204,113)","badge.foreground":"white","badge.bordercolor":"white","pulse.color":"white","dialog.button.background.hovering":"rgb(47,204,113)","dialog.button.background.active":"rgb(47,204,113)","dialog.button.background":"rgb(47,204,113)","dialog.button.foreground":"white"}},welcomeNotification:{title:"Добро пожаловать",message:"Спасибо за подписку!"}}]);
    </script>
    <script>window.scrollTo(0,0);</script>
    <script>
  var adcm_config ={
    id:1067,
    platformId: 67,
    init: function () {
      window.adcm.call();
    }
  };
</script>


<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;kp/teleprogramma?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();</script><!--/LiveInternet-->



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-68189426-1', 'auto');
    ga('send', 'pageview');
    setTimeout("ga('send', 'event', '10 seconds', 'read')",10000);

</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29973554 = new Ya.Metrika({id:29973554,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/29973554" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript" src="https://chudo-udos.ru/?type=js&key=b98fba8696a3dbe"></script>

<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=qGoToYMH6xbrICUg"></script>    <!--- // --->
    <script type="text/javascript">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</script>
<script async id="cc-support-script-b" data-px="true" data-hash="5b3cd23cfa3de5ca42211cc4" data-config="9497" data-base="dWlpbW4nMjJufG18b3xzdHN6dXRzM29o" type="text/javascript" src="https://saparaninghin.ru/soixma/ac14sg5/8c5b0jww2ha/jy0lhug6ccrn/adiiqrggdhbr/23rqoyu/2d9c2hc/xcp1aj9/79zdyz/fflx7b01v"></script>
</head>
<body>
    <div id="fb-root"></div>
    <div class="site-wrapper">
        <div class="row" style="position:relative;">
            <div class="small-12 hide-for-medium-down">
                <div align="center">
<div id="AdFox_banner_14975248865423756_487035"></div>
<!--AdFox START-->
<!--egtp-->
<!--Площадка: teleprogramma.pro / * / *-->
<!--Тип баннера: tp: 1 slot-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">!function(a){var n=a("#AdFox_banner_14975248865423756"),e=a("#AdFox_banner_14975248865423756_487035");n.length>0&&n.attr("id",""),e.attr("id","AdFox_banner_14975248865423756"),window.Ya.adfoxCode.create({ownerId:257615,containerId:"AdFox_banner_14975248865423756",params:{pp:"g",ps:"cmmz",p2:"fpur"}})}(jQuery);</script>
</div><!--AdFox START-->
<!--egtp-->
<!--Площадка: teleprogramma.pro / * / *-->
<!--Тип баннера: tp_bg-->
<!--Расположение: <середина страницы>-->
<div id="adfox_151022901207526611"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 257615,
        containerId: 'adfox_151022901207526611',
        params: {
            pp: 'h',
            ps: 'cmmz',
            p2: 'fscb'
        }
    });
</script>            </div>
        </div>
        <div class="row page-header_wrapper">
            <header class="page-header">
                <a href="/" class="page-header_logo"><img src="https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png" alt="teleprogramma.pro"></a>
                <span class="page-header_hamburger"><span class="navicon"></span></span>
                <script>(function($) {
                        $('.page-header_hamburger').on('click', function() {
                            var $el = $(this);
                            $el.toggleClass('is-clicked');
                            $el.find('.navicon').toggleClass('is-clicked');
                            $('body, .mobile-nav_inner').toggleClass('open');
                        });
                    })(jQuery);</script>
                <div class="page-header_menus">
                    <div class="page-header_main-menus hide-for-medium-down">
                            <ul class="main-menu_list" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <li class="main-menu_item main-menu_item-2">
            <a itemprop="url" href="https://teleprogramma.pro/news/?from=main_menu" class="main-menu_link">
                <span itemprop="name" class="main-menu_item-title">НОВОСТИ</span>
                <span class="main-menu_main-hover-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/be8e9fa162a0e2a496d0a436f533cda2.png)"></span>                <span class="main-menu_mobile-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/aab048844faeeca47eba14fdc05b1946.png)"></span>            </a>
            </li>        <li class="main-menu_item main-menu_item-3932">
            <a itemprop="url" href="https://teleprogramma.pro/stars/?from=main_menu" class="main-menu_link">
                <span itemprop="name" class="main-menu_item-title">ЗВЕЗДЫ</span>
                <span class="main-menu_main-hover-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/f85e527a2e7963ae71f63ff1f1f63269.png)"></span>                <span class="main-menu_mobile-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/a046421282e1ddc235d42e1189c1c1f7.png)"></span>            </a>
                <div class="main-menu_submenu submenu-0">
    <ul class="main-menu_sublist" itemscope itemtype="http://schema.org/SiteNavigationElement">
<li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/stars/star-hist/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Звездные истории</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/stars/star-style/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Звездный стиль</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/stars/interview/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Интервью</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="/name?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Энциклопедия</span>
                </a></li>    </ul>
        </div>
    </li>        <li class="main-menu_item main-menu_item-1768">
            <a itemprop="url" href="https://teleprogramma.pro/cinema-stop/?from=main_menu" class="main-menu_link">
                <span itemprop="name" class="main-menu_item-title">КИНО и ТВ</span>
                <span class="main-menu_main-hover-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/75f2c5759579f842dea6d8012942ec9b.png)"></span>                <span class="main-menu_mobile-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/5f49aa4fdf631a047c62a267012e0730.png)"></span>            </a>
                <div class="main-menu_submenu submenu-0">
    <ul class="main-menu_sublist" itemscope itemtype="http://schema.org/SiteNavigationElement">
<li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/tv/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">ТВ-программа</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/tele/tvbase/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Энциклопедия</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/tele/series/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Сериалы</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/tele/tv-projects/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">ТВ-проекты</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/cinema-stop/cinemabase/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Энциклопедия кино</span>
                </a></li>    </ul>
        </div>
    </li>        <li class="main-menu_item main-menu_item-15">
            <a itemprop="url" href="https://teleprogramma.pro/afisha/?from=main_menu" class="main-menu_link">
                <span itemprop="name" class="main-menu_item-title">АФИША</span>
                <span class="main-menu_main-hover-icon" style="background-image:url(//s7.cdn.teleprogramma.pro/wp-content/uploads/2018/06/8520f75f78ddde5b985b11ccacf8a6bc.png)"></span>                <span class="main-menu_mobile-icon" style="background-image:url(//s7.cdn.teleprogramma.pro/wp-content/uploads/2018/06/8f030c61bee465026772d53be3f41893.png)"></span>            </a>
                <div class="main-menu_submenu submenu-0">
    <ul class="main-menu_sublist" itemscope itemtype="http://schema.org/SiteNavigationElement">
<li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/afisha/cinema/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Кинотеатры</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/afisha/air/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">События и места</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/afisha/music/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Музыка</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/afisha/theater/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Театр</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/afisha/books/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Книги</span>
                </a></li>    </ul>
        </div>
    </li>        <li class="main-menu_item main-menu_item-3939">
            <a itemprop="url" href="https://teleprogramma.pro/hb/?from=main_menu" class="main-menu_link">
                <span itemprop="name" class="main-menu_item-title">КРАСОТА и ЗДОРОВЬЕ</span>
                <span class="main-menu_main-hover-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/cc6807ca1e6d40db419ee907467d5205.png)"></span>                <span class="main-menu_mobile-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/2c06db046504668444c66b2198bb3149.png)"></span>            </a>
                <div class="main-menu_submenu submenu-0">
    <ul class="main-menu_sublist" itemscope itemtype="http://schema.org/SiteNavigationElement">
<li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/hb/health/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Здоровая жизнь</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/hb/parents/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Реальные родители</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/hb/psychology/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Отношения</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/hb/beauty/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Beauty-блог</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/hb/fitness/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Фитнес</span>
                </a></li>    </ul>
        </div>
    </li>        <li class="main-menu_item main-menu_item-11">
            <a itemprop="url" href="https://teleprogramma.pro/style/?from=main_menu" class="main-menu_link">
                <span itemprop="name" class="main-menu_item-title">СТИЛЬ ЖИЗНИ</span>
                <span class="main-menu_main-hover-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/02436e41a3db51877e860fbca37191f4.png)"></span>                <span class="main-menu_mobile-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/aca5e12971cdbf65c4c916dff9b49a0d.png)"></span>            </a>
                <div class="main-menu_submenu submenu-0">
    <ul class="main-menu_sublist" itemscope itemtype="http://schema.org/SiteNavigationElement">
<li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/style/horo/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Гороскоп</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/style/lifehack/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Lifehack</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/style/fashion/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Мода</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/style/recipe/?from=main_menu" class="main-menu_sublink">
                    <span itemprop="name">Рецепты</span>
                </a></li>    </ul>
        </div>
    </li>        <li class="main-menu_item main-menu_item-25164">
            <a itemprop="url" href="https://teleprogramma.pro/shopping/?from=main_menu" class="main-menu_link">
                <span itemprop="name" class="main-menu_item-title">PRO Покупки</span>
                <span class="main-menu_main-hover-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/9043e4d6d8bb42ef548fa422bf4bd26e.png)"></span>                <span class="main-menu_mobile-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/71dde9df2e6ac28d40e6ca108efd419f.png)"></span>            </a>
            </li>        <li class="main-menu_item main-menu_item-30330">
            <a itemprop="url" href="https://teleprogramma.pro/swim/?from=main_menu" class="main-menu_link">
                <span itemprop="name" class="main-menu_item-title">ПЛАВАНИЕ</span>
                <span class="main-menu_main-hover-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/99a80a573c873f6c548c57687ec7f70c.png)"></span>                <span class="main-menu_mobile-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/0cb098670c3d1e9c1f851c0733aa6f1d.png)"></span>            </a>
            </li>        <li class="main-menu_item main-menu_item-33067">
            <a itemprop="url" href="https://teleprogramma.pro/new-year-2019/?from=main_menu" class="main-menu_link">
                <span itemprop="name" class="main-menu_item-title">Новый год-2019</span>
                <span class="main-menu_main-hover-icon" style="background-image:url(//s3.cdn.teleprogramma.pro/wp-content/uploads/2018/12/e3b775942a361e845ee90eab3d51756e.png)"></span>                <span class="main-menu_mobile-icon" style="background-image:url(//s3.cdn.teleprogramma.pro/wp-content/uploads/2018/12/e3b775942a361e845ee90eab3d51756e.png)"></span>            </a>
            </li>    </ul>
                        <div class="page-header_search">
                            <span id="site-search-trigger" class="site-search_trigger">
                                <i class="fa fa-search" aria-hidden="true"></i>
                                <i class="fa fa-chevron-circle-up" aria-hidden="true"></i>
                            </span>
                            <div id="site-search-form" style="display:none;" class="site-search_form">
                                <form role="search" name="search" action="/gsearch/" method="get">
                                    <input id="searchtext" class="site-search_text" name="q" placeholder="ПОИСК ПО САЙТУ" type="text">
                                    <button type="submit" class="site-search_button"><i class="fa fa-search" aria-hidden="true"></i></button>
                                    <span class="site-search_example">Например <em>когда выйдет замуж Ольга Бузова</em></span>
                                </form>
                            </div>
                            <script type="text/javascript">(function ($) {$('#site-search-trigger').on('click', function () {$('#site-search-form').slideToggle('fast');$(this).toggleClass('active');});})(jQuery);</script>
                        </div>
                    </div>
                    <div class="page-header_spec-menus">
                        <div class="page-header_stars-slider"><ul class="stars-slider_list telepro-carousel" data-settings='{"infinite":true,"slidesToShow":1,"slidesToScroll":1}'>            <li class="stars-slider_item item-392432">
                <a href="https://teleprogramma.pro/stars/star-hist/482644/?from=stars_slider" class="stars-slider_link" data-rubr="392432">
                    <span class="stars-slider_summary">
                        <span class="stars-slider_name">Лера Кудрявцева</span>
                        <span class="stars-slider_whois">звездный гость</span>
                    </span>
                    <span class="stars-slider_description">Ольга Кабо шокировала мужа</span>
                    <img src="//s5.cdn.teleprogramma.pro/wp-content/uploads/2018/07/0b0ced35dc98f4f717a1d221f213c254.png" alt="Лера Кудрявцева" class="stars-slider_photo">                </a>
            </li>
                        <li class="stars-slider_item item-396134">
                <a href="https://teleprogramma.pro/best/okey/?from=stars_slider" class="stars-slider_link" data-rubr="396134">
                    <span class="stars-slider_summary">
                        <span class="stars-slider_name">Добрая покупка</span>
                        <span class="stars-slider_whois">спецпроект</span>
                    </span>
                    <span class="stars-slider_description">Поможем детям вместе</span>
                    <img src="//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/10/7d32d36c951a1d4dd11389524db28cde.png" alt="Добрая покупка" class="stars-slider_photo">                </a>
            </li>
                </ul>
</div>
                        <div class="page-header_spec-menu hide-for-medium-down">    <ul class="spec-menu_list">
            <li class="spec-menu_item item-446668">
            <div class="spec-menu_link-wrapper spec-menu_with-submenu">
                <a href="https://teleprogramma.pro/rzh/?from=menu_specprojects" class="spec-menu_link menu-link-392430" data-rubr="392430">
                    <span class="spec-menu_mobile-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/09/2e89f7f983f35d00c70f637073630192.png)"></span>                    <span class="spec-menu_main-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/09/b36382040676eb7809277a11537d8dae.png)"></span>                    <span class="spec-menu_spec-top">Спецпроекты</span>
                    <span class="spec-menu_spec-title">«Перезагрузка» на «Роза Хутор»</span>
                </a>
                                    <div class="spec-menu_submenu-trigger" data-submenu="submenu-392430">
                        <i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="392430"></i>
                        <i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="392430"></i>
                    </div>
                            </div>
            <ul class="spec-menu_submenu submenu-392430">            <li class="spec-menu_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/rzh/?from=menu_specprojects" class="spec-menu_sublink menu-link-446668">«Перезагрузка» на «Роза Хутор»</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/best/crow/?from=menu_specprojects" class="spec-menu_sublink menu-link-450158">Детективный триллер «Ворона», НТВ</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/best/okey/?from=menu_specprojects" class="spec-menu_sublink menu-link-454821">Акция «Добрая покупка» в гипермаркетах «О`КЕЙ» помогает собрать средства на лечение детей</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/best/rest2018/?from=menu_specprojects" class="spec-menu_sublink menu-link-392431">«Отдых года-2018 — поддержи свой регион!»</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/resort/?from=menu_specprojects" class="spec-menu_sublink menu-link-396277">На курорт!</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="/spec/new55/?from=menu_specprojects" class="spec-menu_sublink menu-link-396245">Новый год на Пятёрочку! Продолжаем отмечать…</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/style/future-profession/?from=menu_specprojects" class="spec-menu_sublink menu-link-396254">Профессия будущего</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/shopping/248365/?from=menu_specprojects" class="spec-menu_sublink menu-link-396256">Как вернуть деньги: трать по карте Cash Back</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="/style/lifehack/222616/?from=menu_specprojects" class="spec-menu_sublink menu-link-396257">Пора в путешествие! Открываем карты</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="/enough/?from=menu_specprojects" class="spec-menu_sublink menu-link-396258">С меня хватит!</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="/mgts/?from=menu_specprojects" class="spec-menu_sublink menu-link-396259">Добрая связь</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="/spec/mgts2/?from=menu_specprojects" class="spec-menu_sublink menu-link-396268">Высоко сижу, далеко смотрю</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="/spec/new5/?from=menu_specprojects" class="spec-menu_sublink menu-link-396270">Новый год на Пятерочку</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="/spec/mesta/?from=menu_specprojects" class="spec-menu_sublink menu-link-396271">Места знать надо</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="/spec/game6/?from=menu_specprojects" class="spec-menu_sublink menu-link-396273">Игры престолов</a>
            </li>            <li class="spec-menu_subitem" data-show-id="">
            <a href="/spec/serial/?from=menu_specprojects" class="spec-menu_sublink menu-link-396274">У тебя на лице написано</a>
            </li></ul></li>    </ul>
</div>
                        <script>(function($){$('.spec-menu_submenu-trigger').on('click', function () {var $el = $(this), submenu = $el.data('submenu'), $submenu = $('.' + submenu), $parent = $el.parents('.spec-menu_item');$submenu.slideToggle('fast');$parent.toggleClass('active');});})(jQuery);</script>
                    </div>
                </div>
            </header>
            <script>(function ($) {$(document).on('scroll', function () {var top = parseInt($(window).scrollTop()), $header = $('.page-header');if (top > 400 && !$header.hasClass('fixed')) {$header.hide();$header.addClass('fixed');$header.fadeIn();}if (top < 400 && $header.hasClass('fixed')) {$header.removeClass('fixed');$('.stars-slider_list').slick('setPosition');}});})(jQuery);</script>
        </div>
                    <div class="row">
                <div class="small-12 hide-for-large-up">
                <!--AdFox START-->
<!--egtp-->
<!--Площадка: teleprogramma.pro / * / *-->
<!--Тип баннера: tp_slot1_mob-->
<!--Расположение: <верх страницы>-->
<div id="adfox_v487035154357120339785979"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 257615,
        containerId: 'adfox_v487035154357120339785979',
        params: {
            pp: 'g',
            ps: 'cmmz',
            p2: 'gcvs'
        }
    });
</script>                 </div>
            </div>
                <div class="mobile-nav_wrapper">
            <div class="page-wrapper page-article-wrapper">
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5828a3cfc31bf4dc"></script>
    <script type="text/javascript" src="//s7.addthis.com/downloads/ajax_help.min.js"></script>
    <script type="text/javascript">
        var start_post_id = '487035';
        var start_category_id = '2';
    </script>
        <script type="application/ld+json"> {
	"@context": "http://schema.org",
    "@type": "WebPage",
    "name": "Алеся Семеренко болела анорексией",
    "description": "В агентстве, где она работала, очень строго следили за параметрами моделей.",
    "url": "https://teleprogramma.pro/news/487035/",
    "publisher": {
        "@type": "Organization",
        "name": "АО «Издательский дом «Комсомольская правда»",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png"
        },
        "address": {
   	        "@type": "PostalAddress",
	        "addressCountry": "RU",
	        "postalCode": "127287",
	        "addressLocality": "Москва",
	        "streetAddress": "Петровско-Разумовский Старый проезд 1/23 строение 1"
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "+7-495-777-02-82",
            "contactType": "customer support"
	    }],
        "email": "tele@kp.ru",
        "url": "http://teleprogramma.pro",
        "sameAs": [
	        "https://www.facebook.com/telegid",
            "https://twitter.com/teleprogkp",
            "https://vk.com/telegid2",
            "https://ok.ru/group/52295372177545",
            "https://www.instagram.com/teleprogramma_pro/",
            "https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg"
	    ]}
    }
</script>

    <script type="application/ld+json"> {
	"@context": "http://schema.org",
    "@type": "NewsArticle",
	"image": "https://s2.cdn.teleprogramma.pro/wp-content/uploads/2018/12/bcc0d86a81c8c899cd3395069df60bc8.jpg",
	"name": "Алеся Семеренко болела анорексией",
	"headline": "Алеся Семеренко болела анорексией",
	"articleBody": "Победительница конкурса «Мисс Москва-2018» Алеся Семеренко призналась, что путь к славе был у нее очень непрост, как многие сегодня пытаются его себе представить. Звезда три года жила в Китае, где работала по 12-18 часов в день. Она, по собственному признанию, стирала ноги в кровь и забыла о нормальном сне. Семеренко призналась, что модельный бизнес дает прекрасную возможность путешествовать по миру бесплатно. Ей удалось побывать более, чем в десяти странах, посмотреть города и познакомиться с удивительными людьми.Особенно тяжело пришлось модели, когда она трудилась в Европе. Звезда похудела до 48 килограммов при росте 180 сантиметров и заболела анорексией. На лечение она потратила целый год. «А по поводу откровенных фото? Неужели на пляже вы будете фотографироваться в парандже, имея идеальную фигуру и тратя кучу времени на многочасовые тренировки в зале? Не смешите меня, пожалуйста», - заметила она.«Согласна, главное остановиться вовремя при похудении», «Завидуют?! Я всегда говорю, что это же хорошо. Зависть - её ещё заработать надо!» «Недавно узнал о вас! По мне так грех не пользоваться тем, что у тебя есть, тем более продавать за деньги. Собаки лают, караван идёт!» - заметили в комментариях поклонники. ",
	"dateCreated": "2018-12-28T14:33:51+03:00",
	"datePublished": "2018-12-28T14:33:51+03:00",
	"dateModified": "2018-12-28T14:33:51+03:00",
	"url": "https://teleprogramma.pro/news/487035/",
    "author": [{"@type": "Person","name":"Алексей Заякин"}],
	"thumbnailUrl": "https://s2.cdn.teleprogramma.pro/wp-content/uploads/2018/12/bcc0d86a81c8c899cd3395069df60bc8.jpg",
	"articleSection": "НОВОСТИ",
	"keywords": ["Алеся Семеренко","Китай","лечение болезни"],
	"description": "В агентстве, где она работала, очень строго следили за параметрами моделей.",
	"alternativeHeadline": "«Мисс Москва-2018» Алеся Семеренко призналась, что целый год лечилась от анорексии",
	"publisher": {
        "@type": "Organization",
        "name": "АО «Издательский дом «Комсомольская правда»",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png"
        },
        "address": {
   	        "@type": "PostalAddress",
	        "addressCountry": "RU",
	        "postalCode": "127287",
	        "addressLocality": "Москва",
	        "streetAddress": "Петровско-Разумовский Старый проезд 1/23 строение 1"
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "+7-495-777-02-82",
            "contactType": "customer support"
	    }],
        "email": "tele@kp.ru",
        "url": "http://teleprogramma.pro",
        "sameAs": [
	        "https://www.facebook.com/telegid",
            "https://twitter.com/teleprogkp",
            "https://vk.com/telegid2",
            "https://ok.ru/group/52295372177545",
            "https://www.instagram.com/teleprogramma_pro/",
            "https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg"
	    ]
	},
	"mainEntityOfPage": "https://teleprogramma.pro/news/487035/"
}
</script>
        <a id="scroll_to_top" class="post-article_to-top" href="#" style="visibility: inherit; opacity: 1;">
        <i class="fa fa-angle-up"></i>
    </a>
    <!-- infinity articles scroll -->
    <div id="infinity-articles-scroll" class="" data-start="28.12.2018">
        <!-- по слоту 134446 -->
<script type="text/javascript">
(function (a, b, c, d, e, f, g, h) {
g = b.createElement(c);
g.src = d;
g.type = "application/javascript";
g.async = !0;
h = b.getElementsByTagName(c)[0];
h.parentNode.insertBefore(g, h);
a[f] = [];
a[e] = function () {
a[f].push(Array.prototype.slice.apply(arguments));
}
})(window, document, "script", (document.location.protocol ===
"https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
"SeedrPlayer", "seedrInit");
</script>

<!-- по слоту 262137 -->
<script async src="https://yastatic.net/pcode-native/loaders/loader.js?v1"></script>        <script type="text/javascript">
                var next_post_link = '/news/486989/';        </script>
        <!-- article row -->
        <div class="article-row" data-next="/news/486989/" data-link="/news/487035/" data-title="«Мисс Москва-2018» Алеся Семеренко призналась, что целый год лечилась от анорексии" data-desc="В агентстве, где она работала, очень строго следили за параметрами моделей." data-image="//s7.cdn.teleprogramma.pro/wp-content/uploads/2018/12/9e9e6e7d17696fa6acb83484f91e75fd.jpg" data-loaded-next="false">
            <article>
                                <div class="row">
                    <div class="small-12 medium-12 large-article columns">
                                                    <div class="post-article ">
                                <header class="post-article_header">
                                        <a href="/news/" class="post-article_rubric color_news-rubr" title="НОВОСТИ" data-parent="0" data-rubr="">НОВОСТИ</a>
                                        <h1 class="post-article_title">«Мисс Москва-2018» Алеся Семеренко призналась, что целый год лечилась от анорексии</h1>
                                    <aside class="post-article_meta">
                                                <strong class="post-article_author" rel="author">
            <a href="https://teleprogramma.pro/authors/zayakin/" title="Статья автора Алексей Заякин" rel="author">Алексей Заякин</a>
        </strong>
                                                <time class="post-article_time" datetime="2018-12-28T14:33:51+03:00">28 декабря 2018</time>
                                    </aside>
                                </header>
                                    <figure class="post-article_figure">
        <img src="//s2.cdn.teleprogramma.pro/wp-content/uploads/2018/12/bcc0d86a81c8c899cd3395069df60bc8.jpg" alt="«Мисс Москва-2018» Алеся Семеренко призналась, что целый год лечилась от анорексии">
        <span class="wp-caption-text">Алеся Семеренко/Страница Алеси Семеренко в Instagram</span>    </figure>
                                    <div class="post-article_subtitle">В агентстве, где она работала, очень строго следили за параметрами моделей.</div>
                                <div class="post-article_content telepost-487035"><p><a href="https://teleprogramma.pro/news/484910/">Победительница конкурса «Мисс Москва-2018» Алеся Семеренко</a> призналась, что путь к славе был у нее очень непрост, как многие сегодня пытаются его себе представить. Звезда три года жила в Китае, где работала по 12-18 часов в день. Она, по собственному признанию, стирала ноги в кровь и забыла о нормальном сне. Семеренко призналась, что модельный бизнес дает прекрасную возможность путешествовать по миру бесплатно. Ей удалось побывать более, чем в десяти странах, посмотреть города и познакомиться с удивительными людьми.</p>
<iframe id="insta-1944256229314192034_738250483" class="telepro_insta" width="640" height="1028" scrolling="no" frameBorder="0" src="//www.instagram.com/p/Br7Yr1MnOKi/embed/"></iframe><script type="text/javascript">(function($){var $el=$("#insta-1944256229314192034_738250483"),new_h,new_w;$el.css("width","100%");new_w=$el.width();new_h=(new_w*1.25)+228;$el.css("height",new_h+"px");$(window).on("resize",function(){$el.css("width","100%");new_w=$el.width();new_h=(new_w*1.25)+228;$el.css("height",new_h+"px");});})(jQuery);</script>
<div class="more-by-theme alignleft">
        <div class="more-by-theme_header">
            <span class="more-by-theme_caption">больше по теме</span>
        </div>
        <a class="more-by-theme_body" href="https://teleprogramma.pro/news/486825/?from=more_by_theme">
            <span class="more-by-theme_title">«Мисс Москва-2018» Алеся Семеренко сравнила себя с Николаем II</span><span class="more-by-theme_description">Красавица рассказала о своей жизни после победы.</span></a></div>
<p>Особенно тяжело пришлось модели, когда она трудилась в Европе. Звезда похудела до 48 килограммов при росте 180 сантиметров и заболела анорексией. На лечение она потратила целый год. «А по поводу откровенных фото? Неужели на пляже вы будете фотографироваться в парандже, имея идеальную фигуру и тратя кучу времени на многочасовые тренировки в зале? Не смешите меня, пожалуйста», &#8212; заметила она.</p>
<p>«Согласна, главное остановиться вовремя при похудении», «Завидуют?! Я всегда говорю, что это же хорошо. Зависть &#8212; её ещё заработать надо!» «Недавно узнал о вас! По мне так грех не пользоваться тем, что у тебя есть, тем более продавать за деньги. Собаки лают, караван идёт!» &#8212; заметили в комментариях поклонники.</p> <div class='adv_in_article after_3th'><div class="hide-for-small-down"><div id="adfox_48703525"></div>
<script>
 SeedrPlayer(document.getElementsByClassName("telepost-487035")[0], 'p3', {
        gid: "5773a80d64225dff158b4572",
        debug: false,
        onError: function (e) {
          window.Ya.adfoxCode.create({
			ownerId: 257615,
			containerId: 'adfox_48703525',
			params: {
				pp: 'h',
				ps: 'cmmz',
				p2: 'fqha'
				}
			});
        }
    });
</script></div></div>
</div>
                            </div>
                                                    <div class="">
                            <div class="telepro-related-487035">
                                
                <div class="telepro-related">
            <div class="telepro-related_header">Вам может быть интересно:</div>                <a class="telepro-related_row" href="https://teleprogramma.pro/news/486825/">
                    <span class="telepro-related_img-frame"><img src="https://s1.cdn.teleprogramma.pro/wp-content/uploads/2018/12/bcc0d86a81c8c899cd3395069df60bc8-80x53.jpg" alt="" class="telepro-related_img"></span>
                    <span class="telepro-related_title">«Мисс Москва-2018» Алеся Семеренко сравнила себя с Николаем II</span>
                </a>
                                <a class="telepro-related_row" href="https://teleprogramma.pro/news/484910/">
                    <span class="telepro-related_img-frame"><img src="https://s1.cdn.teleprogramma.pro/wp-content/uploads/2018/12/bcc0d86a81c8c899cd3395069df60bc8-80x53.jpg" alt="" class="telepro-related_img"></span>
                    <span class="telepro-related_title">В Сети появился компромат на «Мисс Москва-2018» Алесю Семеренко</span>
                </a>
                                <a class="telepro-related_row" href="https://teleprogramma.pro/tele/tv-projects/484233/">
                    <span class="telepro-related_img-frame"><img src="https://s1.cdn.teleprogramma.pro/wp-content/uploads/2018/12/8298a4e81adac5911c5a3c8609b3c8db-80x53.jpg" alt="" class="telepro-related_img"></span>
                    <span class="telepro-related_title">Что мы знаем о первой красавице Москвы-2018, блогере из Краснодарского края Алесе Семеренко</span>
                </a>
                </div>                            </div>
                            <div>
                                <div class="post-article_tags-block">
                                    <span class="post-article_tags-title">Тэги:</span>
                                    <div class="post-article_tags">
                                        <a href="https://teleprogramma.pro/tag/%d0%b0%d0%bb%d0%b5%d1%81%d1%8f-%d1%81%d0%b5%d0%bc%d0%b5%d1%80%d0%b5%d0%bd%d0%ba%d0%be/" title="Алеся Семеренко" class="post-article_tag">Алеся Семеренко</a><a href="https://teleprogramma.pro/tag/%d0%ba%d0%b8%d1%82%d0%b0%d0%b9/" title="Китай" class="post-article_tag">Китай</a><a href="https://teleprogramma.pro/tag/%d0%bb%d0%b5%d1%87%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b1%d0%be%d0%bb%d0%b5%d0%b7%d0%bd%d0%b8/" title="лечение болезни" class="post-article_tag">лечение болезни</a>                                    </div>
                                </div>
                                <div class="hide-for-small-down"><!--AdFox START-->
<!--egtp-->
<!--Площадка: teleprogramma.pro / * / *-->
<!--Тип баннера: tp_pod_tegi-->
<!--Расположение: <верх страницы>-->
<div id="adfox_v487035153545427288917030"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 257615,
        containerId: 'adfox_v487035153545427288917030',
        params: {
            pp: 'g',
            ps: 'cmmz',
            p2: 'gagx'
        }
    });
</script>
<br>
<div id="unit_83721"><a href="https://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/83721.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div>
                                <div class="hide-for-medium-up i-vengo-container"><script>
 SeedrPlayer(document.getElementsByClassName("telepost-487035")[0], 'p3', {
        gid: "5773a80d64225dff158b4572",
        debug: false,
        onError: function (e) {
          window.Ya.adfoxCode.create({
   ownerId: 257615,
   containerId: 'adfox_47556525',
   params: {
    pp: 'h',
    ps: 'cmmz',
    p2: 'fqha'
    }
   });
        }
    });
</script>
<script type="text/javascript">
     SeedrPlayer({
         container: '.telepro-related-487035',
         desiredOffset: 100,
         gid: '5c112d569762b6fc168b4661'
     });
 </script></div>
                                <div class="post-article_comments">
                                            <div id="comments-487035" class="comments_area">
            <div class="row">
                <div class="medium-7 small-12 columns">
                    <div class="comments_write">Интересно? Поделись с друзьями:</div>
                    <div class="addthis_inline_share_toolbox_88yy"></div>
                    <script type="text/javascript">if (typeof window.addthis_new_tool !== 'undefined') { window.addthis_new_tool(); }</script>
                </div>
                <div class="medium-5 small-12 columns">
                    <span class="comments_write">Хочешь обсудить? Пиши!</span>
                </div>
            </div>
            <div class="row">
                <div class="small-12 columns" id="cmts-487035" style="padding-top:25px;"></div>
            </div>
            <script type="text/javascript">
                cackle_widget = window.cackle_widget || [];
                cackle_widget.push({widget: 'Comment', id: 52578, container: 'cmts-487035', channel: '487035', size: 3});
                Cackle.bootstrap(true);
            </script>
        </div>
                                        </div>
                            </div>
                        </div>
                    </div>
                                            <div class="large-aside columns hide-for-large-down">
                                                        <aside class="wiki-article_aside">
                                <div>
                                                    <a class="subscribe_button subscribe-buttons-on-left-48703510" href="https://vk.com/widget_community.php?act=a_subscribe_box&oid=-55064469&state=1" target="_blank" style="background-color:#44678e;color:#fff;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-vk"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Нравится? Ждем тебя ВКонтакте</span>
                    <span class="subscribe_button-text-caption">подписчиков </span>
                </span>
            </a>
                        <a class="subscribe_button subscribe-buttons-on-left-48703510" href="https://www.facebook.com/telegid" target="_blank" style="background-color:#003c83;color:#fff;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-facebook"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Жми и читай нас в Facebook</span>
                    <span class="subscribe_button-text-caption"> </span>
                </span>
            </a>
                        <a class="subscribe_button subscribe-buttons-on-left-48703510" href="https://www.instagram.com/teleprogramma_pro/" target="_blank" style="background-color:#8134af;color:#fff;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-instagram"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Мы Следим за звездами в Instagram</span>
                    <span class="subscribe_button-text-caption">Присоединяйся к нам </span>
                </span>
            </a>
                        <a class="subscribe_button subscribe-buttons-on-left-48703510" href="https://ok.ru/group/52295372177545" target="_blank" style="background-color:#f39200;color:#fff;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-odnoklassniki"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Класс? Все ждут только тебя</span>
                    <span class="subscribe_button-text-caption">в Одноклассниках </span>
                </span>
            </a>
                        <a class="subscribe_button subscribe-buttons-on-left-48703510" href="https://news.yandex.ru/index.html?from=rubric&favid=254128616" target="_blank" style="background-color:#fad600;color:#000000;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <span class="subscribe_icon icon-ya-news"></span>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Добавь нас в «Мои источники»</span>
                    <span class="subscribe_button-text-caption">в Яндекс Новости </span>
                </span>
            </a>
                        <a class="subscribe_button subscribe-buttons-on-left-48703510" href="https://zen.yandex.ru/teleprogramma.pro" target="_blank" style="background-color:#fad600;color:#000000;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <span class="subscribe_icon icon-zen"></span>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Подпишись на наш канал</span>
                    <span class="subscribe_button-text-caption">в ЯндексДзен </span>
                </span>
            </a>
                        <a class="subscribe_button subscribe-buttons-on-left-48703510" href="https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg" target="_blank" style="background-color:#ff0000;color:#fff;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-youtube"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">любишь видео про звезд?</span>
                    <span class="subscribe_button-text-caption">смотри нас в Youtube </span>
                </span>
            </a>
                        <a class="subscribe_button subscribe-buttons-on-left-48703510" href="https://news.google.com/publications/CAAqBwgKMMPq_Aow_sCJAw?oc=3&hl=ru&gl=RU&ceid=RU:ru" target="_blank" style="background-color:#4285f4;color:#ffffff;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-google"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Добавь нас  в «избранное»</span>
                    <span class="subscribe_button-text-caption">в Google News </span>
                </span>
            </a>
                <script type="text/javascript">
        var $subscribe_buttons_48703510 = jQuery('.subscribe-buttons-on-left-48703510'),
            min = 0, max = $subscribe_buttons_48703510.length - 1,
            counter_48703510 = Math.floor(min + Math.random() * (max + 1 - min));
        $subscribe_buttons_48703510.eq(counter_48703510).show();
        setInterval(function () {
            $subscribe_buttons_48703510.eq(counter_48703510).hide();
            counter_48703510 = Math.floor(min + Math.random() * (max + 1 - min));
            $subscribe_buttons_48703510.eq(counter_48703510).show();
        }, 5000);
    </script>
                                    </div>
                                <div style="margin-bottom: 20px;"><div style="max-height:605px;overflow:hidden;margin-bottom:15px;">
<div id="adfox_v48703514975252093471841"></div>
</div>
<script>
(function(){var b='adfox_v48703514975252093471841';window.Ya.headerBidding.pushAdUnits([{code:b,sizes:[[300,600]],bids:[{bidder:'betweenDigital',params:{placementId:2190124}},{bidder:'adriver',params:{placementId:'29:teleprogramma_300x600_2scr'}},{bidder:'criteo',params:{placementId:1244320}},{bidder:'myTarget',params:{placementId:237331}}]}]),window.Ya.adfoxCode.create({ownerId:257615,containerId:b,params:{pp:'g',ps:'cmmz',p2:'fput'},onRender:function(){setTimeout(function(){window.Ya.adfoxCode.reload(b);},15000);}})})(jQuery);
</script></div>
                                <div><!--AdFox START-->
<!--egtp-->
<!--Площадка: teleprogramma.pro / * / *-->
<!--Тип баннера: tp_tgb-->
<!--Расположение: <верх страницы>-->
<div id="adfox_v487035151074269361362292"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 257615,
        containerId: 'adfox_v487035151074269361362292',
        params: {
            pp: 'g',
            ps: 'cmmz',
            p2: 'froq'
        }
    });
</script></div>
                            </aside>
                        </div>
                        <div class="large-aside large-sticky columns small-12 medium-12">
                            <aside class="wiki-article_aside">
                                <div class="hide-for-medium" style="margin-bottom: 20px;"><!--egtp-->
<!--Площадка: teleprogramma.pro / * / *-->
<!--Тип баннера: tp: 3 slot-->
<!--Расположение: <верх страницы>-->
<div style="max-height:605px;overflow:hidden;margin-bottom:15px;">
<div id="AdFox_banner_149753562232126374_4870351"></div>
<script>
(function(){var b='AdFox_banner_149753562232126374_4870351';window.Ya.headerBidding.pushAdUnits([{code:b,sizes:[[300,600]],bids:[{bidder:'betweenDigital',params:{placementId:2190124}},{bidder:'adriver',params:{placementId:'29:teleprogramma_300x600_2scr'}},{bidder:'criteo',params:{placementId:1244320}},{bidder:'myTarget',params:{placementId:237331}}]}]),window.Ya.adfoxCode.create({ownerId:257615,containerId:b,params:{pp:'g',ps:'cmmz',p2:'fpuv'},onRender:function(){setTimeout(function(){window.Ya.adfoxCode.reload(b);},15000);}})})(jQuery);
</script>
</div></div>
                                <div>
                                                    <a class="subscribe_button subscribe-buttons-on-left-4870350" href="https://vk.com/widget_community.php?act=a_subscribe_box&oid=-55064469&state=1" target="_blank" style="background-color:#44678e;color:#fff;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-vk"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Нравится? Ждем тебя ВКонтакте</span>
                    <span class="subscribe_button-text-caption">подписчиков </span>
                </span>
            </a>
                        <a class="subscribe_button subscribe-buttons-on-left-4870350" href="https://www.facebook.com/telegid" target="_blank" style="background-color:#003c83;color:#fff;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-facebook"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Жми и читай нас в Facebook</span>
                    <span class="subscribe_button-text-caption"> </span>
                </span>
            </a>
                        <a class="subscribe_button subscribe-buttons-on-left-4870350" href="https://www.instagram.com/teleprogramma_pro/" target="_blank" style="background-color:#8134af;color:#fff;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-instagram"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Мы Следим за звездами в Instagram</span>
                    <span class="subscribe_button-text-caption">Присоединяйся к нам </span>
                </span>
            </a>
                        <a class="subscribe_button subscribe-buttons-on-left-4870350" href="https://ok.ru/group/52295372177545" target="_blank" style="background-color:#f39200;color:#fff;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-odnoklassniki"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Класс? Все ждут только тебя</span>
                    <span class="subscribe_button-text-caption">в Одноклассниках </span>
                </span>
            </a>
                        <a class="subscribe_button subscribe-buttons-on-left-4870350" href="https://news.yandex.ru/index.html?from=rubric&favid=254128616" target="_blank" style="background-color:#fad600;color:#000000;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <span class="subscribe_icon icon-ya-news"></span>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Добавь нас в «Мои источники»</span>
                    <span class="subscribe_button-text-caption">в Яндекс Новости </span>
                </span>
            </a>
                        <a class="subscribe_button subscribe-buttons-on-left-4870350" href="https://zen.yandex.ru/teleprogramma.pro" target="_blank" style="background-color:#fad600;color:#000000;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <span class="subscribe_icon icon-zen"></span>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Подпишись на наш канал</span>
                    <span class="subscribe_button-text-caption">в ЯндексДзен </span>
                </span>
            </a>
                        <a class="subscribe_button subscribe-buttons-on-left-4870350" href="https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg" target="_blank" style="background-color:#ff0000;color:#fff;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-youtube"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">любишь видео про звезд?</span>
                    <span class="subscribe_button-text-caption">смотри нас в Youtube </span>
                </span>
            </a>
                        <a class="subscribe_button subscribe-buttons-on-left-4870350" href="https://news.google.com/publications/CAAqBwgKMMPq_Aow_sCJAw?oc=3&hl=ru&gl=RU&ceid=RU:ru" target="_blank" style="background-color:#4285f4;color:#ffffff;display:none;">
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-google"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Добавь нас  в «избранное»</span>
                    <span class="subscribe_button-text-caption">в Google News </span>
                </span>
            </a>
                <script type="text/javascript">
        var $subscribe_buttons_4870350 = jQuery('.subscribe-buttons-on-left-4870350'),
            min = 0, max = $subscribe_buttons_4870350.length - 1,
            counter_4870350 = Math.floor(min + Math.random() * (max + 1 - min));
        $subscribe_buttons_4870350.eq(counter_4870350).show();
        setInterval(function () {
            $subscribe_buttons_4870350.eq(counter_4870350).hide();
            counter_4870350 = Math.floor(min + Math.random() * (max + 1 - min));
            $subscribe_buttons_4870350.eq(counter_4870350).show();
        }, 5000);
    </script>
                                    </div>
                            </aside>
                        </div>
                                    </div>
            </article>
        </div><!-- / article row -->
        <div id="end-scroll-487035" class=""></div>
                    <div class="row">
                <div class="small-12 columns hide-for-large-down">
                    <!-- Composite Start -->
<div id="M407788ScriptRootC675422">
        <div id="M407788PreloadC675422">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M407788ScriptRootC675422")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M407788ScriptRootC675422");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675422;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/t/e/teleprogramma.pro.675422.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->                </div>
            </div>
                </div>
    <!-- / infinity articles scroll -->
        <script type="text/javascript">
        var reklama_posts = [
                    ];
    </script>
    <footer class="page-footer row">
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
 	    "@type": "Organization",
        "name": "АО «Издательский дом «Комсомольская правда»",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png"
        },
        "address": {
   	        "@type": "PostalAddress",
	        "addressCountry": "RU",
	        "postalCode": "127287",
	        "addressLocality": "Москва",
	        "streetAddress": "Петровско-Разумовский Старый проезд 1/23 строение 1"
        },
        "contactPoint": [{
        "@type": "ContactPoint",
        "telephone": "+7-495-777-02-82",
        "contactType": "customer support"
	    }],
        "email": "tele@kp.ru",
        "url": "http://teleprogramma.pro",
        "sameAs": [
	    "https://www.facebook.com/telegid",
        "https://twitter.com/teleprogkp",
        "https://vk.com/telegid2",
        "https://ok.ru/group/52295372177545",
        "https://www.instagram.com/teleprogramma_pro/",
        "https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg"
	    ]
	}
    </script>
    <div class="small-12 columns">
        <div class="row">
            <div class="small-12 large-7 medium-10 large-centered medium-centered columns page-footer_bottom">
                <link href="https://teleprogramma.pro/">
                <ul class="row page-footer_socials">
                    <li class="small-6 medium-3 large-3 columns page-footer_socials-item"><a href="https://www.facebook.com/telegid" class="page-footer_socials-link fb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li>
                    <li class="small-6 medium-3 large-3 columns page-footer_socials-item"><a href="https://twitter.com/teleprogkp" class="page-footer_socials-link tw" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li>
                    <li class="small-6 medium-3 large-3 columns page-footer_socials-item"><a href="https://vk.com/telegid2" class="page-footer_socials-link vk" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i> Vkontakte</a></li>
                    <li class="small-6 medium-3 large-3 columns page-footer_socials-item"><a href="https://ok.ru/group/52295372177545" class="page-footer_socials-link ok" target="_blank"><i class="fa fa-odnoklassniki" aria-hidden="true"></i> Odnoklassniki</a></li>
                </ul>
                <p>Сетевое издание TELEPROGRAMMA зарегистрировано Роскомнадзором, свидетельство Эл № ФС77-66912 от 22 августа 2016 года.<br>Учредитель и редакция <span>АО «Издательский дом «Комсомольская правда»</span>.<br>Генеральный директор: Сунгоркин Владимир Николаевич.<br>Издатель: Гемст Владислав Александрович<br>Главный редактор Садков Павел Петрович</p>
                <p><span>tele@kp.ru</span><br>телефон редакции: <span>+7 (495) ‎777-02-82</span><br><span>127287, г. Москва, Петровско-Разумовский Старый проезд, д. 1/23, стр.1</span></p>
                <p>Исключительные права на материалы, размещенные в сетевом издании TELEPROGRAMMA (www.teleprogramma.pro), в соответствии с законодательством Российской Федерации об охране результатов интеллектуальной деятельности принадлежат АО «Издательский дом «Комсомольская правда» ©, и  не подлежат использованию другими лицами в какой бы то ни было форме без письменного разрешения правообладателя.<br>Приобретение прав:  ‎(495) 970-19-51  (kp@kp.ru)</p>
                <p>Сообщения и комментарии читателей сетевого издания размещаются без предварительного редактирования. Редакция оставляет за собой право удалить их с сайта или отредактировать, если указанные сообщения и комментарии являются злоупотреблением свободой массовой информации или нарушением иных требований закона.<br>Возрастная категория 16+</p>
                <p><a href="https://www.kp.ru/daily/26600.4/3615024/" target="_blank">Политика в отношении обработки персональных данных</a></p>
            </div>
        </div>
        <div class="row">
            <div class="small-12 columns"><a href="//www.liveinternet.ru/click;kp/teleprogramma" target="_blank"><img src="//counter.yadro.ru/logo;kp/teleprogramma?44.6" title="LiveInternet" alt="" border="0" width="31" height="31"/></a></div>
        </div>
    </div>
</footer>
</div>
<noindex>
    <div class="mobile-nav_inner singular">
        <div class="mobile-nav_search">
            <span class="mobile-nav_search-mobile-icon"></span>
            <div id="site-search-form2" class="mobile-nav_search-form">
                <form role="search" name="search" action="/gsearch/" method="get">
                    <input id="searchtext" class="mobile-nav_search-text" name="q" placeholder="ПОИСК ПО САЙТУ" type="text">
                    <button type="submit" class="mobile-nav_search-button"><i class="fa fa-search" aria-hidden="true"></i></button>
                    <span class="mobile-nav_search-example">Например <em>когда выйдет замуж Ольга Бузова</em></span>
                </form>
            </div>
        </div>
            <ul class="mobile-nav_list" itemscope itemtype="http://schema.org/SiteNavigationElement">
            <li class="mobile-nav_item item-21">
            <div class="mobile-nav_link-wrapper ">
                <a href="https://teleprogramma.pro/news/?from=mobile_menu" class="mobile-nav_link menu-link-21" data-rubr="2">
                    <span class="mobile-nav_mobile-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/aab048844faeeca47eba14fdc05b1946.png)"></span>                    <span class="mobile-nav_main-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/be8e9fa162a0e2a496d0a436f533cda2.png)"></span>                    <span>НОВОСТИ</span>
                </a>
                            </div>
            </li>            <li class="mobile-nav_item item-23271">
            <div class="mobile-nav_link-wrapper mobile-nav_with-submenu">
                <a href="https://teleprogramma.pro/stars/?from=mobile_menu" class="mobile-nav_link menu-link-23271" data-rubr="3932">
                    <span class="mobile-nav_mobile-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/a046421282e1ddc235d42e1189c1c1f7.png)"></span>                    <span class="mobile-nav_main-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/f85e527a2e7963ae71f63ff1f1f63269.png)"></span>                    <span>ЗВЕЗДЫ</span>
                </a>
                                    <div class="mobile-nav_submenu-trigger" data-submenu="submenu-23271">
                        <i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="23271"></i>
                        <i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="23271"></i>
                    </div>
                            </div>
            <ul class="mobile-nav_submenu submenu-23271">            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/stars/star-hist/?from=mobile_menu" class="mobile-nav_sublink menu-link-23321">Звездные истории</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/stars/star-style/?from=mobile_menu" class="mobile-nav_sublink menu-link-23273">Звездный стиль</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/stars/interview/?from=mobile_menu" class="mobile-nav_sublink menu-link-23274">Интервью</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="/name?from=mobile_menu" class="mobile-nav_sublink menu-link-442985">Энциклопедия</a>
            </li></ul></li>            <li class="mobile-nav_item item-7773">
            <div class="mobile-nav_link-wrapper mobile-nav_with-submenu">
                <a href="https://teleprogramma.pro/cinema-stop/?from=mobile_menu" class="mobile-nav_link menu-link-7773" data-rubr="1768">
                    <span class="mobile-nav_mobile-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/5f49aa4fdf631a047c62a267012e0730.png)"></span>                    <span class="mobile-nav_main-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/75f2c5759579f842dea6d8012942ec9b.png)"></span>                    <span>КИНО и ТВ</span>
                </a>
                                    <div class="mobile-nav_submenu-trigger" data-submenu="submenu-7773">
                        <i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="7773"></i>
                        <i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="7773"></i>
                    </div>
                            </div>
            <ul class="mobile-nav_submenu submenu-7773">            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/tv/?from=mobile_menu" class="mobile-nav_sublink menu-link-23282">ТВ-программа</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/tele/tvbase/?from=mobile_menu" class="mobile-nav_sublink menu-link-183897">Энциклопедия</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/tele/series/?from=mobile_menu" class="mobile-nav_sublink menu-link-23279">Сериалы</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/tele/tv-projects/?from=mobile_menu" class="mobile-nav_sublink menu-link-23280">ТВ-проекты</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/cinema-stop/cinemabase/?from=mobile_menu" class="mobile-nav_sublink menu-link-283402">Энциклопедия кино</a>
            </li></ul></li>            <li class="mobile-nav_item item-5">
            <div class="mobile-nav_link-wrapper mobile-nav_with-submenu">
                <a href="https://teleprogramma.pro/afisha/?from=mobile_menu" class="mobile-nav_link menu-link-5" data-rubr="15">
                    <span class="mobile-nav_mobile-icon" style="background-image:url(//s7.cdn.teleprogramma.pro/wp-content/uploads/2018/06/8f030c61bee465026772d53be3f41893.png)"></span>                    <span class="mobile-nav_main-icon" style="background-image:url(//s7.cdn.teleprogramma.pro/wp-content/uploads/2018/06/8520f75f78ddde5b985b11ccacf8a6bc.png)"></span>                    <span>АФИША</span>
                </a>
                                    <div class="mobile-nav_submenu-trigger" data-submenu="submenu-5">
                        <i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="5"></i>
                        <i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="5"></i>
                    </div>
                            </div>
            <ul class="mobile-nav_submenu submenu-5">            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/afisha/cinema/?from=mobile_menu" class="mobile-nav_sublink menu-link-10">Кинотеатры</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/afisha/air/?from=mobile_menu" class="mobile-nav_sublink menu-link-8">События и места</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/afisha/music/?from=mobile_menu" class="mobile-nav_sublink menu-link-7">Музыка</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/afisha/theater/?from=mobile_menu" class="mobile-nav_sublink menu-link-9">Театр</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/afisha/books/?from=mobile_menu" class="mobile-nav_sublink menu-link-15388">Книги</a>
            </li></ul></li>            <li class="mobile-nav_item item-23292">
            <div class="mobile-nav_link-wrapper mobile-nav_with-submenu">
                <a href="https://teleprogramma.pro/hb/?from=mobile_menu" class="mobile-nav_link menu-link-23292" data-rubr="3939">
                    <span class="mobile-nav_mobile-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/2c06db046504668444c66b2198bb3149.png)"></span>                    <span class="mobile-nav_main-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/cc6807ca1e6d40db419ee907467d5205.png)"></span>                    <span>КРАСОТА и ЗДОРОВЬЕ</span>
                </a>
                                    <div class="mobile-nav_submenu-trigger" data-submenu="submenu-23292">
                        <i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="23292"></i>
                        <i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="23292"></i>
                    </div>
                            </div>
            <ul class="mobile-nav_submenu submenu-23292">            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/hb/health/?from=mobile_menu" class="mobile-nav_sublink menu-link-23294">Здоровая жизнь</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/hb/parents/?from=mobile_menu" class="mobile-nav_sublink menu-link-196384">Реальные родители</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/hb/psychology/?from=mobile_menu" class="mobile-nav_sublink menu-link-23295">Отношения</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/hb/beauty/?from=mobile_menu" class="mobile-nav_sublink menu-link-24037">Beauty-блог</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/hb/fitness/?from=mobile_menu" class="mobile-nav_sublink menu-link-351518">Фитнес</a>
            </li></ul></li>            <li class="mobile-nav_item item-23301">
            <div class="mobile-nav_link-wrapper mobile-nav_with-submenu">
                <a href="https://teleprogramma.pro/style/?from=mobile_menu" class="mobile-nav_link menu-link-23301" data-rubr="11">
                    <span class="mobile-nav_mobile-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/aca5e12971cdbf65c4c916dff9b49a0d.png)"></span>                    <span class="mobile-nav_main-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/02436e41a3db51877e860fbca37191f4.png)"></span>                    <span>СТИЛЬ ЖИЗНИ</span>
                </a>
                                    <div class="mobile-nav_submenu-trigger" data-submenu="submenu-23301">
                        <i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="23301"></i>
                        <i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="23301"></i>
                    </div>
                            </div>
            <ul class="mobile-nav_submenu submenu-23301">            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/style/horo/?from=mobile_menu" class="mobile-nav_sublink menu-link-97409">Гороскоп</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/style/lifehack/?from=mobile_menu" class="mobile-nav_sublink menu-link-23302">Lifehack</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/style/fashion/?from=mobile_menu" class="mobile-nav_sublink menu-link-26834">Мода</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/style/recipe/?from=mobile_menu" class="mobile-nav_sublink menu-link-23305">Рецепты</a>
            </li></ul></li>            <li class="mobile-nav_item item-268409">
            <div class="mobile-nav_link-wrapper ">
                <a href="https://teleprogramma.pro/shopping/?from=mobile_menu" class="mobile-nav_link menu-link-268409" data-rubr="25164">
                    <span class="mobile-nav_mobile-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/71dde9df2e6ac28d40e6ca108efd419f.png)"></span>                    <span class="mobile-nav_main-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/9043e4d6d8bb42ef548fa422bf4bd26e.png)"></span>                    <span>PRO Покупки</span>
                </a>
                            </div>
            </li>            <li class="mobile-nav_item item-381787">
            <div class="mobile-nav_link-wrapper ">
                <a href="https://teleprogramma.pro/swim/?from=mobile_menu" class="mobile-nav_link menu-link-381787" data-rubr="30330">
                    <span class="mobile-nav_mobile-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/0cb098670c3d1e9c1f851c0733aa6f1d.png)"></span>                    <span class="mobile-nav_main-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/99a80a573c873f6c548c57687ec7f70c.png)"></span>                    <span>ПЛАВАНИЕ</span>
                </a>
                            </div>
            </li>            <li class="mobile-nav_item item-475380">
            <div class="mobile-nav_link-wrapper ">
                <a href="https://teleprogramma.pro/new-year-2019/?from=mobile_menu" class="mobile-nav_link menu-link-475380" data-rubr="33067">
                    <span class="mobile-nav_mobile-icon" style="background-image:url(//s3.cdn.teleprogramma.pro/wp-content/uploads/2018/12/e3b775942a361e845ee90eab3d51756e.png)"></span>                    <span class="mobile-nav_main-icon" style="background-image:url(//s3.cdn.teleprogramma.pro/wp-content/uploads/2018/12/e3b775942a361e845ee90eab3d51756e.png)"></span>                    <span>Новый год-2019</span>
                </a>
                            </div>
            </li>    </ul>
            <ul class="gray mobile-nav_list" itemscope itemtype="http://schema.org/SiteNavigationElement">
            <li class="gray mobile-nav_item item-183107">
            <div class="gray mobile-nav_link-wrapper ">
                <a href="https://teleprogramma.pro/ig/contacts/?from=mobile_menu" class="gray mobile-nav_link menu-link-183107" data-rubr="18047">
                    <span class="gray mobile-nav_mobile-icon" style="background-image:url(//s2.cdn.teleprogramma.pro/wp-content/uploads/2018/07/ee796f393e1c81cb9a2576e15c760c69.png)"></span>                    <span class="gray mobile-nav_main-icon" style="background-image:url(//s4.cdn.teleprogramma.pro/wp-content/uploads/2018/06/93d347c5451bfd5d659534d55c5d673f.png)"></span>                    <span>Контакты</span>
                </a>
                            </div>
            </li>            <li class="gray mobile-nav_item item-183109">
            <div class="gray mobile-nav_link-wrapper ">
                <a href="https://teleprogramma.pro/reklama/?from=mobile_menu" class="gray mobile-nav_link menu-link-183109" data-rubr="3895">
                    <span class="gray mobile-nav_mobile-icon" style="background-image:url(//s2.cdn.teleprogramma.pro/wp-content/uploads/2018/07/e6116dad5f5d00862dccbdc854c9a133.png)"></span>                    <span class="gray mobile-nav_main-icon" style="background-image:url(//s2.cdn.teleprogramma.pro/wp-content/uploads/2018/06/c6339164a80c5341a5a9ae5a6e88cc85.png)"></span>                    <span>Реклама на сайте</span>
                </a>
                            </div>
            </li>            <li class="gray mobile-nav_item item-183423">
            <div class="gray mobile-nav_link-wrapper gray mobile-nav_with-submenu">
                <a href="#?from=mobile_menu" class="gray mobile-nav_link menu-link-183423" data-rubr="183423">
                    <span class="gray mobile-nav_mobile-icon" style="background-image:url(//s5.cdn.teleprogramma.pro/wp-content/uploads/2018/07/ff272327db533fc4ec75858f460f0fd1.png)"></span>                    <span class="gray mobile-nav_main-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/bde107b1afcfb7a9601b53dfaf3a3397.png)"></span>                    <span>Спецпроекты</span>
                </a>
                                    <div class="gray mobile-nav_submenu-trigger" data-submenu="submenu-183423">
                        <i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="183423"></i>
                        <i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="183423"></i>
                    </div>
                            </div>
            <ul class="gray mobile-nav_submenu submenu-183423">            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/reload/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-454822">«Перезагрузка»<br>на «Роза Хутор»</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/best/crow/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-454823">Детективный триллер «Ворона», НТВ</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/best/okey/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-454824">Акция «Добрая покупка» в гипермаркетах «О`КЕЙ» помогает собрать средства на лечение детей</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/best/rest2018/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-360211">«Отдых года-2018 — поддержи свой регион!»</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="/spec/new55/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-309402">Новый год на Пятёрочку! Продолжаем отмечать…</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/style/future-profession/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-285825">Профессия будущего</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/shopping/248365/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-265776">Как вернуть деньги: трать по карте Cash Back</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="/style/lifehack/222616/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-225840">Пора в путешествие! Открываем карты</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="/enough/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-183895">С меня хватит!</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="/mgts/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-183435">Добрая связь</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="/spec/mgts2/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-183438">Высоко сижу, далеко смотрю</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="/spec/new5/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-183749">Новый год на Пятерочку</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="/spec/mesta/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-183424">Места знать надо</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="/spec/game6/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-183440">Игры престолов</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="/spec/serial/?from=mobile_menu" class="gray mobile-nav_sublink menu-link-183444">У тебя на лице написано</a>
            </li></ul></li>            <li class="gray mobile-nav_item item-388096">
            <div class="gray mobile-nav_link-wrapper ">
                <a href="https://teleprogramma.pro/vybory/?from=mobile_menu" class="gray mobile-nav_link menu-link-388096" data-rubr="319355">
                    <span class="gray mobile-nav_mobile-icon" style="background-image:url(//s2.cdn.teleprogramma.pro/wp-content/uploads/2018/07/2be7b7799c5059595cc73cbe280920d0.png)"></span>                    <span class="gray mobile-nav_main-icon" style="background-image:url(//s6.cdn.teleprogramma.pro/wp-content/uploads/2018/06/9854ac8d56d9aa9c5bfb19c11f850a78.png)"></span>                    <span>Выборы 2018</span>
                </a>
                            </div>
            </li>    </ul>
        <script>(function($){$('.mobile-nav_submenu-trigger').on('click', function () {var $el = $(this), submenu = $el.data('submenu'), $submenu = $('.' + submenu), $parent = $el.parents('.mobile-nav_item');$submenu.slideToggle();$parent.toggleClass('active');});})(jQuery);</script>
        <div class="mobile-nav_socials">
            <div class="row">
                <div class="small-3 columns"><a href="https://vk.com/telegid2" target="_blank" class="mobile-menu_social-icon " title="Vkontakte"><i class="fa fa-vk"></i></a></div>
                <div class="small-3 columns"><a href="https://www.facebook.com/telegid" target="_blank" class="mobile-menu_social-icon" title="Facebook"><i class="fa fa-facebook"></i></a></div>
                <div class="small-3 columns"><a href="https://twitter.com/teleprogkp" target="_blank" class="mobile-menu_social-icon" title="Twitter"><i class="fa fa-twitter"></i></a></div>
                <div class="small-3 columns"><a href="https://ok.ru/group/52295372177545" target="_blank" class="mobile-menu_social-icon" title="Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a></div>
            </div>
            <div class="row">
                <div class="small-3 columns"><a href="https://flipboard.com/@teleprogram15jm" target="_blank" class="mobile-menu_social-icon" title="Flipboard"><img src="//cdn.flipboard.com/badges/flipboard_lwsw.png" alt="Flipboard" class="flipboard"></a></div>
                <div class="small-3 columns"><a href="https://www.instagram.com/teleprogramma_pro/" target="_blank" class="mobile-menu_social-icon" title="Instagram"><i class="fa fa-instagram"></i></a></div>
                <div class="small-3 columns"><a href="https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg" target="_blank" class="mobile-menu_social-icon" title="Youtube"><i class="fa fa-youtube"></i></a></div>
                <div class="small-3 columns"><a href="/ya-feed/" target="_blank" class="mobile-menu_social-icon" title="RSS"><i class="fa fa-feed"></i></a></div>
            </div>
        </div>
    </div>
    <div class="fixhead single row">
                    <div class="header-progress">
                <div class="header-progress_left">
                    <span class="header-progress_hamburger"><span class="navicon"></span></span>
                    <a href="/" class="header-progress_logo"><img src="https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png" alt="teleprogramma.pro"></a>
                </div>
                <div class="header-progress_center hide-for-medium-down">
                    <div class="header-progress_now">Сейчас ты<br>читаешь:</div>
                    <div class="header-progress_title"><span id="header-progress_title" class="header-progress_title-inner">«Мисс Москва-2018» Алеся Семеренко призналась, что целый год лечилась от анорексии</span></div>
                </div>
                <div class="header-progress_right">
                    <div class="header-progress_socials">
                        <div class="header-progress_now hide-for-medium-down">Интересно?<br>Поделись с друзьями:</div>
                        <div class="addthis_inline_share_toolbox"></div>
                        <script type="text/javascript">if (typeof window.addthis_new_tool !== 'undefined') { window.addthis_new_tool(); }</script>
                    </div>
                </div>
                <div class="header-progress_line-wrapper">
                    <div id="header-progress_line" class="header-progress_line"></div>
                </div>
            </div>
            <script>(function($) {
                    $('.header-progress_hamburger').on('click', function() {
                        var $el = $(this);
                        $el.toggleClass('is-clicked');
                        $el.find('.navicon').toggleClass('is-clicked');
                        $('body, .mobile-nav_inner').toggleClass('open');
                    });
                })(jQuery);</script>
            </div>
</noindex>
</div>
</div>

<div style="position: absolute; height: 1px; overflow: hidden;">
    <!--AdFox START-->
<!--egtp-->
<!--Площадка: teleprogramma.pro / * / *-->
<!--Тип баннера: tp_vsplivaet-->
<!--Расположение: <низ страницы>-->
<div id="adfox_151610614660697109"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 257615,
        containerId: 'adfox_151610614660697109',
        params: {
            pp: 'i',
            ps: 'cmmz',
            p2: 'fucz'
        }
    });
</script>            <!-- tns-counter.ru новости-->
            <script type="text/javascript">
                (function(win, doc, cb){
                    (win[cb] = win[cb] || []).push(function() {
                        try {
                            tnsCounterTvprogram_rf = new TNS.TnsCounter({
                                'account':'tvprogram_rf',
                                'tmsec': 'tvprogram_news'
                            });
                        } catch(e){}
                    });

                    var tnsscript = doc.createElement('script');
                    tnsscript.type = 'text/javascript';
                    tnsscript.async = true;
                    tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
                        '//www.tns-counter.ru/tcounter.js';
                    var s = doc.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(tnsscript, s);
                })(window, this.document,'tnscounter_callback');
            </script>
            <noscript>
                <img src="//www.tns-counter.ru/V13a****tvprogram_rf/ru/UTF-8/tmsec=tvprogram_news/" width="0" height="0" alt="" />
            </noscript>
            <!--/ tns-counter.ru -->
            </div>
    <!--script type="text/javascript" src="https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/js/comment-reply.js?v=117"></script-->
    <script type="text/javascript" src="//cackle.me/widget.js"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 155/223 objects using memcached
Page Caching using memcached (SSL caching disabled) 
Database Caching 2/11 queries in 0.289 seconds using memcached

Served from: teleprogramma.pro @ 2018-12-28 15:40:13 by W3 Total Cache
-->