<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <title>Внучка Жанны Прохоренко поздравила маму с днем рождения</title>
        <meta name="google-site-verification" content="K2IrJTnaeDkvAJ8PHV8josQecLRHukCwUclhlkuIiTQ" />
    <meta name="yandex-verification" content="5271cef277d6dee5" />
    <meta property="fb:admins" content="100001046747894" />
    <meta property="fb:app_id" content="217486801642351" />
    <meta property="fb:pages" content="467367820017868" />
    <meta name="verify-admitad" content="b089131510" />
    <meta name="yandex-verification" content="85797c0d306094a1" />
    <meta name="wmail-verification" content="a86ab58f40bb0c5cc6da848e25d92810" />
            <meta http-equiv="x-dns-prefetch-control" content="on" />
    <link rel="dns-prefetch" href="https://s1.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s2.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s3.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s4.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s5.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s6.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s7.cdn.teleprogramma.pro" /><link rel="dns-prefetch" href="https://s8.cdn.teleprogramma.pro" />    	    <meta name="msapplication-TileImage" content="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-270x270.png" />
    <meta name="twitter:site" content="@teleprogkp"/>
    <meta name="twitter:creator" content="@teleprogkp" />
    <meta name="twitter:domain" content="teleprogramma.pro" />
    <meta name="twitter:card" content="summary_large_image" />

    <link rel="canonical" href="https://teleprogramma.pro/news/1132097-zvezda-filma-nelyubov-pozdravila-mamu-s-dnem-u3435/" />
    <meta property="og:url" content="https://teleprogramma.pro/news/1132097-zvezda-filma-nelyubov-pozdravila-mamu-s-dnem-u3435/" />
	<meta property="og:type" content="article" />
	<link rel="amphtml" href="https://teleprogramma.pro/news/1132097-zvezda-filma-nelyubov-pozdravila-mamu-s-dnem-u3435/amp/" />
    <meta class="meta_title" name="mrc__share_title" content="Звезда фильма «Нелюбовь» поздравила маму с днем рождения" />
    <meta class="meta_title" property="og:title" content="Звезда фильма «Нелюбовь» поздравила маму с днем рождения" />
    <meta class="meta_title" name="twitter:title" content="Звезда фильма «Нелюбовь» поздравила маму с днем рождения" />
	<meta class="meta_desc" name="description" content="Трогательные слова Марьяна Спивак написала в своем Instagram." />
    <meta class="meta_desc" name="mrc__share_description" content="Трогательные слова Марьяна Спивак написала в своем Instagram." />
    <meta class="meta_desc" property="og:description" content="Трогательные слова Марьяна Спивак написала в своем Instagram." />
    <meta class="meta_desc" name="twitter:description" content="Трогательные слова Марьяна Спивак написала в своем Instagram." />

	<meta class="meta_image" property="og:image" content="https://s3.cdn.teleprogramma.pro/wp-content/uploads/2019/08/2d344b707e336f86d9cadbab7e6af4aa.jpg" />
    <link class="meta_image_href" rel="image_src" href="https://s3.cdn.teleprogramma.pro/wp-content/uploads/2019/08/2d344b707e336f86d9cadbab7e6af4aa.jpg" />
    <meta class="meta_image" name="twitter:image:src" content="https://s3.cdn.teleprogramma.pro/wp-content/uploads/2019/08/2d344b707e336f86d9cadbab7e6af4aa.jpg" />
    <meta property="og:image:alt" content="Звезда фильма «Нелюбовь» поздравила маму с днем рождения" />

    <meta name="keywords" content="Актриса,мама,Марьяна Спивак,поздравление с днем рождения," />
    <meta property="og:locale" content="ru_RU" />
        <link rel="shortcut icon" href="https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-32x32.png" sizes="32x32" />
    <link rel="icon" href="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-192x192.png" sizes="192x192" />
    <link rel="apple-touch-icon-precomposed" href="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2017/01/c90ee2fd4dd6d22430e7b8dbf3bae4d9-180x180.png" />
	<link rel="yandex-tableau-widget" href="/manifest-yandex.json" />
    <link rel="alternate" type="application/rss+xml" title="RSS: Teleprogramma.pro" href="https://teleprogramma.pro/ya-feed/" />
            <link rel="stylesheet" type="text/css" href="/wp-content/themes/telepro2016/assets/css/general.css?v=146" />
            
    <!--[if lt IE 9]><script src="https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/js/html5shiv.min.js"></script><![endif]-->
    <script>var ajaxurl = '/wp-admin/admin-ajax.php';</script>
    <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/4baae0a018b54ad3de9b891bd78054f9_1.js" async></script>
    <script src="/wp-content/themes/telepro2016/assets/js/general.js?v=146"></script>
    <script src="/wp-content/themes/telepro2016/assets/js/app_current.js?v=146"></script>
	<script src="/wp-content/themes/telepro2016/assets/js/lazysizes.min.js" async=""></script>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>
    	var ym_webvisor_state = false;
        const adfoxBiddersMap={betweenDigital:'799596',adriver:'799565',criteo:'821875',myTarget:'1048271',alfasense: '1047468'};
    	var adfx = {
			'infinity': { //перетяжка infinity load: #61046
    			sizes: [[970,90]],
    			bids: [
	 				{bidder:'betweenDigital',params:{placementId:2467508}},
	 				{bidder:'adriver',params:{placementId:'29:teleprogramma_970x90_1scr'}},
	 				{bidder:'criteo',params:{placementId:1244321}},
	 				{bidder:'myTarget',params:{placementId:236498}}
	 			],
	 			send: 'in_block'
    		}, 'after_5th': { //после 5-го абзаца desktop #147833
    			sizes: [[728,90]],
    			bids: [
    				{bidder:'adriver',params:{placementId:'29:teleprogramma_728x90'}},
	 				{bidder:'betweenDigital',params:{placementId:2453465}},
	 				{bidder:'criteo',params:{placementId:1244322}},
	 				{bidder:'myTarget',params:{placementId:237335}}
 	 			],
	 			send: 'in_block'
    		}, 'after_5th_mobile': { //после 5-го mobile #1063287
    			sizes: [[300,250]],
    			bids: [
    				{bidder:'adriver',params:{placementId:'29:teleprogramma_300x250_2scr'}},
    				{bidder:'betweenDigital',params:{placementId:2453466}},
					{bidder:'criteo',params:{placementId:1412937}},
	 				{bidder:'myTarget',params:{placementId:476729}},
	 				{bidder:'alfasense',params:{placementId:'direct_otm_256'}}
	 			],
	 			send: 'in_block'
	 		}, 'news_right_top': { //на новостях правый блок верхний и на главной сбоку от блока новостей  #61044
    			sizes: [[300,600]],
    			bids: [
					{bidder:'betweenDigital',params:{placementId:2948832}}
				],
				send: 'in_header'
    		}, 'news_right_bottom': { //на новостях правый блок нижний #61045
    			sizes: [[300,600]],
    			bids: [
					{bidder:'betweenDigital',params:{placementId:2190124}},
					{bidder:'adriver',params:{placementId:'29:teleprogramma_300x600_2scr'}},
					{bidder:'criteo',params:{placementId:1244320}},
					{bidder:'myTarget',params:{placementId:237331}},
					{bidder:'alfasense',params: {placementId: 'direct_otm_258'}}
	 			],
	 			send: 'in_header'
	 		}
		};
		var adUnits = [];
		var bids_sent = [];
		
		var url_string = window.location.href;
		var url = new URL(url_string);
		var debug = url.searchParams.get("debug");
		if (typeof debug == 'string') {
			if (debug === '0' || debug === 'false') debug = false;
			else debug = true;
		} else {
			debug = false;
		}

		//var dT = 1500, mT = 2000;
		var dT = 1400, mT = 1400;
		var timeOut = /webOS|Mobile|iP(hone|od)|iPad|Android|BlackBerry|IEMobile|Silk/.test(navigator.userAgent) ? mT:dT;
		if (debug) console.log ('hb: timeout=' + timeOut);
		
		window.YaHeaderBiddingSettings = {biddersMap:adfoxBiddersMap,adUnits:adUnits,timeout:timeOut, callbacks: { onBidsRecieved: (bids) => {bids_cb(bids);} } };

		for(a in adfx) {
			if (adfx[a]['send'] == 'in_header') {
				block_id = 'adfox_'+a+'_1132097';
				adUnits.push({code: block_id, sizes: adfx[a]['sizes'], bids: adfx[a]['bids']});
				bids_sent.push(block_id);
				if (debug) console.log ('hb: '+ block_id + ' - sent (from header)');
			}
		}
	  	function push_bidding(block_alias, block_id, run_cnt) {
	  		if (typeof run_cnt === 'undefined') run_cnt = 1;
	  		if (debug) console.log('hb: push_bidding('+block_alias+', '+block_id+')');
	  		if (bids_sent.indexOf(block_id) > -1) {
	  			if (debug) console.log('hb: '+ block_id+ '- skip, already sent');
	  			return;
	  		}
	  		if (typeof(window.Ya.headerBidding) !== 'undefined') {
	  			if (debug) console.log ('hb: '+ block_id+ ' - sent (from block)');
	  			bids_sent.push(block_id);
	  			window.Ya.headerBidding.pushAdUnits([{
		  			code: block_id, 
		  			sizes: adfx[block_alias]['sizes'], 
		  			bids: adfx[block_alias]['bids'],
		  			callbacks: { onBidsRecieved: (bids) => { bids_cb(bids); } }
	  			}]);
	  		} else {
	  			step = 100;
	  			if (debug) console.log ('hb: '+ block_id+ ' push delay '+(step*run_cnt)+ ' ms');
	  			if (run_cnt > 10) {
	  				if (debug) console.log ('hb: '+ block_id+ ' push delay timeout');
	  				return;
	  			}
	  			return setTimeout(function () {
	  				push_bidding(block_alias, block_id, run_cnt);
	  			}, 250);
	  		} 
	  	}
	  	function bids_cb(bids) {
			if (debug) console.log('hb: onBidsRecieved ' + JSON.stringify(bids));
	  	}
	  	function get_cookie(name) {
  			var matches = document.cookie.match(new RegExp(
    			"(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
  			));
  			return matches ? decodeURIComponent(matches[1]) : undefined;
		}
    </script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	<!-- adsense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-4129497488106308",
			enable_page_level_ads: true
     	});
	</script>
	<!-- /adsense -->

	

	<script>window.scrollTo(0,0);</script>
<script type="text/javascript" src="/wp-content/themes/telepro2016/assets/js/jquery.cookie.js?v=146"></script>
    <!-- #68722 --><script>
  var adcm_config ={
    id:1067,
    platformId: 67,
    init: function () {
      window.adcm.call();
    }
  };
</script>


<!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit;kp/teleprogramma?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();</script><!--/LiveInternet-->



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-68189426-1', 'auto');
    ga('send', 'pageview');
    setTimeout("ga('send', 'event', '10 seconds', 'read')",10000);

</script>

<!-- Yandex.Metrika counter -->
<script>
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");

   ym(29973554, "init", {
        id:29973554,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:ym_webvisor_state
   });
</script>
<!-- /Yandex.Metrika counter -->


<!-- Yandex.Metrika counter --> <script> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(52150690, "init", { id:52150690, clickmap:true, trackLinks:true, accurateTrackBounce:true}); </script><!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script>
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3081416", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script>
<!-- /Rating@Mail.ru counter -->

<script type="text/javascript">
      (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
          a[f].push(Array.prototype.slice.apply(arguments));
        }
      })(window, document, "script", (document.location.protocol ===
    "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
    "SeedrPlayer", "seedrInit");
</script>

<script async src="//moevideo.biz/embed/js/mvpt.min.js"></script>

<script type="text/javascript" src="//code.giraff.io/data/widget-teleprogrammapro.js" async></script><!-- /#68722 --></head>
<body>
 <div id="fb-root"></div>
    <div class="site-wrapper">
    	<!-- noindex -->
        <div class="row" style="position:relative;">
            <div class="small-12 hide-for-medium-down">
<!-- #182585 --><!--AdFox START-->
<!--egtp-->
<!--Площадка: teleprogramma.pro / * / *-->
<!--Тип баннера: tp_bg-->
<!--Расположение: <середина страницы>-->
<div id="adfox_151022901207526611"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 257615,
        containerId: 'adfox_151022901207526611',
        params: {
            pp: 'h',
            ps: 'cmmz',
            p2: 'fscb'
        }
    });
</script><!-- /#182585 -->            </div>
        </div>
        <div class="row page-header_wrapper">
            <header class="page-header">
                <a href="/" class="page-header_logo"><img src="https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png" alt="teleprogramma.pro"></a>
                <span class="page-header_hamburger"><span class="navicon"></span></span>
                <script>(function($) {
                        $('.page-header_hamburger').on('click', function() {
                            var $el = $(this);
                            $el.toggleClass('is-clicked');
                            $el.find('.navicon').toggleClass('is-clicked');
                            $('body, .mobile-nav_inner').toggleClass('open');
                        });
                    })(jQuery);</script>
                <div class="page-header_menus">
                    <div class="page-header_main-menus hide-for-medium-down">
                            <ul class="main-menu_list" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <li class="main-menu_item main-menu_item-2">
            <a itemprop="url" href="https://teleprogramma.pro/news/" class="main-menu_link">
                <span itemprop="name" class="main-menu_item-title">НОВОСТИ</span>
                <span class="main-menu_main-hover-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/be8e9fa162a0e2a496d0a436f533cda2.png)"></span>                <span class="main-menu_mobile-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/aab048844faeeca47eba14fdc05b1946.png)"></span>            </a>
            </li>        <li class="main-menu_item main-menu_item-3932">
            <a itemprop="url" href="https://teleprogramma.pro/stars/" class="main-menu_link">
                <span itemprop="name" class="main-menu_item-title">ЗВЕЗДЫ</span>
                <span class="main-menu_main-hover-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/f85e527a2e7963ae71f63ff1f1f63269.png)"></span>                <span class="main-menu_mobile-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/a046421282e1ddc235d42e1189c1c1f7.png)"></span>            </a>
                <div class="main-menu_submenu submenu-0">
    <ul class="main-menu_sublist" itemscope itemtype="http://schema.org/SiteNavigationElement">
<li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/stars/star-hist/" class="main-menu_sublink">
                    <span itemprop="name">Звездные истории</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/stars/star-style/" class="main-menu_sublink">
                    <span itemprop="name">Звездный стиль</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/stars/interview/" class="main-menu_sublink">
                    <span itemprop="name">Интервью</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="/name" class="main-menu_sublink">
                    <span itemprop="name">Энциклопедия</span>
                </a></li>    </ul>
        </div>
    </li>        <li class="main-menu_item main-menu_item-1768">
            <a itemprop="url" href="https://teleprogramma.pro/cinema-stop/" class="main-menu_link">
                <span itemprop="name" class="main-menu_item-title">КИНО и ТВ</span>
                <span class="main-menu_main-hover-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/75f2c5759579f842dea6d8012942ec9b.png)"></span>                <span class="main-menu_mobile-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/5f49aa4fdf631a047c62a267012e0730.png)"></span>            </a>
                <div class="main-menu_submenu submenu-0">
    <ul class="main-menu_sublist" itemscope itemtype="http://schema.org/SiteNavigationElement">
<li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/tv/" class="main-menu_sublink">
                    <span itemprop="name">ТВ-программа</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/tele/tvbase/" class="main-menu_sublink">
                    <span itemprop="name">Энциклопедия</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/tele/series/" class="main-menu_sublink">
                    <span itemprop="name">Сериалы</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/tele/tv-projects/" class="main-menu_sublink">
                    <span itemprop="name">ТВ-проекты</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/cinema-stop/cinemabase/" class="main-menu_sublink">
                    <span itemprop="name">Энциклопедия кино</span>
                </a></li>    </ul>
        </div>
    </li>        <li class="main-menu_item main-menu_item-15">
            <a itemprop="url" href="https://teleprogramma.pro/afisha/" class="main-menu_link">
                <span itemprop="name" class="main-menu_item-title">АФИША</span>
                <span class="main-menu_main-hover-icon" style="background-image:url(//s7.cdn.teleprogramma.pro/wp-content/uploads/2018/06/8520f75f78ddde5b985b11ccacf8a6bc.png)"></span>                <span class="main-menu_mobile-icon" style="background-image:url(//s7.cdn.teleprogramma.pro/wp-content/uploads/2018/06/8f030c61bee465026772d53be3f41893.png)"></span>            </a>
                <div class="main-menu_submenu submenu-0">
    <ul class="main-menu_sublist" itemscope itemtype="http://schema.org/SiteNavigationElement">
<li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/afisha/cinema/" class="main-menu_sublink">
                    <span itemprop="name">Кинотеатры</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/afisha/air/" class="main-menu_sublink">
                    <span itemprop="name">События и места</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/afisha/music/" class="main-menu_sublink">
                    <span itemprop="name">Музыка</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/afisha/theater/" class="main-menu_sublink">
                    <span itemprop="name">Театр</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/afisha/books/" class="main-menu_sublink">
                    <span itemprop="name">Книги</span>
                </a></li>    </ul>
        </div>
    </li>        <li class="main-menu_item main-menu_item-3939">
            <a itemprop="url" href="https://teleprogramma.pro/hb/" class="main-menu_link">
                <span itemprop="name" class="main-menu_item-title">КРАСОТА и ЗДОРОВЬЕ</span>
                <span class="main-menu_main-hover-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/cc6807ca1e6d40db419ee907467d5205.png)"></span>                <span class="main-menu_mobile-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/2c06db046504668444c66b2198bb3149.png)"></span>            </a>
                <div class="main-menu_submenu submenu-0">
    <ul class="main-menu_sublist" itemscope itemtype="http://schema.org/SiteNavigationElement">
<li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/hb/health/" class="main-menu_sublink">
                    <span itemprop="name">Здоровая жизнь</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/hb/parents/" class="main-menu_sublink">
                    <span itemprop="name">Реальные родители</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/hb/psychology/" class="main-menu_sublink">
                    <span itemprop="name">Отношения</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/hb/beauty/" class="main-menu_sublink">
                    <span itemprop="name">Beauty-блог</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/hb/fitness/" class="main-menu_sublink">
                    <span itemprop="name">Фитнес</span>
                </a></li>    </ul>
        </div>
    </li>        <li class="main-menu_item main-menu_item-11">
            <a itemprop="url" href="https://teleprogramma.pro/style/" class="main-menu_link">
                <span itemprop="name" class="main-menu_item-title">СТИЛЬ ЖИЗНИ</span>
                <span class="main-menu_main-hover-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/02436e41a3db51877e860fbca37191f4.png)"></span>                <span class="main-menu_mobile-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/aca5e12971cdbf65c4c916dff9b49a0d.png)"></span>            </a>
                <div class="main-menu_submenu submenu-0">
    <ul class="main-menu_sublist" itemscope itemtype="http://schema.org/SiteNavigationElement">
<li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/style/horo/" class="main-menu_sublink">
                    <span itemprop="name">Гороскоп</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/style/lifehack/" class="main-menu_sublink">
                    <span itemprop="name">Lifehack</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/style/fashion/" class="main-menu_sublink">
                    <span itemprop="name">Мода</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/style/recipe/" class="main-menu_sublink">
                    <span itemprop="name">Рецепты</span>
                </a></li>    </ul>
        </div>
    </li>        <li class="main-menu_item main-menu_item-38198">
            <a itemprop="url" href="https://teleprogramma.pro/weather/" class="main-menu_link">
                <span itemprop="name" class="main-menu_item-title">ПОГОДА</span>
                <span class="main-menu_main-hover-icon" style="background-image:url(//s6.cdn.teleprogramma.pro/wp-content/uploads/2019/06/17eaccbeadc7f2e4f5e1f5ead6a5f30a.png)"></span>                <span class="main-menu_mobile-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2019/07/105410b444cf88940b99534f9a97478a.png)"></span>            </a>
            </li>        <li class="main-menu_item main-menu_item-25164">
            <a itemprop="url" href="https://teleprogramma.pro/shopping/" class="main-menu_link">
                <span itemprop="name" class="main-menu_item-title">PRO Покупки</span>
                <span class="main-menu_main-hover-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/9043e4d6d8bb42ef548fa422bf4bd26e.png)"></span>                <span class="main-menu_mobile-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/71dde9df2e6ac28d40e6ca108efd419f.png)"></span>            </a>
            </li>        <li class="main-menu_item main-menu_item-30330">
            <a itemprop="url" href="https://teleprogramma.pro/swim/" class="main-menu_link">
                <span itemprop="name" class="main-menu_item-title">ПЛАВАНИЕ</span>
                <span class="main-menu_main-hover-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/99a80a573c873f6c548c57687ec7f70c.png)"></span>                <span class="main-menu_mobile-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/0cb098670c3d1e9c1f851c0733aa6f1d.png)"></span>            </a>
            </li>        <li class="main-menu_item main-menu_item-1098270">
            <a itemprop="url" href="https://teleprogramma.pro/tag/proekt-preobrajenie/" class="main-menu_link">
                <span itemprop="name" class="main-menu_item-title">ПРЕОБРАЖЕНИЕ</span>
                <span class="main-menu_main-hover-icon" style="background-image:url(//s5.cdn.teleprogramma.pro/wp-content/uploads/2019/07/8f7b178c8233b80b902b17b5d2e50033.png)"></span>                <span class="main-menu_mobile-icon" style="background-image:url(//s7.cdn.teleprogramma.pro/wp-content/uploads/2019/07/052ba646ed948f622f17b02031699f0b.png)"></span>            </a>
                <div class="main-menu_submenu submenu-0">
    <ul class="main-menu_sublist" itemscope itemtype="http://schema.org/SiteNavigationElement">
<li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/tag/stan-zvezdoy/" class="main-menu_sublink">
                    <span itemprop="name">Стань звездой</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/tag/bud-v-trende/" class="main-menu_sublink">
                    <span itemprop="name">Будь в тренде</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/tag/idealnaya-figura/" class="main-menu_sublink">
                    <span itemprop="name">Идеальная фигура</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/tag/pomenyay-professiyu/" class="main-menu_sublink">
                    <span itemprop="name">Поменяй профессию</span>
                </a></li><li class="main-menu_subitem" data-show-id="">
                <a itemprop="url" href="https://teleprogramma.pro/tag/sledi-za-zdorovem/" class="main-menu_sublink">
                    <span itemprop="name">Следи за здоровьем</span>
                </a></li>    </ul>
        </div>
    </li>    </ul>
                        <div class="page-header_search">
                            <span id="site-search-trigger" class="site-search_trigger">
                                <i class="fa fa-search" aria-hidden="true"></i>
                                <i class="fa fa-chevron-circle-up" aria-hidden="true"></i>
                            </span>
                            <div id="site-search-form" style="display:none;" class="site-search_form">
                                <form role="search" name="search" action="/gsearch/" method="get">
                                    <input id="searchtext" class="site-search_text" name="q" placeholder="ПОИСК ПО САЙТУ" type="text">
                                    <button type="submit" class="site-search_button"><i class="fa fa-search" aria-hidden="true"></i></button>
                                    <span class="site-search_example">Например <em>когда выйдет замуж Ольга Бузова</em></span>
                                </form>
                            </div>
                            <script>(function ($) {$('#site-search-trigger').on('click', function () {$('#site-search-form').slideToggle('fast');$(this).toggleClass('active');});})(jQuery);</script>
                        </div>
                    </div>
                    <div class="page-header_spec-menus">
                        <div class="page-header_stars-slider"><ul class="stars-slider_list telepro-carousel" data-settings='{"infinite":true,"slidesToShow":1,"slidesToScroll":1}'>            <li class="stars-slider_item item-1125626">
                <a href="https://teleprogramma.pro/stars/star-hist/1125505-irakli-chtoby-dobitsya-postavlennoy-celi-nado-idti-vpered-nesmotrya-ni-na-3523/" class="stars-slider_link" data-rubr="1125626">
                    <span class="stars-slider_summary">
                        <span class="stars-slider_name">Иракли</span>
                        <span class="stars-slider_whois">звёздный гость</span>
                    </span>
                    <span class="stars-slider_description">«Чтобы добиться поставленной цели, надо идти вперед, несмотря ни на что»</span>
                    <img src="//s2.cdn.teleprogramma.pro/wp-content/uploads/2019/08/d3b5a86a3bfe9c621aaff81251df2ed2.png" alt="Иракли" class="stars-slider_photo">                </a>
            </li>
                        <li class="stars-slider_item item-1078901">
                <a href="https://teleprogramma.pro/stars/star-hist/1121778-irina-bezrukova-kto-mne-hamit-i-ustraivaet-travlyu-v-socsetyah--ya-otpravlyayu-3498/" class="stars-slider_link" data-rubr="1078901">
                    <span class="stars-slider_summary">
                        <span class="stars-slider_name">Ирина Безрукова</span>
                        <span class="stars-slider_whois">звёздный гость</span>
                    </span>
                    <span class="stars-slider_description">«Кто мне хамит и устраивает травлю в соцсетях – я отправляю в «бан»</span>
                    <img src="//s8.cdn.teleprogramma.pro/wp-content/uploads/2019/06/74633b8abaa3701955aeea673df87a30.png" alt="Ирина Безрукова" class="stars-slider_photo">                </a>
            </li>
                        <li class="stars-slider_item item-1107351">
                <a href="https://teleprogramma.pro/stars/star-hist/1107311-anna-pletneva-intuiciya-menya-predupredila-o-chp-v-3516/" class="stars-slider_link" data-rubr="1107351">
                    <span class="stars-slider_summary">
                        <span class="stars-slider_name">Анна Плетнева</span>
                        <span class="stars-slider_whois">звездный гость</span>
                    </span>
                    <span class="stars-slider_description">«Интуиция меня предупредила о ЧП в самолете»</span>
                    <img src="//s8.cdn.teleprogramma.pro/wp-content/uploads/2019/07/1a7f6ab75219325564dd92275f138a08.png" alt="Анна Плетнева" class="stars-slider_photo">                </a>
            </li>
                        <li class="stars-slider_item item-1075776">
                <a href="https://teleprogramma.pro/stars/star-hist/1080753-kto-stanet-novym-geroem-programmy-sekret-na-3396/" class="stars-slider_link" data-rubr="1075776">
                    <span class="stars-slider_summary">
                        <span class="stars-slider_name">Лера Кудрявцева</span>
                        <span class="stars-slider_whois">звёздный гость</span>
                    </span>
                    <span class="stars-slider_description">Кто станет новым героем программы «Секрет на миллион»</span>
                    <img src="//s3.cdn.teleprogramma.pro/wp-content/uploads/2019/06/d6796399579aa3a71b045e3c4f38b0ec.png" alt="Лера Кудрявцева" class="stars-slider_photo">                </a>
            </li>
                        <li class="stars-slider_item item-396134">
                <a href="https://teleprogramma.pro/best/okey/" class="stars-slider_link" data-rubr="396134">
                    <span class="stars-slider_summary">
                        <span class="stars-slider_name">Добрая покупка</span>
                        <span class="stars-slider_whois">спецпроект</span>
                    </span>
                    <span class="stars-slider_description">Поможем детям вместе</span>
                    <img src="//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/10/7d32d36c951a1d4dd11389524db28cde.png" alt="Добрая покупка" class="stars-slider_photo">                </a>
            </li>
                </ul>
</div>
                        <div class="page-header_spec-menu hide-for-medium-down">    <ul class="spec-menu_list" itemscope itemtype="http://schema.org/SiteNavigationElement">
            <li class="spec-menu_item item-535093">
	            <div class="spec-menu_link-wrapper spec-menu_with-submenu">
	                <div class="spec-menu_link menu-link-392430" spec-menu_submenu-trigger data-rubr="392430" data-submenu="submenu-392430">
	                    	                    <span class="spec-menu_main-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/bde107b1afcfb7a9601b53dfaf3a3397.png)"></span>	                    <div class="spec-menu_spec-title spec-menu_submenu-trigger" style="width:15em;margin-top:2em" data-submenu="submenu-392430">Спецпроекты</i></div>
	                </div>
					<div class="spec-menu_submenu-trigger" data-submenu="submenu-392430">
	                    <i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="392430"></i>
	                    <i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="392430"></i>
	                </div>
	            </div>
<ul class="spec-menu_submenu submenu-392430">            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/spec/lg_uwide/" class="spec-menu_sublink menu-link-1128438">Мониторы LG UltraWide&#x2122; — Больше чем монитор</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/spec/rozahutor/" class="spec-menu_sublink menu-link-1106245">Летний сезон на «Роза Хутор» — объять необъятное</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/news/494267/" class="spec-menu_sublink menu-link-541167">Китайский язык – лучшая инвестиция в будущее</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/rzh/" class="spec-menu_sublink menu-link-446668">«Перезагрузка» на «Роза Хутор»</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/best/crow/" class="spec-menu_sublink menu-link-450158">Детективный триллер «Ворона», НТВ</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/best/okey/" class="spec-menu_sublink menu-link-454821">Акция «Добрая покупка» в гипермаркетах «О`КЕЙ» помогает собрать средства на лечение детей</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/best/rest2018/" class="spec-menu_sublink menu-link-392431">«Отдых года-2018 — поддержи свой регион!»</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/resort/" class="spec-menu_sublink menu-link-396277">На курорт!</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="/spec/new55/" class="spec-menu_sublink menu-link-396245">Новый год на Пятёрочку! Продолжаем отмечать…</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/style/future-profession/" class="spec-menu_sublink menu-link-396254">Профессия будущего</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="https://teleprogramma.pro/shopping/248365/" class="spec-menu_sublink menu-link-396256">Как вернуть деньги: трать по карте Cash Back</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="/style/lifehack/222616/" class="spec-menu_sublink menu-link-396257">Пора в путешествие! Открываем карты</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="/enough/" class="spec-menu_sublink menu-link-396258">С меня хватит!</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="/mgts/" class="spec-menu_sublink menu-link-396259">Добрая связь</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="/spec/mgts2/" class="spec-menu_sublink menu-link-396268">Высоко сижу, далеко смотрю</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="/spec/new5/" class="spec-menu_sublink menu-link-396270">Новый год на Пятерочку</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="/spec/mesta/" class="spec-menu_sublink menu-link-396271">Места знать надо</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="/spec/game6/" class="spec-menu_sublink menu-link-396273">Игры престолов</a>
</li>            	<li class="spec-menu_subitem" data-show-id="">
            	<a href="/spec/serial/" class="spec-menu_sublink menu-link-396274">У тебя на лице написано</a>
</li></ul></li>    </ul>
</div>
                        <script>(function($){$('.spec-menu_submenu-trigger').on('click', function () {
                        		var $el = $(this), 
                        			submenu = $el.data('submenu'), 
                        			$submenu = $('.' + submenu), 
                        			$parent = $el.parents('.spec-menu_item');
                        		$submenu.slideToggle('fast');
                        		$parent.toggleClass('active');
                        });})(jQuery);</script>
                    </div>
                </div>
            </header>
            <script>(function ($) {$(document).on('scroll', function () {var top = parseInt($(window).scrollTop()), $header = $('.page-header');if (top > 400 && !$header.hasClass('fixed')) {$header.hide();$header.addClass('fixed');$header.fadeIn();}if (top < 400 && $header.hasClass('fixed')) {$header.removeClass('fixed');$('.stars-slider_list').slick('setPosition');}});})(jQuery);</script>
        </div>

		<div class="row mob_slot1"><div class="small-12 hide-for-large-up"><!-- #78813 --><!--AdFox START-->
<!--egtp-->
<!--Площадка: teleprogramma.pro / * / *-->
<!--Тип баннера: tp_slot1_mob-->
<!--Расположение: <верх страницы>-->
<div id="adfox_v1132097154357120339785979"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 257615,
        containerId: 'adfox_v1132097154357120339785979',
        params: {
            pp: 'g',
            ps: 'cmmz',
            p2: 'gcvs'
        }
    });
</script><!-- /#78813 --></div></div>
		<div class="row" style="position:relative"><div class="small-12 hide-for-medium-down" style="text-align: center;"><!-- #516961 --><!--AdFox START-->
<!--egtp-->
<!--Площадка: teleprogramma.pro / * / *-->
<!--Тип баннера: tp_peretyagka pod menu-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15502514421876182" style="margin-bottom:10px"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 257615,
        containerId: 'adfox_15502514421876182',
        params: {
            pp: 'g',
            ps: 'cmmz',
            p2: 'ggvv'
        }
    });
</script><!-- /#516961 --></div></div>
		<!-- /noindex -->

        <div class="mobile-nav_wrapper">
            <div class="page-wrapper page-article-wrapper">
<script src="https://teleprogramma.pro/wp-content/themes/telepro2016/assets/js/jquery-ui/jquery-ui.js"></script>

    <a id="scroll_to_top" class="post-article_to-top" href="#" style="visibility: inherit; opacity: 1;"><i
                class="fa fa-angle-up"></i></a>
    <!-- infinity articles scroll -->
    <div id="infinity-articles-scroll" class="" data-start="19.08.2019">
        <!-- noindex -->
        <!-- #198381 --><script async src="https://yastatic.net/pcode-native/loaders/loader.js?v1"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto', tracking:'utm_source=organico'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/teleprogramma/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><!-- /#198381 -->            <div class="row">
                <div class="small-12 medium-12 large-article columns">    <a href="/news/" class="post-article_rubric color_news-rubr" title="НОВОСТИ" data-parent="0" data-rubr="">НОВОСТИ</a>
    </div>
            </div>
                <!-- /noindex -->

        <!-- article row -->
        <div class="article-row" data-next="/news/1131983-elton-djon-zashchitil-megan-i-garri-ot-napadok-u3296/" data-link="/news/1132097-zvezda-filma-nelyubov-pozdravila-mamu-s-dnem-u3435/"
             data-title="Звезда фильма «Нелюбовь» поздравила маму с днем рождения" data-desc="Трогательные слова Марьяна Спивак написала в своем Instagram."
             data-image="//s3.cdn.teleprogramma.pro/wp-content/uploads/2019/08/2d344b707e336f86d9cadbab7e6af4aa.jpg" data-loaded-next="false">
            <div class="row">
                
                <div class="small-12 medium-12 large-article columns">
                	                                            <article class="post-article ">
                            <header class="post-article_header">
                                <h1 class="post-article_title all-title"
                                    data-postid="1132097">Звезда фильма «Нелюбовь» поздравила маму с днем рождения</h1>
                                <aside class="post-article_meta">
                                            <strong class="post-article_author" rel="author">
            <a href="https://teleprogramma.pro/authors/vorobeva/" title="Статья автора Анастасия Воробьева" rel="author">Анастасия Воробьева</a>
        </strong>
                                            <time class="post-article_time"
                                          datetime="2019-08-19T23:57:41+03:00">19 августа 2019</time>
                                </aside>
                                <p class="post-article_subtitle excerpt">Трогательные слова Марьяна Спивак написала в своем Instagram.</p>
                                    <a href="" title="Звезда фильма «Нелюбовь» поздравила маму с днем рождения">
    	<figure class="post-article_figure">
	        <img src="//s5.cdn.teleprogramma.pro/wp-content/uploads/2019/08/5143a8355d1c79e5139db7f4768f09e5.jpg" alt="Звезда фильма «Нелюбовь» поздравила маму с днем рождения">
        	<figcaption class="wp-caption-text">Марьяна Спивак. Фото: @mofevna</figcaption>    	</figure>
    </a>
                                </header>
                            <div class="post-article_content telepost-1132097 post-content-1132097"><p>Рабочий график певцов и актеров традиционно очень плотный. Однако, для поздравлений своих родных с днем рождения у них всегда находится время. Тем более, когда речь заходит о мамах.</p>
<p>Недавно на своей странице в социальной сети Instagram свою маму трогательно поздравила внучка знаменитой Жанны Прохоренко Марьяна Спивак.</p>
<aside class="more-by-theme alignleft">
        <div class="more-by-theme_header"><span class="more-by-theme_caption">больше по теме</span></div>
        <a class="more-by-theme_body" href="https://teleprogramma.pro/stars/1131038-stas-mihaylov-rabotal-v-den-rojdeniya-3521/"><span class="more-by-theme_title">Стас Михайлов работал в день рождения дочери</span><span class="more-by-theme_description">Однако жена певца, Инна Михайлова, устроила для 10-летней Иванны большую вечеринку.</span></a></aside>
<p>«Моя мама&#8230;! С днем рождения, любимая, красивая, невероятная, талантливая, родная! Будь счастлива, будь весела, здорова, легка, пусть все будет так, как мечтается. Пусть будет море, пусть будет кино, сюрпризы, приключения и пусть конечно будем мы. Люблю тебя!» &#8212; пишет актриса.</p> 
<!-- noindex --><div class='adv_in_article after_3th'><!-- #134446 --><div id="adfox_p3_1132097"></div>
<script> 
SeedrPlayer(document.getElementsByClassName("post-content-1132097")[0], 50, {
        gid: "5773a80d64225dff158b4572",
        onError: function (e) {
			console.log("seedr.onError:" + e);
			window.Ya.adfoxCode.create({
				ownerId: 257615,
				containerId: 'adfox_p3_1132097',
				params: {pp: 'h',ps: 'cmmz',p2: 'fqha'}
			});
  		}
});
</script><!-- /#134446 -->
<!-- #1116387 --><div id="adfox_video_ns_1132097"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 257615,
        containerId: 'adfox_video_ns_1132097',
        params: {
            pp: 'h',
            ps: 'cmmz',
            p2: 'gmmy',
            puid1: '',
            slide: true,
            visibleAfterInit: false,
            insertAfter: 'undefined',
            insertPosition: '0',
            stick: false,
            stickTo: 'auto',
            stickColorScheme: 'light'
        }
    });
</script><!-- /#1116387 --></div><!-- /noindex -->
<p>К поздравлениям присоединились и подписчика Марьяны, которые дружно отметили, что мама артистки, благодаря темпераменту и настрою, может дать фору молодым.</p>
<!-- noindex --><iframe id="insta-2114033902415549119_3106852050" class="telepro_insta" width="612" height="993" scrolling="no" frameBorder="0" src="//www.instagram.com/p/B1WjqI0nJK_/embed/"></iframe><script type="text/javascript">(function($){var $el=$("#insta-2114033902415549119_3106852050"),new_h,new_w;$el.css("width","100%");new_w=$el.width();new_h=(new_w*1.25)+228;$el.css("height",new_h+"px");$(window).on("resize",function(){$el.css("width","100%");new_w=$el.width();new_h=(new_w*1.25)+228;$el.css("height",new_h+"px");});})(jQuery);</script><!-- /noindex -->
<p>«Ваша Мама, потрясающе красивая и яркая женщина! Веселая, активная и естественная! Поздравляю с Днем Рождения! Всего самого наилучшего и доброго Вашей Маме!» &#8212; пишет одна из комментаторов.</p> 
<!-- noindex --><div class='adv_in_article after_5th'><div class="show_from_1080"><!-- #147833 --><!--egtp-->
<!--Площадка: teleprogramma.pro / * / *-->
<!--Тип баннера: tp: 4 slot-->
<!--Расположение: <середина страницы>-->
<div id="adfox_after_5th_1132097"></div>
<script>
block_alias = 'after_5th';
block_id = 'adfox_'+block_alias+'_1132097';

push_bidding(block_alias, block_id);
window.Ya.adfoxCode.create({
	ownerId: 257615,
	containerId: block_id,
	params:{pp:'h',ps:'cmmz',p2:'fpux'}
});
</script><!-- /#147833 --></div><div class="show_up_to_1080"><!-- #1063287 --><!--AdFox START-->
<!--egtp-->
<!--Площадка: teleprogramma.pro / * / *-->
<!--Тип баннера: tp: 4 slot_mobile-->
<!--Расположение: <середина страницы>-->
<div id="adfox_after_5th_mobile_1132097"></div>
<script>
block_alias = 'after_5th_mobile';
block_id = 'adfox_'+block_alias+'_1132097';

push_bidding(block_alias, block_id);
window.Ya.adfoxCode.create({
	ownerId: 257615,
	containerId: block_id,
        params: {pp: 'h',ps: 'cmmz',p2: 'gkqc',puid1: ''}
});
</script><!-- /#1063287 --></div></div><!-- /noindex -->
</div>
                        </article>
                                        <section>
                                                                                    <!--noindex-->
                                <div><!-- #527661 --><div data-id='_mwayss-6a95b6876009328cf577f8d53bbfae60-1132097'></div>
<script>      
(function(window, document, undefined) {
    var script_tag = document.createElement('script');
    script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3022&height=405&width=720&tld=teleprogramma.pro&ctype=div';
    var container = document.querySelectorAll('[data-id=_mwayss-6a95b6876009328cf577f8d53bbfae60-1132097]')[0];    
    container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
    container.removeAttribute('data-id');
    container.parentNode.insertBefore(script_tag, container);
})(window, document);
</script><!-- /#527661 --></div>
                                <!--/noindex-->
                                                        <!-- content_length: 4285 blocks_cnt: 1 -->
                        
						<style>
.post-tabs li {list-style: none;float: left;position: relative;top: 0;margin: 1px .2em 0 0;border-bottom-width: 0;padding: 0;white-space: nowrap;font-family:"ProximaNova",sans-serif;margin-left:5px;font-size: 10px;font-weight: 600;text-transform: uppercase;}
.post-tabs li.ui-state-default {border:solid 2px #fff;}
.post-tabs li.ui-state-active {border:solid 2px #56ccc8;background-color:#56ccc8;color:#fff}
.post-tabs li > a {text-decoration:none;padding:8px 8px 5px;display:inline-block}
.post-tabs-w .ui-tabs-panel {border-top:solid 2px #56ccc8}
.post-article_comments {margin-top:0}
.clear-fix {clear:both}
						</style>
						<div id="tabs-post-1132097" class="post-tabs-w">
							<ul class="post-tabs">
								<li><a href="#t-related-1132097">Читайте также</a></li>
								<li><a href="#t-cmnts-1132097">Комментарии</a></li>
							</ul>
							<div class="clear-fix"></div>
							<div id="t-related-1132097">
                
        <div class="telepro-related">	            <a class="telepro-related_row" href="https://teleprogramma.pro/stars/1128712-timati-v-den-rojdeniya-pokazal-treh-lyubimyh-3509/">
	                <span class="telepro-related_img-frame"><img src="https://s3.cdn.teleprogramma.pro/wp-content/uploads/2019/08/4eaf6d4f3752aa82697fc81a2f73fa4d.jpg" alt="" class="telepro-related_img"></span>
	                <span class="telepro-related_title">Тимати в день рождения показал трех любимых женщин</span>
	            </a>
	            	            <a class="telepro-related_row" href="https://teleprogramma.pro/stars/1127951-nyusha-otmetila-den-rojdeniya-zajigatelnym-tancem-na-3511/">
	                <span class="telepro-related_img-frame"><img src="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2019/08/ab374335a63d2f0b5e0d04dcefcb9a25.jpg" alt="" class="telepro-related_img"></span>
	                <span class="telepro-related_title">Нюша отметила день рождения зажигательным танцем на подоконнике</span>
	            </a>
	            	            <a class="telepro-related_row" href="https://teleprogramma.pro/stars/1127160-lopyreva-odnovremenno-otmetila-den-rojdeniya-dedushki-i-otca-3435/">
	                <span class="telepro-related_img-frame"><img src="https://s6.cdn.teleprogramma.pro/wp-content/uploads/2019/08/0879dcdb886a0b0e6b19d17cfc66e150.jpg" alt="" class="telepro-related_img"></span>
	                <span class="telepro-related_title">Лопырева одновременно отметила день рождения дедушки и отца Булатова</span>
	            </a>
	            </div></div>
							<div id="t-cmnts-1132097">
								<div class="post-article_comments">        <div id="comments-1132097" class="comments_area">
            <div class="row">
                <div class="medium-7 small-12 columns">
                    <div class="comments_write">Интересно? Поделись с друзьями:</div>
                    <div class="addthis_inline_share_toolbox_88yy"></div>
                    <script type="text/javascript">if (typeof window.addthis_new_tool !== 'undefined') { window.addthis_new_tool(); }</script>
                </div>
                <div class="medium-5 small-12 columns">
                    <span class="comments_write">Хочешь обсудить? Пиши!</span>
                </div>
            </div>
            <!-- cackle -->
			<div class="row">
                <div class="small-12 columns" id="cmts-1132097" style="padding-top:25px;"></div>
            </div>
			<script type="text/javascript">
				cackle_widget = window.cackle_widget || [];
				cackle_widget.push({widget: 'Comment', id: 65825, container: 'cmts-1132097', channel: '1132097', size: 3});
				(function() {
				    var mc = document.createElement('script');
				    mc.type = 'text/javascript';
				    mc.async = true;
				    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
				})();
			</script>
			<!-- /cackle -->
        </div>
        </div>
							</div>
						</div>
						<script>$( "#tabs-post-1132097" ).tabs();</script>

                        
                        <div class="post-article_tags-block">
                            <h2 class="post-article_tags-title">Тэги:</h2>
                            <div class="post-article_tags">
                                <a href="https://teleprogramma.pro/tag/aktrisa/" title="Актриса" class="post-article_tag">Актриса</a><a href="https://teleprogramma.pro/tag/mama/" title="мама" class="post-article_tag">мама</a><a href="https://teleprogramma.pro/tag/maryana-spivak/" title="Марьяна Спивак" class="post-article_tag">Марьяна Спивак</a><a href="https://teleprogramma.pro/tag/pozdravlenie-s-dnem-rojdeniya/" title="поздравление с днем рождения" class="post-article_tag">поздравление с днем рождения</a>                            </div>
                        </div>
						                        	
                        






                            <!-- noindex -->
						<div class="hide-for-small-down"><!-- #67160 --><!--AdFox START-->
<!--egtp-->
<!--Площадка: teleprogramma.pro / * / *-->
<!--Тип баннера: tp_pod_tegi-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153545427288917030_1132097"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 257615,
        containerId: 'adfox_153545427288917030_1132097',
        params: {
            pp: 'g',
            ps: 'cmmz',
            p2: 'gagx'
        }
    });
</script>
<div class="zen-desktop-1132097" >
</div>
<script>
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push(() => {
            w.YandexZen.renderWidget({
                // идентификатор партнера, должен быть получен в пункте 2
                clid: [9244,9245],
                // cелектор элемента или сам элемент, куда надо вставить виджет
                container: '.zen-desktop-1132097',
                // вызывается при успешной вставке виджета
                successCallback: function () {
                    console.log('виджет вставлен успешно');
                },
                // вызывается при неуспешной вставке виджета
                failCallback: function () {
                    console.log('проблема при вставке виджета, отреагируйте на нее');
                },
                // визуальные настройки выбранные вами
                orientation: 'horizontal',size: 'l',
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//zen.yandex.ru/widget-loader";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(window, document, 'yandexZenAsyncCallbacks');
</script><!-- /#67160 --></div>
						<div class="hide-for-medium-up i-vengo-container"></div>
                            <!-- /noindex -->
						                    </section>
                </div>
                
                                        <!-- noindex -->
                    <div class="large-aside columns hide-for-medium-down">
                        <aside class="wiki-article_aside">
                            <div>
                                                <a class="js_trgt subscribe_button subscribe-buttons-on-left-113209710" href="https://vk.com/widget_community.php?act=a_subscribe_box&oid=-55064469&state=1" 
            	target="_blank" style="background-color:#44678e;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-vk"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-vk"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Нравится? Ждем тебя ВКонтакте</span>
                    <span class="subscribe_button-text-caption">подписчиков </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-113209710" href="https://www.facebook.com/telegid" 
            	target="_blank" style="background-color:#003c83;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-fb"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-facebook"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Жми и читай нас в Facebook</span>
                    <span class="subscribe_button-text-caption"> </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-113209710" href="https://www.instagram.com/teleprogramma_pro/" 
            	target="_blank" style="background-color:#8134af;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-ig"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-instagram"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Мы Следим за звездами в Instagram</span>
                    <span class="subscribe_button-text-caption">Присоединяйся к нам </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-113209710" href="https://ok.ru/group/52295372177545" 
            	target="_blank" style="background-color:#f39200;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-ok"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-odnoklassniki"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Класс? Все ждут только тебя</span>
                    <span class="subscribe_button-text-caption">в Одноклассниках </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-113209710" href="https://news.yandex.ru/index.html?from=rubric&favid=254128616" 
            	target="_blank" style="background-color:#fad600;color:#000000;display:none;"
            	rel="nofollow" data-target="subscribe-ya_news"
            >
                <span class="subscribe_button-icon-wrapper">
                <span class="subscribe_icon icon-ya-news"></span>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Добавь нас в «Мои источники»</span>
                    <span class="subscribe_button-text-caption">в Яндекс Новости </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-113209710" href="https://zen.yandex.ru/teleprogramma.pro" 
            	target="_blank" style="background-color:#fad600;color:#000000;display:none;"
            	rel="nofollow" data-target="subscribe-ya_zen"
            >
                <span class="subscribe_button-icon-wrapper">
                <span class="subscribe_icon icon-zen"></span>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Подпишись на наш канал</span>
                    <span class="subscribe_button-text-caption">в ЯндексДзен </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-113209710" href="https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg" 
            	target="_blank" style="background-color:#ff0000;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-youtube"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-youtube"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">любишь видео про звезд?</span>
                    <span class="subscribe_button-text-caption">смотри нас в Youtube </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-113209710" href="https://news.google.com/publications/CAAqBwgKMMPq_Aow_sCJAw?oc=3&hl=ru&gl=RU&ceid=RU:ru" 
            	target="_blank" style="background-color:#4285f4;color:#ffffff;display:none;"
            	rel="nofollow" data-target="subscribe-google_news"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-google"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Добавь нас  в «избранное»</span>
                    <span class="subscribe_button-text-caption">в Google News </span>
                </span>
            </a>
                <script type="text/javascript">
        var $subscribe_buttons_113209710 = jQuery('.subscribe-buttons-on-left-113209710'),
            min = 0, max = $subscribe_buttons_113209710.length - 1,
            counter_113209710 = Math.floor(min + Math.random() * (max + 1 - min));
        $subscribe_buttons_113209710.eq(counter_113209710).show();
        setInterval(function () {
            $subscribe_buttons_113209710.eq(counter_113209710).hide();
            counter_113209710 = Math.floor(min + Math.random() * (max + 1 - min));
            $subscribe_buttons_113209710.eq(counter_113209710).show();
        }, 5000);
    </script>
                                </div>
                            <div style="margin-bottom: 20px;"><!-- #61044 --><!--AdFox START-->
<!--egtp-->
<!--Площадка: teleprogramma.pro / * / *-->
<!--Тип баннера: tp: 2 slot-->
<!--Расположение: <верх страницы>-->

<div style="max-height:605px;overflow:hidden;margin-bottom:15px;">
<div id="adfox_news_right_top_1132097"></div>
</div>

<script>
block_alias = 'news_right_top';
block_id = 'adfox_'+block_alias+'_1132097';

push_bidding(block_alias, block_id);
window.Ya.adfoxCode.create({
	ownerId: 257615,
	containerId: block_id,
	params:{pp:"g",ps:"cmmz",p2:"fput"}
});
</script><!-- /#61044 --></div>
                            <div><!-- #182518 --><!--AdFox START-->
<!--egtp-->
<!--Площадка: teleprogramma.pro / * / *-->
<!--Тип баннера: tp_tgb-->
<!--Расположение: <верх страницы>-->
<div id="adfox_v1132097151074269361362292"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 257615,
        containerId: 'adfox_v1132097151074269361362292',
        params: {
            pp: 'g',
            ps: 'cmmz',
            p2: 'froq'
        }
    });
</script><!-- /#182518 --></div>
                        </aside>
                    </div>
                    <div class="large-aside large-sticky columns small-12 medium-12">
                        <aside class="wiki-article_aside">
							<div class="hide-for-medium" style="margin-bottom: 20px;"><!-- #61045 --><!--AdFox START-->
<!--egtp-->
<!--Площадка: teleprogramma.pro / * / *-->
<!--Тип баннера: tp: 3 slot-->
<!--Расположение: <верх страницы>-->
	
<div style="max-height:605px;overflow:hidden;margin-bottom:15px;">
<div id="adfox_news_right_bottom_1132097"></div>
</div>

<script>
block_alias = 'news_right_bottom';
block_id = 'adfox_'+block_alias+'_1132097';

push_bidding(block_alias, block_id);
window.Ya.adfoxCode.create({
	ownerId: 257615,
	containerId: block_id,
	params:{pp:'g',ps:'cmmz',p2:'fpuv'}
});
</script><!-- /#61045 --></div>
                            <div>                <a class="js_trgt subscribe_button subscribe-buttons-on-left-11320970" href="https://vk.com/widget_community.php?act=a_subscribe_box&oid=-55064469&state=1" 
            	target="_blank" style="background-color:#44678e;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-vk"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-vk"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Нравится? Ждем тебя ВКонтакте</span>
                    <span class="subscribe_button-text-caption">подписчиков </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-11320970" href="https://www.facebook.com/telegid" 
            	target="_blank" style="background-color:#003c83;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-fb"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-facebook"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Жми и читай нас в Facebook</span>
                    <span class="subscribe_button-text-caption"> </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-11320970" href="https://www.instagram.com/teleprogramma_pro/" 
            	target="_blank" style="background-color:#8134af;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-ig"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-instagram"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Мы Следим за звездами в Instagram</span>
                    <span class="subscribe_button-text-caption">Присоединяйся к нам </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-11320970" href="https://ok.ru/group/52295372177545" 
            	target="_blank" style="background-color:#f39200;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-ok"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-odnoklassniki"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Класс? Все ждут только тебя</span>
                    <span class="subscribe_button-text-caption">в Одноклассниках </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-11320970" href="https://news.yandex.ru/index.html?from=rubric&favid=254128616" 
            	target="_blank" style="background-color:#fad600;color:#000000;display:none;"
            	rel="nofollow" data-target="subscribe-ya_news"
            >
                <span class="subscribe_button-icon-wrapper">
                <span class="subscribe_icon icon-ya-news"></span>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Добавь нас в «Мои источники»</span>
                    <span class="subscribe_button-text-caption">в Яндекс Новости </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-11320970" href="https://zen.yandex.ru/teleprogramma.pro" 
            	target="_blank" style="background-color:#fad600;color:#000000;display:none;"
            	rel="nofollow" data-target="subscribe-ya_zen"
            >
                <span class="subscribe_button-icon-wrapper">
                <span class="subscribe_icon icon-zen"></span>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Подпишись на наш канал</span>
                    <span class="subscribe_button-text-caption">в ЯндексДзен </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-11320970" href="https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg" 
            	target="_blank" style="background-color:#ff0000;color:#fff;display:none;"
            	rel="nofollow" data-target="subscribe-youtube"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-youtube"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">любишь видео про звезд?</span>
                    <span class="subscribe_button-text-caption">смотри нас в Youtube </span>
                </span>
            </a>
                        <a class="js_trgt subscribe_button subscribe-buttons-on-left-11320970" href="https://news.google.com/publications/CAAqBwgKMMPq_Aow_sCJAw?oc=3&hl=ru&gl=RU&ceid=RU:ru" 
            	target="_blank" style="background-color:#4285f4;color:#ffffff;display:none;"
            	rel="nofollow" data-target="subscribe-google_news"
            >
                <span class="subscribe_button-icon-wrapper">
                <i class="fa fa-google"></i>                </span>
                <span class="subscribe_button-text-wrapper">
                    <span class="subscribe_button-text-title">Добавь нас  в «избранное»</span>
                    <span class="subscribe_button-text-caption">в Google News </span>
                </span>
            </a>
                <script type="text/javascript">
        var $subscribe_buttons_11320970 = jQuery('.subscribe-buttons-on-left-11320970'),
            min = 0, max = $subscribe_buttons_11320970.length - 1,
            counter_11320970 = Math.floor(min + Math.random() * (max + 1 - min));
        $subscribe_buttons_11320970.eq(counter_11320970).show();
        setInterval(function () {
            $subscribe_buttons_11320970.eq(counter_11320970).hide();
            counter_11320970 = Math.floor(min + Math.random() * (max + 1 - min));
            $subscribe_buttons_11320970.eq(counter_11320970).show();
        }, 5000);
    </script>
    </div>
                        </aside>
                    </div>
                    <!-- /noindex -->
                
            </div>

                            <script type="text/javascript">var next_post_link = '/news/1131983-elton-djon-zashchitil-megan-i-garri-ot-napadok-u3296/';</script>
                    </div><!-- /article row -->

        <div id="end-scroll-1132097" class=""></div>
                    <!-- noindex -->
            <div class="row">
                <div class="small-12 columns hide-for-medium-down">
                    <!-- #170427 --><div id="unit_83721"><a href="https://smi2.ru/">Новости smi2.ru</a></div>
<script charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/83721.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><!-- /#170427 -->                </div>
                <div class="small-12 columns hide-for-large-up">
                    <!-- #262137 --><div class="zen-mobile-1132097">
</div>
<script>
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push(() => {
            w.YandexZen.renderWidget({
                // идентификатор партнера, должен быть получен в пункте 2
                clid: [9244,9245],
                // cелектор элемента или сам элемент, куда надо вставить виджет
                container: '.zen-mobile-1132097',
                // вызывается при успешной вставке виджета
                successCallback: function () {
                    console.log('виджет вставлен успешно');
                },
                // вызывается при неуспешной вставке виджета
                failCallback: function () {
                    console.log('проблема при вставке виджета, отреагируйте на нее');
                },
                // визуальные настройки выбранные вами
                orientation: 'horizontal',size: 'l',
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//zen.yandex.ru/widget-loader";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(window, document, 'yandexZenAsyncCallbacks');
</script><!-- /#262137 -->                </div>

            </div>
            <!-- /noindex -->
            </div>
    <!-- / infinity articles scroll -->
        <script>
        var start_post_id = '1132097';
        var start_category_id = '2';
        var reklama_posts = [
                        {
                'post_id': '1131694',
                'post_link': '/news/1131694-vyuchit-kitayskiy-missiya-650/',
                'post_title': 'Выучить китайский: миссия выполнима',
                'post_excerpt': 'Объясняем, почему китайский язык не такой сложный, как принято считать.',
                'post_image': ''
            },
                        {
                'post_id': '1119364',
                'post_link': '/rzh/1119364-letniy-sezon-na-roza-hutor--obyat-3506/',
                'post_title': 'Летний сезон на «Роза Хутор» — объять необъятное',
                'post_excerpt': 'Рассказываем о том, как провести незабываемый отпуск на знаменитом горнолыжном сезоне летом.',
                'post_image': '//s5.cdn.teleprogramma.pro/wp-content/uploads/2019/08/85f55b6637eff7ec11970abafb19c8de.jpg'
            },
                    ];
    </script>
    <script async="async" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5828a3cfc31bf4dc"></script>
    <script async="async" src="//s7.addthis.com/downloads/ajax_help.min.js"></script>
    <!-- micro-data -->
<script type="application/ld+json"> {
	"@context": "http://schema.org",
    "@type": "WebPage",
    "name": "Внучка Жанны Прохоренко поздравила маму с днем рождения",
    "description": "Трогательные слова Марьяна Спивак написала в своем Instagram.",
    "url": "https://teleprogramma.pro/news/1132097-zvezda-filma-nelyubov-pozdravila-mamu-s-dnem-u3435/",
    "publisher": {
        "@type": "Organization",
        "name": "АО «Издательский дом «Комсомольская правда»",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png"
        },
        "address": {
   	        "@type": "PostalAddress",
	        "addressCountry": "RU",
	        "postalCode": "127287",
	        "addressLocality": "Москва",
	        "streetAddress": "Петровско-Разумовский Старый проезд 1/23 строение 1"
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "+7-495-777-02-82",
            "contactType": "customer support"
	    }],
        "email": "tele@kp.ru",
        "url": "http://teleprogramma.pro",
        "sameAs": [
	        "https://www.facebook.com/telegid",
            "https://twitter.com/teleprogkp",
            "https://vk.com/telegid2",
            "https://ok.ru/group/52295372177545",
            "https://www.instagram.com/teleprogramma_pro/",
            "https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg"
	    ]}
    }
</script>
<script type="application/ld+json"> {
	"@context": "http://schema.org",
    "@type": "NewsArticle",
	"image": "https://s5.cdn.teleprogramma.pro/wp-content/uploads/2019/08/5143a8355d1c79e5139db7f4768f09e5.jpg",
	"name": "Внучка Жанны Прохоренко поздравила маму с днем рождения",
	"headline": "Внучка Жанны Прохоренко поздравила маму с днем рождения",
	"articleBody": "Трогательные слова Марьяна Спивак написала в своем Instagram. Рабочий график певцов и актеров традиционно очень плотный. Однако, для поздравлений своих родных с днем рождения у них всегда находится время. Тем более, когда речь заходит о мамах.Недавно на своей странице в социальной сети Instagram свою маму трогательно поздравила внучка знаменитой Жанны Прохоренко Марьяна Спивак.«Моя мама...! С днем рождения, любимая, красивая, невероятная, талантливая, родная! Будь счастлива, будь весела, здорова, легка, пусть все будет так, как мечтается. Пусть будет море, пусть будет кино, сюрпризы, приключения и пусть конечно будем мы. Люблю тебя!» - пишет актриса.К поздравлениям присоединились и подписчика Марьяны, которые дружно отметили, что мама артистки, благодаря темпераменту и настрою, может дать фору молодым.«Ваша Мама, потрясающе красивая и яркая женщина! Веселая, активная и естественная! Поздравляю с Днем Рождения! Всего самого наилучшего и доброго Вашей Маме!» - пишет одна из комментаторов. ",   
	"dateCreated": "2019-08-19T23:57:41+03:00",
	"datePublished": "2019-08-19T23:57:41+03:00",
	"dateModified": "2019-08-19T23:57:41+03:00",
	"url": "https://teleprogramma.pro/news/1132097-zvezda-filma-nelyubov-pozdravila-mamu-s-dnem-u3435/",
    "author": [{"@type": "Person","name":"Анастасия Воробьева"}],
	"thumbnailUrl": "https://s5.cdn.teleprogramma.pro/wp-content/uploads/2019/08/5143a8355d1c79e5139db7f4768f09e5.jpg",
	"articleSection": "НОВОСТИ",
	"keywords": ["Актриса","мама","Марьяна Спивак","поздравление с днем рождения"],
	"description": "Трогательные слова Марьяна Спивак написала в своем Instagram.",
	"alternativeHeadline": "Звезда фильма «Нелюбовь» поздравила маму с днем рождения",
	"publisher": {
        "@type": "Organization",
        "name": "АО «Издательский дом «Комсомольская правда»",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png"
        },
        "address": {
   	        "@type": "PostalAddress",
	        "addressCountry": "RU",
	        "postalCode": "127287",
	        "addressLocality": "Москва",
	        "streetAddress": "Петровско-Разумовский Старый проезд 1/23 строение 1"
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "+7-495-777-02-82",
            "contactType": "customer support"
	    }],
        "email": "tele@kp.ru",
        "url": "http://teleprogramma.pro",
        "sameAs": [
	        "https://www.facebook.com/telegid",
            "https://twitter.com/teleprogkp",
            "https://vk.com/telegid2",
            "https://ok.ru/group/52295372177545",
            "https://www.instagram.com/teleprogramma_pro/",
            "https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg"
	    ]
	},
	"mainEntityOfPage": "https://teleprogramma.pro/news/1132097-zvezda-filma-nelyubov-pozdravila-mamu-s-dnem-u3435/"
}
</script>
<!-- /micro-data -->
    <!--noindex-->
<footer class="page-footer row">
    
<script type="application/ld+json"> {
"@context": "http://schema.org",
"@type": "Organization",
"name": "АО «Издательский дом «Комсомольская правда»",
"logo": {"@type": "ImageObject", "url": "https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png"},
"address": {"@type": "PostalAddress", "addressCountry": "RU", "postalCode": "127287", "addressLocality": "Москва", "streetAddress": "Петровско-Разумовский Старый проезд 1/23 строение 1"},
"contactPoint": [{"@type": "ContactPoint", "telephone": "+7-495-777-02-82", "contactType": "customer support"}],
"email": "tele@kp.ru",
"url": "http://teleprogramma.pro",
"sameAs": ["https://www.facebook.com/telegid", "https://twitter.com/teleprogkp", "https://vk.com/telegid2", "https://ok.ru/group/52295372177545", "https://www.instagram.com/teleprogramma_pro/", "https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg"]
} </script>
    <div class="small-12 columns">
        <div class="row">
            <div class="small-12 large-7 medium-10 large-centered medium-centered columns page-footer_bottom">
                <ul class="row page-footer_socials">
                    <li class="small-6 medium-3 large-3 columns page-footer_socials-item"><a href="https://www.facebook.com/telegid" class="page-footer_socials-link fb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li>
                    <li class="small-6 medium-3 large-3 columns page-footer_socials-item"><a href="https://twitter.com/teleprogkp" class="page-footer_socials-link tw" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li>
                    <li class="small-6 medium-3 large-3 columns page-footer_socials-item"><a href="https://vk.com/telegid2" class="page-footer_socials-link vk" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i> Vkontakte</a></li>
                    <li class="small-6 medium-3 large-3 columns page-footer_socials-item"><a href="https://ok.ru/group/52295372177545" class="page-footer_socials-link ok" target="_blank"><i class="fa fa-odnoklassniki" aria-hidden="true"></i> Odnoklassniki</a></li>
                </ul>
                <p>Сетевое издание TELEPROGRAMMA зарегистрировано Роскомнадзором, свидетельство Эл № ФС77-66912 от 22 августа 2016 года.<br>Учредитель и редакция <span>АО «Издательский дом «Комсомольская правда»</span>.<br>Генеральный директор: Сунгоркин Владимир Николаевич.<br>Издатель: Гемст Владислав Александрович<br>Главный редактор Садков Павел Петрович</p>
                <p><span>tele@kp.ru</span><br>телефон редакции: <span>+7 (495) ‎777-02-82</span><br><span>127287, г. Москва, Петровско-Разумовский Старый проезд, д. 1/23, стр.1</span></p>
                <p>Исключительные права на материалы, размещенные в сетевом издании TELEPROGRAMMA (www.teleprogramma.pro), в соответствии с законодательством Российской Федерации об охране результатов интеллектуальной деятельности принадлежат АО «Издательский дом «Комсомольская правда» ©, и  не подлежат использованию другими лицами в какой бы то ни было форме без письменного разрешения правообладателя.<br>Приобретение прав:  ‎(495) 970-19-51  (kp@kp.ru)</p>
                <p>Сообщения и комментарии читателей сетевого издания размещаются без предварительного редактирования. Редакция оставляет за собой право удалить их с сайта или отредактировать, если указанные сообщения и комментарии являются злоупотреблением свободой массовой информации или нарушением иных требований закона.<br>Возрастная категория 16+</p>
                <p><a href="https://www.kp.ru/daily/26600.4/3615024/" target="_blank">Политика в отношении обработки персональных данных</a></p>
            </div>
        </div>
        <div class="row">
            <div class="small-12 columns"><a rel="nofollow" href="//www.liveinternet.ru/click;kp/teleprogramma" target="_blank"><img src="//counter.yadro.ru/logo;kp/teleprogramma?44.6" title="LiveInternet" alt="" border="0" width="31" height="31"/></a></div>
        </div>
    </div>
</footer>
<!--/noindex-->
</div>
<!--noindex-->
    <div class="mobile-nav_inner singular">
        <div class="mobile-nav_search">
            <span class="mobile-nav_search-mobile-icon"></span>
            <div id="site-search-form2" class="mobile-nav_search-form">
                <form role="search" name="search" action="/gsearch/" method="get">
                    <input id="searchtext_mob" class="mobile-nav_search-text" name="q" placeholder="ПОИСК ПО САЙТУ" type="text">
                    <button type="submit" class="mobile-nav_search-button"><i class="fa fa-search" aria-hidden="true"></i></button>
                    <span class="mobile-nav_search-example">Например <em>когда выйдет замуж Ольга Бузова</em></span>
                </form>
            </div>
        </div>
            <ul class="mobile-nav_list" itemscope itemtype="http://schema.org/SiteNavigationElement">
            <li class="mobile-nav_item item-21">
            <div class="mobile-nav_link-wrapper ">
                <a href="https://teleprogramma.pro/news/" class="mobile-nav_link menu-link-21" data-rubr="2">
                    <span class="mobile-nav_mobile-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/aab048844faeeca47eba14fdc05b1946.png)"></span>                    <span class="mobile-nav_main-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/be8e9fa162a0e2a496d0a436f533cda2.png)"></span>                    <span>НОВОСТИ</span>
                </a>
                            </div>
            </li>            <li class="mobile-nav_item item-23271">
            <div class="mobile-nav_link-wrapper mobile-nav_with-submenu">
                <a href="https://teleprogramma.pro/stars/" class="mobile-nav_link menu-link-23271" data-rubr="3932">
                    <span class="mobile-nav_mobile-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/a046421282e1ddc235d42e1189c1c1f7.png)"></span>                    <span class="mobile-nav_main-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/f85e527a2e7963ae71f63ff1f1f63269.png)"></span>                    <span>ЗВЕЗДЫ</span>
                </a>
                                    <div class="mobile-nav_submenu-trigger" data-submenu="submenu-23271">
                        <i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="23271"></i>
                        <i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="23271"></i>
                    </div>
                            </div>
            <ul class="mobile-nav_submenu submenu-23271">            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/stars/star-hist/" class="mobile-nav_sublink menu-link-23321">Звездные истории</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/stars/star-style/" class="mobile-nav_sublink menu-link-23273">Звездный стиль</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/stars/interview/" class="mobile-nav_sublink menu-link-23274">Интервью</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="/name" class="mobile-nav_sublink menu-link-442985">Энциклопедия</a>
            </li></ul></li>            <li class="mobile-nav_item item-7773">
            <div class="mobile-nav_link-wrapper mobile-nav_with-submenu">
                <a href="https://teleprogramma.pro/cinema-stop/" class="mobile-nav_link menu-link-7773" data-rubr="1768">
                    <span class="mobile-nav_mobile-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/5f49aa4fdf631a047c62a267012e0730.png)"></span>                    <span class="mobile-nav_main-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/75f2c5759579f842dea6d8012942ec9b.png)"></span>                    <span>КИНО и ТВ</span>
                </a>
                                    <div class="mobile-nav_submenu-trigger" data-submenu="submenu-7773">
                        <i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="7773"></i>
                        <i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="7773"></i>
                    </div>
                            </div>
            <ul class="mobile-nav_submenu submenu-7773">            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/tv/" class="mobile-nav_sublink menu-link-23282">ТВ-программа</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/tele/tvbase/" class="mobile-nav_sublink menu-link-183897">Энциклопедия</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/tele/series/" class="mobile-nav_sublink menu-link-23279">Сериалы</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/tele/tv-projects/" class="mobile-nav_sublink menu-link-23280">ТВ-проекты</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/cinema-stop/cinemabase/" class="mobile-nav_sublink menu-link-283402">Энциклопедия кино</a>
            </li></ul></li>            <li class="mobile-nav_item item-5">
            <div class="mobile-nav_link-wrapper mobile-nav_with-submenu">
                <a href="https://teleprogramma.pro/afisha/" class="mobile-nav_link menu-link-5" data-rubr="15">
                    <span class="mobile-nav_mobile-icon" style="background-image:url(//s7.cdn.teleprogramma.pro/wp-content/uploads/2018/06/8f030c61bee465026772d53be3f41893.png)"></span>                    <span class="mobile-nav_main-icon" style="background-image:url(//s7.cdn.teleprogramma.pro/wp-content/uploads/2018/06/8520f75f78ddde5b985b11ccacf8a6bc.png)"></span>                    <span>АФИША</span>
                </a>
                                    <div class="mobile-nav_submenu-trigger" data-submenu="submenu-5">
                        <i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="5"></i>
                        <i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="5"></i>
                    </div>
                            </div>
            <ul class="mobile-nav_submenu submenu-5">            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/afisha/cinema/" class="mobile-nav_sublink menu-link-10">Кинотеатры</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/afisha/air/" class="mobile-nav_sublink menu-link-8">События и места</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/afisha/music/" class="mobile-nav_sublink menu-link-7">Музыка</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/afisha/theater/" class="mobile-nav_sublink menu-link-9">Театр</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/afisha/books/" class="mobile-nav_sublink menu-link-15388">Книги</a>
            </li></ul></li>            <li class="mobile-nav_item item-23292">
            <div class="mobile-nav_link-wrapper mobile-nav_with-submenu">
                <a href="https://teleprogramma.pro/hb/" class="mobile-nav_link menu-link-23292" data-rubr="3939">
                    <span class="mobile-nav_mobile-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/2c06db046504668444c66b2198bb3149.png)"></span>                    <span class="mobile-nav_main-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/cc6807ca1e6d40db419ee907467d5205.png)"></span>                    <span>КРАСОТА и ЗДОРОВЬЕ</span>
                </a>
                                    <div class="mobile-nav_submenu-trigger" data-submenu="submenu-23292">
                        <i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="23292"></i>
                        <i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="23292"></i>
                    </div>
                            </div>
            <ul class="mobile-nav_submenu submenu-23292">            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/hb/health/" class="mobile-nav_sublink menu-link-23294">Здоровая жизнь</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/hb/parents/" class="mobile-nav_sublink menu-link-196384">Реальные родители</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/hb/psychology/" class="mobile-nav_sublink menu-link-23295">Отношения</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/hb/beauty/" class="mobile-nav_sublink menu-link-24037">Beauty-блог</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/hb/fitness/" class="mobile-nav_sublink menu-link-351518">Фитнес</a>
            </li></ul></li>            <li class="mobile-nav_item item-23301">
            <div class="mobile-nav_link-wrapper mobile-nav_with-submenu">
                <a href="https://teleprogramma.pro/style/" class="mobile-nav_link menu-link-23301" data-rubr="11">
                    <span class="mobile-nav_mobile-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/aca5e12971cdbf65c4c916dff9b49a0d.png)"></span>                    <span class="mobile-nav_main-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/02436e41a3db51877e860fbca37191f4.png)"></span>                    <span>СТИЛЬ ЖИЗНИ</span>
                </a>
                                    <div class="mobile-nav_submenu-trigger" data-submenu="submenu-23301">
                        <i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="23301"></i>
                        <i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="23301"></i>
                    </div>
                            </div>
            <ul class="mobile-nav_submenu submenu-23301">            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/style/horo/" class="mobile-nav_sublink menu-link-97409">Гороскоп</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/style/lifehack/" class="mobile-nav_sublink menu-link-23302">Lifehack</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/style/fashion/" class="mobile-nav_sublink menu-link-26834">Мода</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/style/recipe/" class="mobile-nav_sublink menu-link-23305">Рецепты</a>
            </li></ul></li>            <li class="mobile-nav_item item-1081325">
            <div class="mobile-nav_link-wrapper ">
                <a href="https://teleprogramma.pro/weather/" class="mobile-nav_link menu-link-1081325" data-rubr="38198">
                    <span class="mobile-nav_mobile-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2019/07/105410b444cf88940b99534f9a97478a.png)"></span>                    <span class="mobile-nav_main-icon" style="background-image:url(//s6.cdn.teleprogramma.pro/wp-content/uploads/2019/06/17eaccbeadc7f2e4f5e1f5ead6a5f30a.png)"></span>                    <span>ПОГОДА</span>
                </a>
                            </div>
            </li>            <li class="mobile-nav_item item-268409">
            <div class="mobile-nav_link-wrapper ">
                <a href="https://teleprogramma.pro/shopping/" class="mobile-nav_link menu-link-268409" data-rubr="25164">
                    <span class="mobile-nav_mobile-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/71dde9df2e6ac28d40e6ca108efd419f.png)"></span>                    <span class="mobile-nav_main-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/9043e4d6d8bb42ef548fa422bf4bd26e.png)"></span>                    <span>PRO Покупки</span>
                </a>
                            </div>
            </li>            <li class="mobile-nav_item item-381787">
            <div class="mobile-nav_link-wrapper ">
                <a href="https://teleprogramma.pro/swim/" class="mobile-nav_link menu-link-381787" data-rubr="30330">
                    <span class="mobile-nav_mobile-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/0cb098670c3d1e9c1f851c0733aa6f1d.png)"></span>                    <span class="mobile-nav_main-icon" style="background-image:url(//s8.cdn.teleprogramma.pro/wp-content/uploads/2018/06/99a80a573c873f6c548c57687ec7f70c.png)"></span>                    <span>ПЛАВАНИЕ</span>
                </a>
                            </div>
            </li>            <li class="mobile-nav_item item-1098270">
            <div class="mobile-nav_link-wrapper mobile-nav_with-submenu">
                <a href="https://teleprogramma.pro/tag/proekt-preobrajenie/" class="mobile-nav_link menu-link-1098270" data-rubr="1098270">
                    <span class="mobile-nav_mobile-icon" style="background-image:url(//s7.cdn.teleprogramma.pro/wp-content/uploads/2019/07/052ba646ed948f622f17b02031699f0b.png)"></span>                    <span class="mobile-nav_main-icon" style="background-image:url(//s5.cdn.teleprogramma.pro/wp-content/uploads/2019/07/8f7b178c8233b80b902b17b5d2e50033.png)"></span>                    <span>ПРЕОБРАЖЕНИЕ</span>
                </a>
                                    <div class="mobile-nav_submenu-trigger" data-submenu="submenu-1098270">
                        <i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="1098270"></i>
                        <i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="1098270"></i>
                    </div>
                            </div>
            <ul class="mobile-nav_submenu submenu-1098270">            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/tag/stan-zvezdoy/" class="mobile-nav_sublink menu-link-1098677">Стань звездой</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/tag/bud-v-trende/" class="mobile-nav_sublink menu-link-1098678">Будь в тренде</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/tag/idealnaya-figura/" class="mobile-nav_sublink menu-link-1098681">Идеальная фигура</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/tag/pomenyay-professiyu/" class="mobile-nav_sublink menu-link-1098682">Поменяй профессию</a>
            </li>            <li class="mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/tag/sledi-za-zdorovem/" class="mobile-nav_sublink menu-link-1098683">Следи за здоровьем</a>
            </li></ul></li>    </ul>
            <ul class="gray mobile-nav_list" itemscope itemtype="http://schema.org/SiteNavigationElement">
            <li class="gray mobile-nav_item item-183107">
            <div class="gray mobile-nav_link-wrapper ">
                <a href="https://teleprogramma.pro/ig/contacts/" class="gray mobile-nav_link menu-link-183107" data-rubr="18047">
                    <span class="gray mobile-nav_mobile-icon" style="background-image:url(//s2.cdn.teleprogramma.pro/wp-content/uploads/2018/07/ee796f393e1c81cb9a2576e15c760c69.png)"></span>                    <span class="gray mobile-nav_main-icon" style="background-image:url(//s4.cdn.teleprogramma.pro/wp-content/uploads/2018/06/93d347c5451bfd5d659534d55c5d673f.png)"></span>                    <span>Контакты</span>
                </a>
                            </div>
            </li>            <li class="gray mobile-nav_item item-183109">
            <div class="gray mobile-nav_link-wrapper ">
                <a href="https://teleprogramma.pro/reklama/" class="gray mobile-nav_link menu-link-183109" data-rubr="3895">
                    <span class="gray mobile-nav_mobile-icon" style="background-image:url(//s2.cdn.teleprogramma.pro/wp-content/uploads/2018/07/e6116dad5f5d00862dccbdc854c9a133.png)"></span>                    <span class="gray mobile-nav_main-icon" style="background-image:url(//s2.cdn.teleprogramma.pro/wp-content/uploads/2018/06/c6339164a80c5341a5a9ae5a6e88cc85.png)"></span>                    <span>Реклама на сайте</span>
                </a>
                            </div>
            </li>            <li class="gray mobile-nav_item item-183423">
            <div class="gray mobile-nav_link-wrapper gray mobile-nav_with-submenu">
                <a href="#" class="gray mobile-nav_link menu-link-183423" data-rubr="183423">
                    <span class="gray mobile-nav_mobile-icon" style="background-image:url(//s5.cdn.teleprogramma.pro/wp-content/uploads/2018/07/ff272327db533fc4ec75858f460f0fd1.png)"></span>                    <span class="gray mobile-nav_main-icon" style="background-image:url(//s1.cdn.teleprogramma.pro/wp-content/uploads/2018/06/bde107b1afcfb7a9601b53dfaf3a3397.png)"></span>                    <span>Спецпроекты</span>
                </a>
                                    <div class="gray mobile-nav_submenu-trigger" data-submenu="submenu-183423">
                        <i class="fa fa-chevron-circle-up" aria-hidden="true" data-parent="183423"></i>
                        <i class="fa fa-chevron-circle-down" aria-hidden="true" data-parent="183423"></i>
                    </div>
                            </div>
            <ul class="gray mobile-nav_submenu submenu-183423">            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/news/494267/" class="gray mobile-nav_sublink menu-link-535324">Китайский язык – лучшая инвестиция в будущее</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/reload/" class="gray mobile-nav_sublink menu-link-454822">«Перезагрузка»<br>на «Роза Хутор»</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/best/crow/" class="gray mobile-nav_sublink menu-link-454823">Детективный триллер «Ворона», НТВ</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/best/okey/" class="gray mobile-nav_sublink menu-link-454824">Акция «Добрая покупка» в гипермаркетах «О`КЕЙ» помогает собрать средства на лечение детей</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/best/rest2018/" class="gray mobile-nav_sublink menu-link-360211">«Отдых года-2018 — поддержи свой регион!»</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="/spec/new55/" class="gray mobile-nav_sublink menu-link-309402">Новый год на Пятёрочку! Продолжаем отмечать…</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/style/future-profession/" class="gray mobile-nav_sublink menu-link-285825">Профессия будущего</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="https://teleprogramma.pro/shopping/248365/" class="gray mobile-nav_sublink menu-link-265776">Как вернуть деньги: трать по карте Cash Back</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="/style/lifehack/222616/" class="gray mobile-nav_sublink menu-link-225840">Пора в путешествие! Открываем карты</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="/enough/" class="gray mobile-nav_sublink menu-link-183895">С меня хватит!</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="/mgts/" class="gray mobile-nav_sublink menu-link-183435">Добрая связь</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="/spec/mgts2/" class="gray mobile-nav_sublink menu-link-183438">Высоко сижу, далеко смотрю</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="/spec/new5/" class="gray mobile-nav_sublink menu-link-183749">Новый год на Пятерочку</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="/spec/mesta/" class="gray mobile-nav_sublink menu-link-183424">Места знать надо</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="/spec/game6/" class="gray mobile-nav_sublink menu-link-183440">Игры престолов</a>
            </li>            <li class="gray mobile-nav_subitem" data-show-id="">
            <a href="/spec/serial/" class="gray mobile-nav_sublink menu-link-183444">У тебя на лице написано</a>
            </li></ul></li>            <li class="gray mobile-nav_item item-388096">
            <div class="gray mobile-nav_link-wrapper ">
                <a href="https://teleprogramma.pro/vybory/" class="gray mobile-nav_link menu-link-388096" data-rubr="319355">
                    <span class="gray mobile-nav_mobile-icon" style="background-image:url(//s2.cdn.teleprogramma.pro/wp-content/uploads/2018/07/2be7b7799c5059595cc73cbe280920d0.png)"></span>                    <span class="gray mobile-nav_main-icon" style="background-image:url(//s6.cdn.teleprogramma.pro/wp-content/uploads/2018/06/9854ac8d56d9aa9c5bfb19c11f850a78.png)"></span>                    <span>Выборы 2018</span>
                </a>
                            </div>
            </li>    </ul>
        <script>(function($){$('.mobile-nav_submenu-trigger').on('click', function () {var $el = $(this), submenu = $el.data('submenu'), $submenu = $('.' + submenu), $parent = $el.parents('.mobile-nav_item');$submenu.slideToggle();$parent.toggleClass('active');});})(jQuery);</script>
        <div class="mobile-nav_socials">
            <div class="row">
                <div class="small-3 columns"><a href="https://vk.com/telegid2" target="_blank" class="mobile-menu_social-icon " title="Vkontakte"><i class="fa fa-vk"></i></a></div>
                <div class="small-3 columns"><a href="https://www.facebook.com/telegid" target="_blank" class="mobile-menu_social-icon" title="Facebook"><i class="fa fa-facebook"></i></a></div>
                <div class="small-3 columns"><a href="https://twitter.com/teleprogkp" target="_blank" class="mobile-menu_social-icon" title="Twitter"><i class="fa fa-twitter"></i></a></div>
                <div class="small-3 columns"><a href="https://ok.ru/group/52295372177545" target="_blank" class="mobile-menu_social-icon" title="Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a></div>
            </div>
            <div class="row">
                <div class="small-3 columns"><a href="https://flipboard.com/@teleprogram15jm" target="_blank" class="mobile-menu_social-icon" title="Flipboard"><img src="//cdn.flipboard.com/badges/flipboard_lwsw.png" alt="Flipboard" class="flipboard"></a></div>
                <div class="small-3 columns"><a href="https://www.instagram.com/teleprogramma_pro/" target="_blank" class="mobile-menu_social-icon" title="Instagram"><i class="fa fa-instagram"></i></a></div>
                <div class="small-3 columns"><a href="https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg" target="_blank" class="mobile-menu_social-icon" title="Youtube"><i class="fa fa-youtube"></i></a></div>
                <div class="small-3 columns"><a href="/ya-feed/" target="_blank" class="mobile-menu_social-icon" title="RSS"><i class="fa fa-feed"></i></a></div>
            </div>
        </div>
    </div>
    <div class="fixhead single row">
                    <div class="header-progress">
                <div class="header-progress_left">
                    <span class="header-progress_hamburger"><span class="navicon"></span></span>
                    <a href="/" class="header-progress_logo"><img src="https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png" alt="teleprogramma.pro"></a>
                </div>
                <div class="header-progress_center hide-for-medium-down">
                    <div class="header-progress_now">Сейчас ты<br>читаешь:</div>
                    <div class="header-progress_title"><span id="header-progress_title" class="header-progress_title-inner" >Звезда фильма «Нелюбовь» поздравила маму с днем рождения</span></div>
                </div>
                <div class="header-progress_right">
                    <div class="header-progress_socials">
                        <div class="header-progress_now hide-for-medium-down">Интересно?<br>Поделись с друзьями:</div>
                        <div class="addthis_inline_share_toolbox"></div>
                        <script>if (typeof window.addthis_new_tool !== 'undefined') { window.addthis_new_tool(); }</script>
                    </div>
                </div>
                <div class="header-progress_line-wrapper">
                    <div id="header-progress_line" class="header-progress_line"></div>
                </div>
            </div>
            <script>(function($) {
                    $('.header-progress_hamburger').on('click', function() {
                        var $el = $(this);
                        $el.toggleClass('is-clicked');
                        $el.find('.navicon').toggleClass('is-clicked');
                        $('body, .mobile-nav_inner').toggleClass('open');
                    });

                    function update_link() {$('.all-title').each(function () {
                                   if ($(this).data("postid") && $.cookie('editlink')) { $(this).html($(this).html()+"<a style='color:orangered;text-decoration:none;' target=_blank  href='"+$.cookie('editlink')+$(this).data("postid")+"'>&#10000;</a>");$(this).data("postid",0);}
                    });}

                    setInterval(update_link,2000);

                })(jQuery);



            </script>
            </div>
<!--/noindex-->
</div>
</div>

<!-- noindex -->
<div style="position: absolute; height: 1px; overflow: hidden;">
<!-- #130574 --><!--AdFox START-->
<!--egtp-->
<!--Площадка: teleprogramma.pro / * / *-->
<!--Тип баннера: tp_vsplivaet-->
<!--Расположение: <низ страницы>-->
<div id="adfox_151610614660697109"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 257615,
        containerId: 'adfox_151610614660697109',
        params: {
            pp: 'i',
            ps: 'cmmz',
            p2: 'fucz'
        }
    });
</script><!-- /#130574 --><!-- #182588[desktop] --><!-- Yandex.Metrika noscript.counter -->
<noscript><div><img src="//mc.yandex.ru/watch/29973554" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika noscript.counter -->

<!-- Yandex.Metrika noscript.counter new -->
 <noscript><div><img src="https://mc.yandex.ru/watch/52150690" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika noscript.counter new -->

<!-- Rating@Mail.ru noscript.counter -->
<noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3081416;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- /Rating@Mail.ru noscript.counter -->

<script type='text/javascript'>
  (function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=8274875&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
  })(window, window.document);
</script><!-- /#182588[desktop] --><!-- #182587 --><!-- /#182587 --><!-- tns-counter.ru  новости -->
<script>
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterTvprogram_rf = new TNS.TnsCounter({
                    'account':'tvprogram_rf',
                    'tmsec': 'tvprogram_news'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = 'https://www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript><img src="//www.tns-counter.ru/V13a****tvprogram_rf/ru/UTF-8/tmsec=tvprogram_news/" width="0" height="0" alt="" /></noscript>
<!--/ tns-counter.ru -->
</div>
<!-- /noindex -->

<script>
    function tpagree() {
        $.cookie('tpagreement', '1', { expires: 365, path: '/' });
        $('#agreement').hide();
    }
    function show_agree() {

       // if (!$.cookie('tpagreement')) {
        if (!get_cookie('tpagreement')) {
           // $('#agreement').show();
        }
    }
    (function ($) {
        setTimeout(show_agree,3000);
    })(jQuery);
</script>

<div class="cookie" id="agreement" onclick="tpagree(); return false;">
    <div class="cookie__container">
        <p> Наш веб-сайт использует cookie-файлы для сохранения информации на вашем компьютере. Это позволяет обеспечивать удобный просмотр нашего веб-сайта, а также даёт возможность улучшать его.</p>
        <a class="cookie__container-close" href="#close" onclick="eg_agree(); return false;">
            <span class="cookie__container-closeIcon" style="font-size: 23px;">×</span>
            <!--span class="visually-hidden">Отклонить</span-->
        </a>
    </div>
</div>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 181/270 objects using memcached
Page Caching using memcached (SSL caching disabled) 
Database Caching 3/21 queries in 0.562 seconds using memcached

Served from: teleprogramma.pro @ 2019-08-20 00:20:15 by W3 Total Cache
-->