<!DOCTYPE html>
<html lang="ru" dir="ltr" prefix="og: https://ogp.me/ns#">
<head>
  <meta charset="utf-8" /><script type="text/javascript">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</script>
<link rel="canonical" href="https://teleprogramma.pro/headlines/dengi-pridut-na-kartu-mir-kazhdyy-pensioner-poluchit-etu-summu-5-avgusta_nid4327873_au73743au_cr73743cr" />
<meta http-equiv="content-language" content="ru-RU" />
<meta name="robots" content="index, follow" />
<meta name="news_keywords" content="Новости,мизерная пенсия, пенсионная реформа, Пенсионный фонд, пенсия, пенсионеры, выплаты, надбавка к пенсии" />
<link rel="image_src" href="https://teleprogramma.pro/sites/default/files/styles/post_850x666/public/text-images/2022-08/rubli_1659500015_1659500214.jpg?itok=2GfhszDm" />
<meta name="description" content="Доплаты получат пенсионеры с низким уровнем доходов." />
<meta name="abstract" content="Доплаты получат пенсионеры с низким уровнем доходов." />
<meta name="keywords" content="Новости,мизерная пенсия, пенсионная реформа, Пенсионный фонд, пенсия, пенсионеры, выплаты, надбавка к пенсии" />
<meta name="dcterms.title" content="Деньги придут на карту «Мир»: каждый пенсионер получит эту сумму 5 августа" />
<meta name="dcterms.creator" content="Лариса Гречихина" />
<meta name="dcterms.subject" content="Новости,мизерная пенсия, пенсионная реформа, Пенсионный фонд, пенсия, пенсионеры, выплаты, надбавка к пенсии" />
<meta name="dcterms.description" content="Доплаты получат пенсионеры с низким уровнем доходов." />
<meta property="og:site_name" content="Телепрограмма" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://teleprogramma.pro/headlines/dengi-pridut-na-kartu-mir-kazhdyy-pensioner-poluchit-etu-summu-5-avgusta_nid4327873_au73743au_cr73743cr" />
<meta property="og:title" content="Деньги придут на карту «Мир»: каждый пенсионер получит эту сумму 5 августа" />
<meta property="og:description" content="Доплаты получат пенсионеры с низким уровнем доходов." />
<meta property="og:image" content="https://teleprogramma.pro/sites/default/files/styles/post_850x666/public/text-images/2022-08/rubli_1659500015_1659500214.jpg?itok=2GfhszDm" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="850" />
<meta property="og:video:width" content="666" />
<meta property="og:image:alt" content="Деньги придут на карту «Мир»: каждый пенсионер получит эту сумму 5 августа" />
<meta property="article:author" content="Лариса Гречихина" />
<meta property="article:section" content="Новости" />
<meta property="article:tag" content="Новости" />
<meta property="article:tag" content="мизерная пенсия" />
<meta property="article:tag" content="пенсионная реформа" />
<meta property="article:tag" content="Пенсионный фонд" />
<meta property="article:tag" content="пенсия" />
<meta property="article:tag" content="пенсионеры" />
<meta property="article:tag" content="выплаты" />
<meta property="article:tag" content="надбавка к пенсии" />
<meta property="article:published_time" content="2022-08-03T07:17:39+03:00" />
<meta property="article:modified_time" content="2022-08-03T07:59:45+03:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Доплаты получат пенсионеры с низким уровнем доходов." />
<meta name="twitter:title" content="Деньги придут на карту «Мир»: каждый пенсионер получит эту сумму 5 августа" />
<meta name="twitter:url" content="https://teleprogramma.pro/headlines/dengi-pridut-na-kartu-mir-kazhdyy-pensioner-poluchit-etu-summu-5-avgusta_nid4327873_au73743au_cr73743cr" />
<meta name="twitter:image:alt" content="Деньги придут на карту «Мир»: каждый пенсионер получит эту сумму 5 августа" />
<meta name="twitter:image:height" content="850" />
<meta name="twitter:image:width" content="666" />
<meta name="twitter:image" content="https://teleprogramma.pro/sites/default/files/styles/post_850x666/public/text-images/2022-08/rubli_1659500015_1659500214.jpg?itok=2GfhszDm" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="page-update-date-time" content="2022-08-03-08-05-55" />
<script async="async" src="https://apis.google.com/js/platform.js"></script>
<script data-ad-client="ca-pub-1686243893583964" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "Article",
    "headline": "Деньги придут на карту «Мир»: каждый пенсионер получит эту сумму 5 августа",
    "datePublished": "2022-08-03T07:17:39+0300",
    "dateModified": "2022-08-03T07:59:45+0300",
    "publisher": {
        "@id": "https:\/\/teleprogramma.pro#organization"
    },
    "inLanguage": "ru-RU",
    "isAccessibleForFree": "True",
    "isFamilyFriendly": "True",
    "mainEntityOfPage": {
        "@id": "https:\/\/teleprogramma.pro\/headlines\/dengi-pridut-na-kartu-mir-kazhdyy-pensioner-poluchit-etu-summu-5-avgusta_nid4327873_au73743au_cr73743cr#webpage"
    },
    "author": {
        "@type": "Person",
        "name": "Лариса Гречихина",
        "@id": "https:\/\/teleprogramma.pro\/people\/larisa-grechikhina#person"
    },
    "articleSection": "Новости",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/teleprogramma.pro\/sites\/default\/files\/text-images\/2022-08\/rubli_1659500015_1659500214.jpg",
        "caption": "Рубли. Фото:\u0026nbsp;Global Look Press\r\n",
        "@id": "https:\/\/teleprogramma.pro\/headlines\/dengi-pridut-na-kartu-mir-kazhdyy-pensioner-poluchit-etu-summu-5-avgusta_nid4327873_au73743au_cr73743cr#primaryimage"
    },
    "isPartOf": {
        "@type": "WebPage",
        "url": "https:\/\/teleprogramma.pro\/headlines\/dengi-pridut-na-kartu-mir-kazhdyy-pensioner-poluchit-etu-summu-5-avgusta_nid4327873_au73743au_cr73743cr",
        "name": "Деньги придут на карту «Мир»: каждый пенсионер получит эту сумму 5 августа",
        "publisher": {
            "@id": "https:\/\/teleprogramma.pro#organization"
        },
        "inLanguage": "ru-RU",
        "datePublished": "2022-08-03T07:17:39+0300",
        "dateModified": "2022-08-03T07:59:45+0300",
        "potentialAction": {
            "@type": "ReadAction",
            "target": "https:\/\/teleprogramma.pro\/headlines\/dengi-pridut-na-kartu-mir-kazhdyy-pensioner-poluchit-etu-summu-5-avgusta_nid4327873_au73743au_cr73743cr"
        },
        "isPartOf": {
            "@type": "WebSite",
            "url": "https:\/\/teleprogramma.pro",
            "name": "Телепрограмма",
            "inLanguage": "ru-RU",
            "copyrightHolder": {
                "@id": "https:\/\/teleprogramma.pro#organization"
            },
            "publisher": {
                "@type": "Organization",
                "name": "АО «ИЗДАТЕЛЬСКИЙ ДОМ «КОМСОМОЛЬСКАЯ ПРАВДА»",
                "description": "Один из крупнейших издательских домов России",
                "legalName": "АО «ИЗДАТЕЛЬСКИЙ ДОМ «КОМСОМОЛЬСКАЯ ПРАВДА»",
                "url": "https:\/\/teleprogramma.pro",
                "logo": {
                    "@type": "ImageObject",
                    "inLanguage": "ru-RU",
                    "url": "https:\/\/teleprogramma.pro\/themes\/custom\/dna_telepro2021\/img\/logo.png",
                    "contentUrl": "https:\/\/teleprogramma.pro\/themes\/custom\/dna_telepro2021\/img\/logo.png",
                    "width": 680,
                    "height": 140,
                    "caption": "Телепрограмма",
                    "@id": "https:\/\/teleprogramma.pro#logo"
                },
                "image": {
                    "@id": "https:\/\/teleprogramma.pro#logo"
                },
                "@id": "https:\/\/teleprogramma.pro#organization"
            },
            "@id": "https:\/\/teleprogramma.pro#website"
        },
        "breadcrumb": {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@type": "WebPage",
                        "url": "https:\/\/teleprogramma.pro",
                        "name": "Главная",
                        "@id": "https:\/\/teleprogramma.pro#webpage"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@type": "WebPage",
                        "url": "https:\/\/teleprogramma.pro\/headlines",
                        "name": "Новости",
                        "@id": "https:\/\/teleprogramma.pro\/headlines#webpage"
                    }
                }
            ],
            "@id": "https:\/\/teleprogramma.pro\/headlines\/dengi-pridut-na-kartu-mir-kazhdyy-pensioner-poluchit-etu-summu-5-avgusta_nid4327873_au73743au_cr73743cr#breadcrumb"
        },
        "@id": "https:\/\/teleprogramma.pro\/headlines\/dengi-pridut-na-kartu-mir-kazhdyy-pensioner-poluchit-etu-summu-5-avgusta_nid4327873_au73743au_cr73743cr#webpage"
    },
    "@id": "https:\/\/teleprogramma.pro\/headlines\/dengi-pridut-na-kartu-mir-kazhdyy-pensioner-poluchit-etu-summu-5-avgusta_nid4327873_au73743au_cr73743cr#article"
}</script>
<script>window.addEventListener('DOMContentLoaded', (event) => {
  setTimeout(function(){
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "3081416", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = "https://top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
  }, 100);
});
</script>
<script>new Image().src = "https://counter.yadro.ru/hit;kp/teleprogramma?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script>
<script>/*
window.addEventListener('DOMContentLoaded', (event) => {
  setTimeout(function(){
    let head = document.getElementsByTagName('head')[0];
    let gtm1 = document.createElement('script');
    gtm1.setAttribute('id', 'gtm1');
    gtm1.setAttribute('async', 'async');
    gtm1.setAttribute('src', 'https://www.googletagmanager.com/gtag/js?id=UA-68189426-1')
    head.appendChild(gtm1);

    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-68189426-1');
  }, 100);
}); */

//ga
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-68189426-1', 'auto');
    ga('send', 'pageview');
    setTimeout("ga('send', 'event', '15 seconds', 'read')",15000);</script>
<link rel="icon" href="/themes/custom/dna_telepro2021/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="amphtml" href="https://teleprogramma.pro/headlines/dengi-pridut-na-kartu-mir-kazhdyy-pensioner-poluchit-etu-summu-5-avgusta_nid4327873_au73743au_cr73743cr?amp" />

  <title>Деньги придут на карту «Мир»: каждый пенсионер получит эту сумму 5 августа</title>
  <link rel="stylesheet" media="all" href="/sites/default/files/css/css_EqSGd9UdSQWmyzDf0zCuxnWERoAfSIhoY_5ZsR35PwU.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_28qOQOQ5yhv-1Qmja_OJ7QOMOUP6nj21mPdMZRUceEQ.css" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_ggDsZo32XqGz6l7N2DrT9XuC9iQthyx8ervpQWeBb-c.js"></script>
<script src="https://yandex.ru/ads/system/header-bidding.js" async></script>
<script src="/sites/default/files/js/js__WIfI30vaQ7yR8EuijSzJYZKvJAdutHrDZOcu6zktbk.js"></script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<script src="/sites/default/files/js/js_MMJd_c5VE6Hj1b6viYhWAB9em8QnfVpzrpktc7aYLFg.js"></script>

</head>
<body class="page-node page-node-post">
<div><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(29973554, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/29973554" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="site-w">

      <header class="page-header top" role="banner">
              <div class="header-top-wrapper">
          <div class="header-top">
                          <div class=header-top-banners">
                    <div id="block-adfox-bg" class="dna_adfox_block">
                            <aside  id="tp-bg" class="dna-adfox-block" style="overflow: hidden;" data-ad-all-params="{&quot;containerId&quot;:&quot;tp-bg&quot;,&quot;params&quot;:{&quot;pp&quot;:&quot;h&quot;,&quot;ps&quot;:&quot;cmmz&quot;,&quot;p2&quot;:&quot;fscb&quot;},&quot;ownerId&quot;:&quot;257615&quot;,&quot;screen&quot;:{&quot;ge&quot;:&quot;769&quot;}}">
  </aside>

      </div>


    <div id="block-adfox-tp-1" class="dna_adfox_block">
                              <style>#tp-1 {display: flex; justify-content: center; }</style>
<aside  id="tp-1" class="dna-adfox-block" style="overflow: hidden;" data-ad-all-params="{&quot;containerId&quot;:&quot;tp-1&quot;,&quot;params&quot;:{&quot;pp&quot;:&quot;g&quot;,&quot;ps&quot;:&quot;cmmz&quot;,&quot;p2&quot;:&quot;fpur&quot;},&quot;ownerId&quot;:&quot;257615&quot;,&quot;screen&quot;:{&quot;ge&quot;:&quot;769&quot;}}">
  </aside>

      </div>



              </div>
                            <div id="vuetag-head-location-first" class="vue-tag head-location" data-url="" data-max-width="0" data-min-width="0" data-information="">
    
  </div>



    <div id="vuetag-head-menu" class="vue-tag head-menu" data-url="" data-max-width="0" data-min-width="0" data-information="">
    
  </div>




          </div>
        </div>
                    <div class="header-middle-wrapper">
          <div class="header-middle">
                <div id="block-jstag-google-tag" class="js_tag_block">
                            
      </div>


    <div id="block-jstag-live-internet" class="js_tag_block">
                            
      </div>


    <div id="block-mailru-counter" class="js_tag_block">
                            <noscript><div>
    <img src="https://top-fwz1.mail.ru/counter?id=3081416;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
  </div></noscript>
      </div>



          </div>
        </div>
                    <div class="header-bottom-wrapper">
          <div class="header-bottom">
                <div id="block-adfox-tp-1-mobile" class="dna_adfox_block">
                              <style>#tp-1-mobile {display: flex; justify-content: center; }</style>
<aside  id="tp-1-mobile" class="dna-adfox-block" style="height: 250px;overflow: hidden;" data-ad-all-params="{&quot;containerId&quot;:&quot;tp-1-mobile&quot;,&quot;params&quot;:{&quot;pp&quot;:&quot;g&quot;,&quot;ps&quot;:&quot;cmmz&quot;,&quot;p2&quot;:&quot;gcvs&quot;},&quot;ownerId&quot;:&quot;257615&quot;,&quot;screen&quot;:{&quot;le&quot;:&quot;768&quot;},&quot;size&quot;:{&quot;height&quot;:&quot;250&quot;}}">
  </aside>

      </div>



          </div>
        </div>
          </header>
    
  
  

  <main role="main" class="grid-main">
        <div class="layout-content">
      <div data-drupal-messages-fallback class="hidden"></div>    <div  class="two-column-fp">
                    <div  class="main-region">
                <div class="block-region-main">    <div class="entity_view:node">
                            




<article class="scroll-seo scroll-seo-hover main" role="article">
  <header>
      <div id="vuetag-breadcrumb-block" class="vue-tag breadcrumbs-container" data-url="" data-max-width="0" data-min-width="0" data-information="">
    
  </div>


      <div class="vue-container block-ca1dfb8b-72d6-4394-8acc-cf32555d0e81">
    <div id="vuetag-ca1dfb8b-72d6-4394-8acc-cf32555d0e81" class="vue-tag share-buttons" data-url="" data-max-width="0" data-min-width="0" data-information="">
      
    </div>
  </div>

    <div class="float-right">  <div class="vue-container block-3cd86970-3723-4a2f-b097-67eac6d24e87">
    <div id="vuetag-3cd86970-3723-4a2f-b097-67eac6d24e87" class="vue-tag share-buttons" data-url="" data-max-width="0" data-min-width="0" data-information="">
      
    </div>
  </div>
</div>

    <div class="author-line">
        <aside class="post-time">
    <div class="time">07:17</div>
    <div class="date">03.08.2022</div>
  </aside>
 <div class="author">
      <div class="author-person">
  <div class="photo">
            <div>  <a href="/people/larisa-grechikhina" hreflang="ru"><img src="/sites/default/files/styles/author_icon_34x34/public/authors/author_3592_1652448424.jpg?itok=zT0ClhYo" width="34" height="34" alt="Лариса Гречихина" title="Лариса Гречихина" loading="lazy" />

</a>
</div>
      </div>
  <div class="title">
            <div><a href="/people/larisa-grechikhina" hreflang="ru">Лариса</a></div>
       
            <div><a href="/people/larisa-grechikhina" hreflang="ru">Гречихина</a></div>
      </div>
</div>

  </div>
    </div>

    <div class="title-line">
        <aside class="post-time">
    <div class="time">07:17</div>
    <div class="date">03.08.2022</div>
  </aside>

      <div>
        <h1 class="post-article_title all-title">Деньги придут на карту «Мир»: каждый пенсионер получит эту сумму 5 августа</h1>
        <div class="lead">
            <div>Доплаты получат пенсионеры с низким уровнем доходов.</div>
      </div>
      </div>
    </div>

          
            <div>  <div class="paragraph paragraph--type--image-or-gallery paragraph--view-mode--full-post">
          
    <img src="/sites/default/files/styles/post_728x546/public/text-images/2022-08/rubli_1659500015_1659500214.jpg?itok=08b25RpU" width="728" height="546" alt="Рубли" title="Рубли" loading="lazy" />




            <div><p><em>Рубли. Фото: Global Look Press</em></p>
</div>
      
      </div>
</div>
      
      </header>

  <div class="post-content">
                            <div class="paragraph paragraph--type--text paragraph--view-mode--normal">
          
            <div><p>Российские пенсионеры могут рассчитывать на новую доплату уже с 5 августа. Однако деньги поступят при одном условии. <a href="https://teleprogramma.pro/headlines/vsem-bez-isklyucheniya-novaya-lgota-ot-pensionnogo-fonda-budet-dostupna-s-4-avgusta_nid4327871_au73743au_cr73743cr" target="_blank">Пожилым</a> необходимо иметь карту «Мир».</p>
<p>На дополнительные деньги могут рассчитывать пенсионеры с низким уровнем доходов, то есть ниже прожиточного минимума. В каждом регионе он разный — от 10 до 25 тысяч рублей.</p>
<p>По словам юриста Ирины Сиваковой, доплата составит 3-4 тысячи рублей. Если же у пенсионера еще нет карты «Мир», ему позвонят из банка с предложением ее выпустить. Об этом пишет <a href="https://primpress.ru/article/88969" target="_blank">PRIMPRESS</a>.</p><div class="ads-region">    <div id="block-adfox-tp-4" class="dna_adfox_block">
                              <style>#tp-4 {display: flex; justify-content: center; }</style>
<aside  id="tp-4" class="dna-adfox-block" style="height: 280px;overflow: hidden;" data-ad-all-params="{&quot;containerId&quot;:&quot;tp-4&quot;,&quot;params&quot;:{&quot;pp&quot;:&quot;h&quot;,&quot;ps&quot;:&quot;cmmz&quot;,&quot;p2&quot;:&quot;fpux&quot;},&quot;ownerId&quot;:&quot;257615&quot;,&quot;screen&quot;:{&quot;ge&quot;:&quot;769&quot;},&quot;size&quot;:{&quot;height&quot;:&quot;280&quot;}}">
  </aside>

      </div>


    <div id="block-adfox-tp-4-mobile" class="dna_adfox_block">
                              <style>#tp-4-mobile {display: flex; justify-content: center; }</style>
<aside  id="tp-4-mobile" class="dna-adfox-block" style="height: 290px;overflow: hidden;" data-ad-all-params="{&quot;containerId&quot;:&quot;tp-4-mobile&quot;,&quot;params&quot;:{&quot;pp&quot;:&quot;h&quot;,&quot;ps&quot;:&quot;cmmz&quot;,&quot;p2&quot;:&quot;gkqc&quot;},&quot;ownerId&quot;:&quot;257615&quot;,&quot;screen&quot;:{&quot;le&quot;:&quot;768&quot;},&quot;size&quot;:{&quot;height&quot;:&quot;290&quot;}}">
  </aside>

      </div>


</div>
</div>
      
      </div>

                  <div class="paragraph paragraph--type--viqeo paragraph--view-mode--normal">
          
            <div><div id="viqeo-snkrbedu" class="embed-viqeo"></div>
</div>
      
      </div>

          <div class="paragraph paragraph--type--text paragraph--view-mode--normal">
          
            <div><p><em>На канале <a href="https://t.me/+x7Vn0axfgs4xZTcy" target="_blank"><strong>«Звездная пыль»</strong></a> не щадят селебрити. Собирают все самое интересное о тех, кто на слуху.</em></p>
<p><a href="https://teleprogramma.pro/headlines/vsem-bez-isklyucheniya-novaya-lgota-ot-pensionnogo-fonda-budet-dostupna-s-4-avgusta_nid4327871_au73743au_cr73743cr" target="_blank">Напомним</a>, ранее стало известно, что Пенсионный фонд запускает работу мобильных клиентских служб. Они будут ездить по регионам и консультировать пенсионеров.</p>
</div>
      
      </div>

          <div class="paragraph paragraph--type--podcast-player-embed paragraph--view-mode--normal">
          
            <div><div id="rkp-nhoiv0somopb" class="rkp-player"></div>
<noscript>
  <audio class="rkp-audio" controls="controls">
    <source src="https://api.mave.digital/storage/podcasts/1261df88-5657-4042-89cb-9280e9dba6e2/episodes/b42fca16-ce3b-44ae-a174-22d9aea40f5a.mp3"/>
  </audio>
</noscript>
</div>
      
      </div>

  
  </div>


  <footer>
    <div class="node-bottom">
      
    </div>

    <div class="post-footer"><div class="tags">
          <h2>Теги</h2>
          <div class="list">
      <div>
              <div><a href="/tags/mizernaya-pensiya" hreflang="ru">мизерная пенсия</a></div>
              <div><a href="/tags/pensionnaya-reforma" hreflang="ru">пенсионная реформа</a></div>
              <div><a href="/tags/pensionnyy-fond" hreflang="ru">Пенсионный фонд</a></div>
              <div><a href="/tags/pensiya" hreflang="ru">пенсия</a></div>
              <div><a href="/tags/pensionery" hreflang="ru">пенсионеры</a></div>
              <div><a href="/tags/vyplaty" hreflang="ru">выплаты</a></div>
              <div><a href="/tag/nadbavka-k-pensii" hreflang="ru">надбавка к пенсии</a></div>
          </div>
  </div>
        </div></div>

      <style>#tp-pod-tegi {display: flex; justify-content: center; }</style>
<aside  id="tp-pod-tegi" class="dna-adfox-block" style="height: 290px;overflow: hidden;" data-ad-all-params="{&quot;containerId&quot;:&quot;tp-pod-tegi&quot;,&quot;params&quot;:{&quot;pp&quot;:&quot;g&quot;,&quot;ps&quot;:&quot;cmmz&quot;,&quot;p2&quot;:&quot;gagx&quot;},&quot;ownerId&quot;:&quot;257615&quot;,&quot;screen&quot;:{&quot;ge&quot;:&quot;769&quot;},&quot;size&quot;:{&quot;height&quot;:&quot;290&quot;}}">
  </aside>

      <style>#tp-6-mobile {display: flex; justify-content: center; }</style>
<aside  id="tp-6-mobile" class="dna-adfox-block" style="height: 290px;overflow: hidden;" data-ad-all-params="{&quot;containerId&quot;:&quot;tp-6-mobile&quot;,&quot;params&quot;:{&quot;pp&quot;:&quot;g&quot;,&quot;ps&quot;:&quot;cmmz&quot;,&quot;p2&quot;:&quot;gnyy&quot;},&quot;ownerId&quot;:&quot;257615&quot;,&quot;screen&quot;:{&quot;le&quot;:&quot;768&quot;},&quot;size&quot;:{&quot;height&quot;:&quot;290&quot;}}">
  </aside>


  </footer>
  <div id="scroll-seo-metadata-4327873-fruw" data-scroll-seo="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"></div>

</article>

<div></div>
<div></div>

<div class="infinity_teaser_block_header">
  <div class="dots">
    <i class="fas fa-circle" aria-hidden="true"></i>
    <i class="fas fa-circle" aria-hidden="true"></i>
    <i class="fas fa-circle" aria-hidden="true"></i>
  </div>
  <div class="title">Другие материалы</div>
</div>

      </div>


    <div class="dna_adfox_block">
                            <aside  id="tp-video-desktop" class="dna-adfox-block" style="overflow: hidden;" data-ad-all-params="{&quot;containerId&quot;:&quot;tp-video-desktop&quot;,&quot;params&quot;:{&quot;pp&quot;:&quot;i&quot;,&quot;ps&quot;:&quot;cmmz&quot;,&quot;p2&quot;:&quot;grha&quot;},&quot;ownerId&quot;:&quot;257615&quot;,&quot;screen&quot;:{&quot;ge&quot;:&quot;769&quot;}}">
  </aside>

      </div>


    <div class="dna_adfox_block">
                            <aside  id="tp-video-mobile" class="dna-adfox-block" style="overflow: hidden;" data-ad-all-params="{&quot;containerId&quot;:&quot;tp-video-mobile&quot;,&quot;params&quot;:{&quot;pp&quot;:&quot;g&quot;,&quot;ps&quot;:&quot;cmmz&quot;,&quot;p2&quot;:&quot;hruj&quot;},&quot;ownerId&quot;:&quot;257615&quot;,&quot;screen&quot;:{&quot;le&quot;:&quot;768&quot;}}">
  </aside>

      </div>


    <div class="js_tag_block">
                            <div class="smi24__informer smi24__auto" data-smi-blockid="18442"></div><script>
  /* BEGIN 24Smi */
  (window.smiq = window.smiq || []).push({});
  /* END 24Smi */
</script>
      </div>


    <div class="js_tag_block">
                            <div></div>
      </div>


    <div class="dna_adfox_block">
                              <style>#tp-5-slot {display: flex; justify-content: center; }</style>
<aside  id="tp-5-slot" class="dna-adfox-block" style="overflow: hidden;" data-ad-all-params="{&quot;containerId&quot;:&quot;tp-5-slot&quot;,&quot;params&quot;:{&quot;pp&quot;:&quot;g&quot;,&quot;ps&quot;:&quot;cmmz&quot;,&quot;p2&quot;:&quot;hfim&quot;},&quot;ownerId&quot;:&quot;257615&quot;,&quot;screen&quot;:{&quot;ge&quot;:&quot;769&quot;}}">
  </aside>

      </div>


    <div class="dna_adfox_block">
                              <style>#tp-5-mobile {display: flex; justify-content: center; }</style>
<aside  id="tp-5-mobile" class="dna-adfox-block" style="height: 290px;overflow: hidden;" data-ad-all-params="{&quot;containerId&quot;:&quot;tp-5-mobile&quot;,&quot;params&quot;:{&quot;pp&quot;:&quot;h&quot;,&quot;ps&quot;:&quot;cmmz&quot;,&quot;p2&quot;:&quot;gocw&quot;},&quot;ownerId&quot;:&quot;257615&quot;,&quot;screen&quot;:{&quot;le&quot;:&quot;768&quot;},&quot;size&quot;:{&quot;height&quot;:&quot;290&quot;}}">
  </aside>

      </div>


    <div class="vue-container block-post-additional-load">
    <div id="vuetag-post-additional-load" class="vue-tag post-additional-loading" data-url="" data-max-width="0" data-min-width="0" data-information="">
      
    </div>
  </div>



</div>
            </div>
                            <footer  class="sidebar-region">
                <div class="block-region-sidebar">    <div class="js_tag_block">
                            <div id='div-gpt-ad-1604504646571-0'></div><script>
  /* BEGIN /22142940401/300x600_1 */
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604504646571-0'); });
  /* END /22142940401/300x600_1 */
</script>
      </div>


    <div class="js_tag_block">
                            <div class="youtube-subscribe">Подписывайтесь на наш канал&nbsp;&nbsp;<div class="g-ytsubscribe" data-channelid="UCPEilP5H4w8L0ifJDBqaUyQ" data-layout="default" data-count="hidden"></div></div>
      </div>


    <div class="dna_adfox_block">
                              <style>#tp-tgb {margin-bottom:10px; }</style>
<aside  id="tp-tgb" class="dna-adfox-block" style="width: 300px;overflow: hidden;" data-ad-all-params="{&quot;containerId&quot;:&quot;tp-tgb&quot;,&quot;params&quot;:{&quot;pp&quot;:&quot;g&quot;,&quot;ps&quot;:&quot;cmmz&quot;,&quot;p2&quot;:&quot;froq&quot;},&quot;ownerId&quot;:&quot;257615&quot;,&quot;screen&quot;:{&quot;ge&quot;:&quot;769&quot;},&quot;size&quot;:{&quot;width&quot;:&quot;300&quot;}}">
  </aside>

      </div>


    <div class="dna_adfox_block">
                            <aside  id="tp-3" class="dna-adfox-block" style="width: 301px;height: 601px;overflow: hidden;" data-ad-all-params="{&quot;containerId&quot;:&quot;tp-3&quot;,&quot;params&quot;:{&quot;pp&quot;:&quot;g&quot;,&quot;ps&quot;:&quot;cmmz&quot;,&quot;p2&quot;:&quot;fpuv&quot;},&quot;ownerId&quot;:&quot;257615&quot;,&quot;screen&quot;:{&quot;ge&quot;:&quot;769&quot;},&quot;size&quot;:{&quot;width&quot;:&quot;301&quot;,&quot;height&quot;:&quot;601&quot;}}">
  </aside>

      </div>


</div>
            </footer>
            </div>

      
    </div>      </main>
</div><a id="scroll_to_top" class="post-article_to-top" href="#" style="visibility: inherit; opacity: 1;">
  <i class="fa fa-angle-up"></i>
</a>
  <footer role="contentinfo" class="main-footer">
          <div class="footer">
            <div id="block-footerbottomblock" class="Footer_bottom_block">
                            <script type="application/ld+json"> {
"@context": "http://schema.org",
"@type": "Organization",
"name": "TELEPROGRAMMA",
"logo": {"@type": "ImageObject", "url": "https://s8.cdn.teleprogramma.pro/wp-content/themes/telepro2016/assets/images/logo-2018.png"},
"address": {"@type": "PostalAddress", "addressCountry": "RU", "postalCode": "127015", "addressLocality": "Москва", "streetAddress": "ул. Новодмитровская, д.5а стр.8 , этаж 7"},
"contactPoint": [{"@type": "ContactPoint", "telephone": "+7-495-777-02-82", "contactType": "customer support"}],
"email": "tele@teleprogramma.pro",
"url": "https://teleprogramma.pro",
"sameAs": ["https://twitter.com/teleprogkp", "https://vk.com/telegid2", "https://ok.ru/group/52295372177545", "https://www.instagram.com/teleprogramma_pro/", "https://www.youtube.com/channel/UCLtvkrEljmWarYUABYlaBhg"]
} </script>
<div class="icons">
  <div class="logo"></div>
  <div class="age">18+</div>
  <div class="socials"><a href="https://vk.com/telegid2"><i class="fab fa-vk" aria-hidden="true"></i></a>
<a href="https://twitter.com/teleprogkp"><i class="fab fa-twitter" aria-hidden="true"></i></a>
<a href="https://ok.ru/group/52295372177545"><i class="fab fa-odnoklassniki" aria-hidden="true"></i></a>
</div>
</div>
<div class="requisites">
  <p>Сетевое издание TELEPROGRAMMA (ТЕЛЕПРОГРАММА)</p>
<p>&nbsp;</p>
<p>Зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций, регистрационный номер и дата принятия решения о регистрации: серия Эл № ФС77-66912 от 22 августа 2016 г.</p>
<p>&nbsp;</p>
<p>Доменное имя сайта: TELEPROGRAMMA.PRO</p>
<p>&nbsp;</p>
<p>Главный редактор: Болгова Е.В.</p>
<p>&nbsp;</p>
<p>Адрес электронной почты редакции: tele@teleprogramma.pro</p>
<p>&nbsp;</p>
<p>Телефон: +74957770282</p>
<p>&nbsp;</p>
  <div class="location"><a rel="nofollow" target="_blank" href="https://goo.gl/maps/mAmRLqHrGQxVY7gN6">
      <div class="icon"><i class="fas fa-map-marker-alt" aria-hidden="true"></i></div>
      <div class="address"><p></p></div>
    </a></div>
  <div class="phone m-only">
    <a href="tel:+74957772772">
      <div class="icon">
        <i class="fas fa-phone" aria-hidden="true"></i>
      </div>
      <div class="number">+7(495) 777-27-72</div>
    </a>
  </div>
  <div class="email m-only">
    <a href="mailto:tele@teleprogramma.pro">
      <div class="icon">
        <i class="far fa-envelope" aria-hidden="true"></i>
      </div>
      <div class="address">tele@teleprogramma.pro</div>
    </a>
  </div>
  <p></p>
</div>
<div class="laws">
  <p></p>
</div>

      </div>



      </div>
      </footer>

  </div>


<script src="/sites/default/files/js/js_fztpgQqs_aXuRtQ0Kby6_lnR-I-ff6xxXu_qeaNqiyg.js"></script>
<script src="/libraries/lazysizes/lazysizes.min.js?v=5.3.2" async></script>
<script src="/sites/default/files/js/js_o5mcRZkrTmc7m7hMt9PxSTYVoDsfAiRYvK5b8UBqe-E.js"></script>
<script src="https://jsn.24smi.net/smi.js"></script>
<script src="/sites/default/files/js/js_LIsbvRa1APBY99tdhZT3OG2NQLokDOIjg5OppYqYz2s.js"></script>
<script src="https://cdn.viqeo.tv/js/vq_starter.js"></script>
<script src="/sites/default/files/js/js_B5Z6QWnfZ1Kl10AiyHIQrZ4P6z3xFFhqIL51nEXxLRw.js"></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-a96b35983c97c7e14ae","applicationID":"430931494","transactionName":"MhBSZQoZDEACVEUKCgtacVIMEQ1dTEdQBAA6FlFSEB0=","queueTime":2,"applicationTime":14,"atts":"HldRE0IDH04=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
